212 Benutzer online
26. Mai 2019, 01:40:15

Windows Community



Zum Thema Absturz oder Freeze nach Ruhezustand Windows 7 - Hallo zusammen,ich verzweifel langsam aber sicher. Ich habe ein Problem mit meinem Windows. Und zwar stürzt mein Win7 regelmäßig ab, nachdem ich den PC aus dem ... im Bereich Windows 7 Forum
Autor Thema:

Absturz oder Freeze nach Ruhezustand Windows 7

 (Antworten: 4, Gelesen 13080 mal)

  • Windows 1.0
  • Beiträge: 2
Absturz oder Freeze nach Ruhezustand Windows 7
« am: 10. März 2014, 19:24:32 »
Hallo zusammen,

ich verzweifel langsam aber sicher. Ich habe ein Problem mit meinem Windows.
Und zwar stürzt mein Win7 regelmäßig ab, nachdem ich den PC aus dem Ruhezustand wieder aufwecke.

Sobald ich die Tastatur betätige startet der PC wieder wie gewohnt, Lüfter und Festplatten laufen an, der Anmelde-Bildschirm erscheint. Ich klicke auf meinen Benutzer, der Desktop baut sich normal auf und sobald er fertig ist und ich z.B. Mozilla starte, ist schluss ..
Der Mauszeiger verwandelt sich in ein blaues Rädchen und es dreht sich zu tode. Keine Reaktion mehr, Maus lässt sich zwar noch bewegen aber es tut sich nichts mehr.
 Kann auch nicht mehr via Tastatur die Startleiste öffnen und zu rebooten oder sonst irgendwas. Ergo bleibt nurnoch der Reset-Knopf.
Der Rechner startet dann auch ganz normal, je nachdem die Abfrage ob er im Abgesicherten Modus oder normal starten soll und manchmal Fehlerüberprüfung der System-Platte.
Windows startet ganz normal, ich kann wieder alles machen und benutzen, bis er wieder in den Standby fährt, weil ich 30 Minuten nicht am PC war. (Bin Papa von einem 1-jährigen, das kommt diverse male am Tag vor ;) )

Dieses Problem hatte ich noch nie, allerdings habe ich dieses Problem auch erst, seitdem ich eine neue Festplatte verbaut habe. Und zwar ist das die unten aufgeführte 2 Terrabyte Platte von Seagate. Bevor ich die Platte eingebaut habe, ist der PC IMMER problemlos aus dem Standby aufgewacht, hat allerdings manchmal Probleme gemacht, das die Maus gehakt / geruckelt hat, was nach einem reboot aber behoben war.
_________________________________________________________________
Mein System
Mainboard: Gigabyte GA-MA78G-DS3H
Prozessor: AMD Phenom (9650) X4- 2,3 GHz (ungetaktet / boxed Lüfter /durchschnittl. Temp: 33-45° C )
RAM: 6 GB DDR2 800 MHz
Grafik: AMD Radeon HD 6800 (durchschnittl. Temp: 44-55°C)
HDD's: System: Maxtor 7Y250M0 / 250 GB / 7200rpm / 8MB Cache
          Daten: Seagate ST2000DM001-CH164 / 2 TB / 7200 rpm / 16MB Cache
Audio: PCI Creative SB 5.1 VX
TV-Karte: Hauppauge WinTV 88x
USB Maus -und Tastatur
_________________________________________________________________

Nachdem ich die neue Festplatte erhalten habe, habe ich sie Standartmäßig eingebaut, formatiert etc. Läuft alles einwandfrei.
Habe, da es mal wieder Zeit wurde, mein System komplett neu aufgesetzt, ergo Formatiert, neu Installiert etc.

Installiert ist Windows 7 Ultimate, 64-bit, SP1
Windows Updates sind auf dem aktuellsten Stand.
Chipsatztreiber sind installiert, auf dem aktuellsten Stand.
Grafiktreiber, neuste Catalyst Version von AMD ( Version 13.12 )
Anti Viren Software: Microsoft Security Essentials (frisch aktualisiert)
Auf Rat eines IT-Fachmanns, habe ich das Bios heute geupdatet, das brachte jedoch keinen Erfolg.

Ich habe da ich es in der Vergangenheit immer genutzt habe TuneUp Utilities installiert, jedoch nachdem ich mich etwas über die Software informiert habe die ganze Geschichte wieder deinstalliert, weil ich doch eingesehen habe das es nur das System ausbremst, satt es zu beschleunigen.
Anderweitige Tuning Utilities wie CCcleaner o.ä. sind NICHT installiert.

Mit dem integrierten Tool von Win7 (power.cfg -Energy / Eingabeaufforderung) habe ich einen Bericht erstellt, welcher im Anhang als zip Datei zu finden ist.
Ruhezustand im Bios ist auf SP3 eingestellt.
In der Ereigniss-Anzeige in der Win7-Verwaltung sind keine Fehler etc aufgeführt.

Ich hoffe mir kann jemand weiterhelfen. Google gibt mir keine Anhaltspunkte mehr wo ich noch suchen kann, und konkrete Antworten zu DIESEM Fehler habe ich nach mehrtägiger Suche auch nicht gefunden.
 

(auto)bot

  • Windows 98SE
  • Beiträge: 996
« Antwort #1 am: 10. März 2014, 19:42:21 »
Ich würde, wenn Du den Standby unbedingt brauchst, noch einmal installieren, und zwar unbedingt ohne Tuning-Tools! Kannst Du auf StandBy wirklich nicht verzichten? Und wenn es wirklich an der neuen Festplatte liegt, dann weiß Du ja, wie Du das Problem lösen kannst (indem Du die alte Festplatte wieder oder eine andere Festplatte verwendest). Vielleicht kommt Dein BIOS mit den gigantischen 2 Terabyte (nicht "Terrabyte") nicht klar...

  • Windows 98
  • Beiträge: 598
« Antwort #2 am: 10. März 2014, 21:14:23 »
Springer bringt es auf den Punkt: Brauchst Du das wirklich?

ältere Mainboards beherrschen das Powermanagement nicht wirklich. Mein älteres ASUS Bord hat mich mit Standby zur Verzweiflung gebracht. Ich habe das Powermanagement im BIOS abgeschaltet und auch kein Standby beim alten Rechner mehr.
Übrigens kannst Du TuneUp Utilities nicht vollständig deinstallieren. Da bleiben viele Reste und auch Dienste in Betrieb, die weiter stören.

Am Besten Daten sichern und neu installieren. Bevor Du dann doch Standby weiter willst, schau Dir vorher genau alle Punkte und Unterpunkte in den Energieoptionen an und entscheide selbst.

Gruß Harald

  • Windows 1.0
  • Beiträge: 2
« Antwort #3 am: 11. März 2014, 20:22:45 »
Danke euch für die Antworten!
Dann werd ich wohl aber übel doch nochmal formatieren müssen. Ob man den Standby brauch oder nicht ist halt so ne sache :) Ihr wisst, was Energie kostet .. und wenn man nen paar Euros im Jahr sparen kann dadurch, nehm ich das auch in Anspruch ;)
Was mich halt wundert, ist das der Standby immer wunderbar funktioniert hat, nur halt jetzt nach der letzten Formatierung nichts mehr geht..
Ich guck mal das ich in den nächsten Tagen Zeit finde den rechner neu aufzusetzen und melde mich, obs besserung ergab oder nicht!!
Danke für eure Hilfe,
gruß!

  • Windows 98
  • Beiträge: 598
« Antwort #4 am: 11. März 2014, 21:03:03 »
Der 'Beste Standby' ist: Den Rechner runter fahren. Die 1,5 Minuten warten bis zum Neustart verhindert etliche Probleme. Da gibt es ja auch noch den Ruhezustand. Wenn das was ist für Dich? Der kommt dem Standby sehr nahe. Aber beschäftige Dich bitte erst mit den Energieoptionen.
Kennst Du eigentlich den Verbrauch in kW/h des Rechners? Damit kann man auch planen und schauen, ob der Geldbeutel strapaziert wird  :grübel

Gruß Harald

P.S. Übrigens bleibt mein Rechner an. Er zieht im Moment 360 mA = 32,8 Watt. Damit kann ich leben. Dafür eine Glühbirne ausschalten und alles ist Gut.

Gruß Harald

vista windows update probleme startet festplatte problem keine sleep system
rechner usb win laptop absturz langsam wieder modus funktioniert standby