436 Benutzer online
20. Januar 2020, 21:25:59

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort standby
22
Antworten
28775
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 gehtgeht problemproblem bgebge problemeprobleme zwuzwu bgqbgq computercomputer keinkein funktioniertfunktioniert treibertreiber forumforum zguzgu windows7windows7 d2sd2s rechnerrechner bingbing laptoplaptop keinekeine windowwindow hilfehilfe softwaresoftware startstart fehlerfehler 13555341691355534169
16
Antworten
101794
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
3
Antworten
11476
Aufrufe
Windows 10 - NumLock bei Start aktivieren
Begonnen von Markus
07. August 2015, 06:26:31
Seit meinem Windows 10-Update ist im Startbildschirm (Login) immer NumLock deaktiviert.

Folgendes soll helfen:
NumLock auf dem Login-Screen aktivieren und noch vor der Anmeldung in Windows einen Neustart über den Button rechts unten durchführen (danach soll es immer aktiv sein).

Habe ich noch nicht getestet - aber werde ich bei der nächsten Anmeldung testen.
4
Antworten
13472
Aufrufe
Absturz oder Freeze nach Ruhezustand Windows 7
Begonnen von Merryl
10. März 2014, 19:24:32
Hallo zusammen,

ich verzweifel langsam aber sicher. Ich habe ein Problem mit meinem Windows.
Und zwar stürzt mein Win7 regelmäßig ab, nachdem ich den PC aus dem Ruhezustand wieder aufwecke.

Sobald ich die Tastatur betätige startet der PC wieder wie gewohnt, Lüfter und Festplatten laufen an, der Anmelde-Bildschirm erscheint. Ich klicke auf meinen Benutzer, der Desktop baut sich normal auf und sobald er fertig ist und ich z.B. Mozilla starte, ist schluss ..
Der Mauszeiger verwandelt sich in ein blaues Rädchen und es dreht sich zu tode. Keine Reaktion mehr, Maus lässt sich zwar noch bewegen aber es tut sich nichts mehr.
Kann auch nicht mehr via Tastatur die Startleiste öffnen und zu rebooten oder sonst irgendwas. Ergo bleibt nurnoch der Reset-Knopf.
Der Rechner startet dann auch ganz normal, je nachdem die Abfrage ob er im Abgesicherten Modus oder normal starten soll und manchmal Fehlerüberprüfung der System-Platte.
Windows startet ganz normal, ich kann wieder alles machen und benutzen, bis er wieder in den Standby fährt, weil ich 30 Minuten nicht am PC war. (Bin Papa von einem 1-jährigen, das kommt diverse male am Tag vor ;) )

Dieses Problem hatte ich noch nie, allerdings habe ich dieses Problem auch erst, seitdem ich eine neue Festplatte verbaut habe. Und zwar ist das die unten aufgeführte 2 Terrabyte Platte von Seagate. Bevor ich die Platte eingebaut habe, ist der PC IMMER problemlos aus dem Standby aufgewacht, hat allerdings manchmal Probleme gemacht, das die Maus gehakt / geruckelt hat, was nach einem reboot aber behoben war.
_________________________________________________________________
[u]Mein System[/u]
Mainboard: Gigabyte GA-MA78G-DS3H
Prozessor: AMD Phenom (9650) X4- 2,3 GHz (ungetaktet / boxed Lüfter /durchschnittl. Temp: 33-45° C )
RAM: 6 GB DDR2 800 MHz
Grafik: AMD Radeon HD 6800 (durchschnittl. Temp: 44-55°C)
HDD's: System: Maxtor 7Y250M0 / 250 GB / 7200rpm / 8MB Cache
          Daten: Seagate ST2000DM001-CH164 / 2 TB / 7200 rpm / 16MB Cache
Audio: PCI Creative SB 5.1 VX
TV-Karte: Hauppauge WinTV 88x
USB Maus -und Tastatur
_________________________________________________________________

Nachdem ich die neue Festplatte erhalten habe, habe ich sie Standartmäßig eingebaut, formatiert etc. Läuft alles einwandfrei.
Habe, da es mal wieder Zeit wurde, mein System komplett neu aufgesetzt, ergo Formatiert, neu Installiert etc.

Installiert ist Windows 7 Ultimate, 64-bit, SP1
Windows Updates sind auf dem aktuellsten Stand.
Chipsatztreiber sind installiert, auf dem aktuellsten Stand.
Grafiktreiber, neuste Catalyst Version von AMD ( Version 13.12 )
Anti Viren Software: Microsoft Security Essentials (frisch aktualisiert)
Auf Rat eines IT-Fachmanns, habe ich das Bios heute geupdatet, das brachte jedoch keinen Erfolg.

Ich habe da ich es in der Vergangenheit immer genutzt habe TuneUp Utilities installiert, jedoch nachdem ich mich etwas über die Software informiert habe die ganze Geschichte wieder deinstalliert, weil ich doch eingesehen habe das es nur das System ausbremst, satt es zu beschleunigen.
Anderweitige Tuning Utilities wie CCcleaner o.ä. sind NICHT installiert.

Mit dem integrierten Tool von Win7 (power.cfg -Energy / Eingabeaufforderung) habe ich einen Bericht erstellt, welcher im Anhang als zip Datei zu finden ist.
Ruhezustand im Bios ist auf SP3 eingestellt.
In der Ereigniss-Anzeige in der Win7-Verwaltung sind keine Fehler etc aufgeführt.

Ich hoffe mir kann jemand weiterhelfen. Google gibt mir keine Anhaltspunkte mehr wo ich noch suchen kann, und konkrete Antworten zu DIESEM Fehler habe ich nach mehrtägiger Suche auch nicht gefunden.
7
Antworten
9547
Aufrufe
Bildschirm flackert
Begonnen von laie
07. Februar 2014, 16:24:28
Servus,

ich habe einen compaq Laptop mit Win7 64 bit.

Mein Problem bzw. des Computers, wenn er aus dem Sand by Modus geweckt wird, flackert der Bildschirm. Beim normalen Start nicht.

Habe schon geschaut ob es ein update für NVIDIA gibt, doch negativ.

Microsoft findet auch keinen Fehler.

Könnt ihr mir helfen?
1
Antworten
5371
Aufrufe
Programme reagieren nicht nach Entsperrung des Laptops
Begonnen von munir.daoud
05. November 2013, 19:03:15
Hi,

ich habe seit einigen Tagen das Problem, dass sich mein Windows 7 aufhängt, wenn ich meinen, im Ruhezustand befindenden Laptop (Acer Aspire 5742G) wieder entsperren, sprich mich im Benutzerkonto wieder anmelden, will.
Heißt also: das System funktioniert erst, alles läuft. Wenn der Laptop länger ned benutzt wird, geht er ja in den Ruhezustand. Wenn ich mich dann wieder anmelde und ein Programm oder im Explorer Ordner öffnen möchte, kommen die Nachrichten "Keine Rückmeldung", "Explorer funktioniert nicht mehr"--> System hängt sich auf! Herkömmliches Herunterfahren geht auch nicht. Zwar zeigt mein Laptop es an, dass er herunterfährt, aber das tut er nicht.
Was ist da los? Kann mir jemand helfen?

Gruß
munir.daoud
2
Antworten
6131
Aufrufe
Bildschirm geht in standby Modus, seit neustem in 5min. bis zu 1 Std. rythmus
Begonnen von compwrite
02. Dezember 2012, 02:55:30
Ich stehe zu Zeit vor einem Rätsel: Seit ca. 14 Tagen geht mein Bildschirm in unterschiedlichen Abständen in den Standby Modus, mal nach 5 Min, mal nach einer Stunde.

Der Energiemodus steht auf niemals in standby.
SIW Check ok keine Probleme mit der Temperatur von CPU oder Grafik, man bekommt schon eher eine Erkältung wenn man das Gehäuse öffnet.

Was habe ich bis jetzt gemacht:

1. Monitor ausgetauscht
2. Grafikkartentreiber aktualisiert
3. Grafikkarte AGP ATI HD 4560 ausgebaut alle Treiber deinstalliert und mit Onboard Intel Grafik im Standard VGA Modus betrieben.
4. Gehäuse von Innen von Staub befreit.
5. Speichertest durchgeführt, ist OK

Mainboard ist ein MSI 7037 mit 3 GHz Intel, 2GB RAM, 500 GB WD, DVD Brenner, 300Watt Netzteil, Windows 7 Home

Weiß jemand Rat? Gibt es noch ein anderes Testprogramm?

Es tut dem Rechner oder der Konfiguration nicht so gut, wenn man im Laufenden Betrieb den Rechner ausschalten muss um wieder ein Bild zu erhalten.....
5
Antworten
5390
Aufrufe
Verknüpfung
Begonnen von boltzmann
03. Oktober 2012, 21:26:49
Hallo, ich möchte eine Verknüpfung für "Start"-Option "Energie sparen" haben. Dabei fährt der PC nicht runter, sondern der Monitor schaltet aus und der PC Startknopf blinkt, Bei Druck auf Enter ist alles sofort wieder da, nicht wie bei "standby" .Weiß jemand eine Lösung ? Alle Lösungen ,die ich gegoogelt habe ,führten nur zu standby. MfG boltzmann
0
Antworten
4169
Aufrufe
Monitor erhält kein Signal nach Standby
Begonnen von Martin24092012
24. September 2012, 21:13:45
Hallo Leute,

folgendes Problem:
Neuerdings bekommt mein Monitor kein Signal zum "aufwachen" nach dem Standby. Bisher lief das alles Ohne Probleme. Die einzige mir bekannte Änderung ist der Einbau einer USB 3.0 Schnittstelle aber selbst nach entfernen dieser läuft nichts.
Hat jemand ne Idee ?

System:
Vista 32 Bit
Graka Radeon HD 5800 Catalyst ist aktuell
ASUS board mit INtel i7, BIOS AMI vers. 1808

LG
Martin
5
Antworten
2877
Aufrufe
PC hat keine Verbindung zu allen USB Geräten.
Begonnen von Sauleater
01. September 2012, 15:28:08
Hallo an Alle,
Ich habe mir vor kurzem auf meine Windows 7 PC Windows 8 drauf geladen. Seit dem habe ich ein Problem, nämlich haben alle USB Geräte, die ich an meinen PC angeschlossen habe, nach ca. jedem 2. Start, keine Verbindung zum PC. Dass heißt, dass ich mit der Tastatur nichts eingeben kann, mit dem Bildschirm nichts sehe, weil er dann auf Stand-by ist, mit den Lautsprechern nichts hören und mit der Maus nichts machen kann.
Der Computer läuft dabei allerdings weiter.
Dies geschieht auch nicht sofort nach dem Start, sondern erst nach ca. einer Minute.

Ich hoffe mir kann jemand helfen!  ;(
1
Antworten
7771
Aufrufe
Sperren+Energiesparmodus oder Ruhezustand
Begonnen von Bill
30. August 2012, 13:07:46
Hallo zusammen!

Ich hätte eine Frage...!

Ist es möglich, den PC so einzustellen, sodass bei Sperren des Accounts mit WIN+L der PC automatisch in den Ruhezustand oder Energiesparmodus geht??

VG
Bill
3
Antworten
9587
Aufrufe
Kein Standby Modus mit Samsung SSD 830 und Samsung SSD Magician.exe
Begonnen von Markus
18. Juli 2012, 20:17:38
Habe seit kurzem nen neuen PC unter anderem mit ner Samsung SSD 830 Festplatte (will nie mehr was anderes :-) ).

Problem: Der PC bleibt nur ein paar Sekunden, manchmal Minuten, im Standby und geht dann wieder an.
In der Windows-Ereignis-Anzeige habe ich folgendes gefunden:
Reaktivierungsquelle: Zeitgeber - Samsung SSD Magician.exe

Hat jemand die gleichen Probleme - kann es schaden, wenn ich das Programm deaktiviere (Samsung SSD Magician 3.1), oder ist es wichtig für die Performance der SSD?

mfg
Markus
2
Antworten
16805
Aufrufe
Windows stürzt nach Standby ab
Begonnen von lolol
18. Juli 2012, 11:44:43
Hallo zusammen,

ich bin seit einiger Zeit stolzer Besitzer eines Ultrabooks von Asus. Zunächst lief das Gerät mit dem OEM-Windows auch einigermaßen passabel, aber nun habe ich mich gestern für eine eigene Windows-Installation (ISO von DigitalRiver) entschlossen. Leider habe ich jetzt das große Problem, dass Windows nach dem Standby-Modus IMMER abstürzt. :(

Installiert ist Windows 7 (Home Premium) in der 64-bit Version. Wenn ich in den Standby ("Energie sparen") gehe (egal, ob durch Zuklappen oder Drücken des Power-Buttons), schaffe ich es beim anschließenden Reaktivieren nur bis zum Anmeldebildschirm; sobald ich das PW eingegeben und bestätigt habe stürzt Windows ab - entweder wird direkt neu gebootet, oder das System lädt 10 bis 20 Sekunden und bootet dann neu. Dies geschieht immer - unabhängig davon, ob das System nur für 1 Min oder die ganze Nacht im Standby war. Ironischerweise trat dieses Problem mit dem OEM-Windows (und damit sämtlichen Zusatzprogrammen von Asus...) NIE auf.

Außer den Standard-Treibern (Chipsatz, VGA, Sound, Touchpad, USB-Ports, W-LAN), die ich von der Asus-Support-Seite habe, sowie den Microsoft Security Essentials, Firefox und dem Adobe Reader, habe ich bisher keine Programme installiert. Dazu kommen sämtliche empfohlene Updates von Windows-Update, also auch das SP 1.

Maßnahmen, die ich bisher (mehr oder weniger zielgerichtet...) unternommen habe:

[list]
[*]Installation der aktuellen VGA-Treiber (Download diesmal direkt bei Intel)
[*]Installation von "Asus Instant On" - wird beim OEM-Windows automatisch installiert und soll Start bzw. Aufwecken beschleunigen
[*]vorübergehende Deaktivierung der MS Security Essentials
[*]Installation sämtlicher "optionaler Updates" von Windows Update
[/list]

Gebracht hat leider keine dieser Maßnahmen etwas... Ansonsten weiß ich leider nicht weiter und hoffe jetzt, dass sich hier jemand findet, der einen Tipp hat! Hätte ich vielleicht die Treiber vom Asus-Support gar nicht nehmen dürfen, da ich ja auch nicht die OEM-Version von Windows benutze? Oder sind irgendwelche Energieeinstellungen fehlerhaft? Ich bin für jeden Tipp dankbar! :)
5
Antworten
12251
Aufrufe
Bildschirm geht beim spielen in den stand-by modus
Begonnen von PeaceMaker
10. Juli 2012, 14:20:34
Hallo,
ich habe ein Problem.
Und zwar habe ich gestern meine Festplatte formatiert und Vista neu draufgespielt. Hab dann den neusten Treiber von meiner Grafikkarte installiert.

Ich besitze eine GeForce GT 240 Grafikkarte und habe Windows Vista 32-bit installiert.

Das Problem besteht jedoch darin, dass wenn ich 10 minuten [in diesem Fall league of legens] spiele, geht der bildschirm in den Stand-by modus und selbst die musik bleibt hängen. Hab schon viel in den Foren gesucht jedoch nichts richtiges gefunden.

Ich hoffe ihr könnt mir helfen.
Danke schonmal im vorraus  :))
3
Antworten
7233
Aufrufe
outlook, doppelte, dreifache emails kommen herein
Begonnen von bulli 69
09. Juli 2012, 17:29:24
Hallo,
früher gelegentlich, plötzlich immer kommen emails
doppelt drei- ja sogar vierfach herein. Wie kann ich
das lästige löschen usw. abstellen ???


Dank
1
Antworten
5685
Aufrufe
HP COMPAQ Presario CQ 57
Begonnen von Emrecan
08. Juli 2012, 18:50:32
Hallo leute  . . . .

ich habe ein Problem: habe ein neues Notebook gekauft Marke: HP COMPAQ Presario CQ 57 , das problem ist das gerät hat ein schwaches Wlan empfang vielleicht zwei Balken und dann auf einmal keine Balken und dann kein internet zugang , selbst mein alte Notebook hatte ein Wlan Status Exzellent , meine Smartphone hat sogar volle balken , aber dieses Notebook nicht , gibt es vielleicht eine einstellung ? oder ist das leider so ? weil mit diesen neuen Notebook kann ich wirklich nicht bequem Surfen

vielen dank für eure bemühungen

und würde mich über einen antwort sehr freuen
2
Antworten
9205
Aufrufe
Windows 7 reagiert nach Systemstart nicht mehr
Begonnen von Hardy75
06. Juli 2012, 14:42:24
Hallo,
Mein Rechner ist in den letzten Tagen langsamer geworden und ist seit gestern immer wieder eingefrohren. Aktuell ist im regulär hochgefahrenen System keine Aktion mehr möglich. Im abgesicherten Modus läßt sich der Rechner problemlos starten. Daten habe ich gesichert. Eine Systemwiederherstellung hat keine Veränderung gebracht.
Über hilfreiche Hinweise vorm Format C würde ich mich sehr freuen.
4
Antworten
10144
Aufrufe
Devolo 200AV Mini Schneller als Devolo HS85 Mini?
Begonnen von Robin99
24. Juni 2012, 15:57:48
Hi :)

Hab im moment eine frage mit denen ich mich rumqüalen muss:

Vor einiger Zeit hatte ich mir mal die DLAN Dosen (HS85Mini) von Devolo angelegt. Das Probem ist einfach das unser Router im Keller unterm Tisch hängt un mein PC in meinem Zimmer (1.Etage) Steht.

Wir haben eine 32000er Leitung von Unitymedia (Also Kabel). Wenn ich nun Direkt ans Netzwerk gehe lade ich mit vollen 32000kb/s (~4,2mBit/s).
Jeoch scheinen die DLAN dosen das Internet vollkommen auszubremsen. Oben lade ich nur noch mit ca 6000kb/s (~200-600mBit/s, an guten tagen auch mal 1mBit/s).

Nun denke ich mir:Das kanns ja wohl nicht sein. ALso überlege ich mir nun die Schnelleren DLAN Dosen zu kaufen. Jedoch verstehe ich deren einheiten nicht so ganz :/. 85mbit müsste doch eigentlich schon mega schnell sein oder ? (wenn man etwas aus dem internet runterläd).

Macht es sinn sich die (nicht ganz billigen) 200AV Mini DLAN Dosen zu kaufen ?
4
Antworten
4278
Aufrufe
Windows 7 mit Tools ausrüsten um SSD(s) zu schützen ? Od. Bordmittel ausreichend
Begonnen von NowVista
17. Juni 2012, 16:35:45

Nach Installation von Windows 7"Ultimate, unter Verwendung einer Samsung SSD 128 GB, lese ich nun immer mehr darüber, dass derlei Platten vor den Eigenheiten der (ausschließlich ?) Windows-Betriebssystemen zu schützen seien, weil sonst die Lebensdauer der SSDs auf dem Spiel steht.

Das fehlt dann noch, wo´s bei dieser Speichervariante eh schon begrenzte Schreibrythmen "hat"  :wink

Deshalb an dieser Stelle mal die Frage an Euch, wie Ihr diese Kombination (W/ Ultimate & SSD) handhabt.
Zumindest soll ja W7 schon mal das Trimmen der SSDs unterstützen - was scheins die anderen Varianten dann nicht können, aber hier sei dann auch wieder nur die subjektive Einstellung des Befehls nicht aber die tatsächliche Funktion und Ausübungen kontrollier- und einsehbar ...  :grübel

In den Fachzeitschriften wird andererseits auch die Installation von Extern-Tools und Drittanbietern empfohlen um das schädliche Defragmentieren gleich von vornherein zu verhindern.

Bevor ich jetzt meine Installationssicherung ablege, wär natürlich hilfreich zu wissen, was sich da in der bisherigen Praxis bewährt hat.
Deshalb würd mich interessieren welche Software Ihr "zum Schutz und Pflege der SSDs" installiert habt oder welche nötigen Einstellungen Ihr an W7 ( hier bei mir Ultimate ) vorgenommen habt und technisch überhaupt sinnvoll und wichtig sind ?

Tausend Dank und schönen Sonntag noch
12
Antworten
4930
Aufrufe
Fragen zu zweiter Harddisk (Defragmentieren, standby)
Begonnen von Helveticus
16. Mai 2012, 20:03:33
Hallo

Ich habe Windows 7 und eine SSD und eine Hardisk in meinem Notebook. Auf der SSD ist Win 7 installiert und auf der Harddisk sind Videos, Bilder, Musik, Dokumente und virtuelle Maschinen gespeichert. Nun habe ich einige Fragen, welche ich der Übersicht zu liebe nummeriert habe.

1. Die SSD sollte man ja nicht defragmentieren. Soll ich Windows die Harddisk aber automatisch defragmentieren lassen oder doch eher so jedes halbe Jahr manuell?

2. In der Bootreihenfolge im Bios ist die Harddisk auch dabei, allerdings erst an 7. Stelle. Soll ich die Harddisk da drin lassen oder sogar weiter nach vorne schieben?

3. Die Harddisk brauche ich eher selten. Ist es eine gute Idee diese nach ca. 1h herunterfahren zu lassen (auch betreffend der Langlebigkeit)? Mir geht es da v.a. um den Lärm, denn die SSD ist ja absolut ruhig, die Harddisk verursacht aber lärm (auch Lüfterlärm).

4. Ist es auch möglich, dass die Harddisk auch bereits beim Systemstart NICHT startet, sondern erst wenn ich sie das erste Mal brauche?

5. Und wäre es möglich, dass ich die Hdd selber manuell einschalte bzw. ausschalte wenn ich sie brauche oder nicht brauche?

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen