288 Benutzer online
28. November 2020, 05:45:10

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort sleep
4
Antworten
13854
Aufrufe
Absturz oder Freeze nach Ruhezustand Windows 7
Begonnen von Merryl
10. März 2014, 19:24:32
Hallo zusammen,

ich verzweifel langsam aber sicher. Ich habe ein Problem mit meinem Windows.
Und zwar stürzt mein Win7 regelmäßig ab, nachdem ich den PC aus dem Ruhezustand wieder aufwecke.

Sobald ich die Tastatur betätige startet der PC wieder wie gewohnt, Lüfter und Festplatten laufen an, der Anmelde-Bildschirm erscheint. Ich klicke auf meinen Benutzer, der Desktop baut sich normal auf und sobald er fertig ist und ich z.B. Mozilla starte, ist schluss ..
Der Mauszeiger verwandelt sich in ein blaues Rädchen und es dreht sich zu tode. Keine Reaktion mehr, Maus lässt sich zwar noch bewegen aber es tut sich nichts mehr.
Kann auch nicht mehr via Tastatur die Startleiste öffnen und zu rebooten oder sonst irgendwas. Ergo bleibt nurnoch der Reset-Knopf.
Der Rechner startet dann auch ganz normal, je nachdem die Abfrage ob er im Abgesicherten Modus oder normal starten soll und manchmal Fehlerüberprüfung der System-Platte.
Windows startet ganz normal, ich kann wieder alles machen und benutzen, bis er wieder in den Standby fährt, weil ich 30 Minuten nicht am PC war. (Bin Papa von einem 1-jährigen, das kommt diverse male am Tag vor ;) )

Dieses Problem hatte ich noch nie, allerdings habe ich dieses Problem auch erst, seitdem ich eine neue Festplatte verbaut habe. Und zwar ist das die unten aufgeführte 2 Terrabyte Platte von Seagate. Bevor ich die Platte eingebaut habe, ist der PC IMMER problemlos aus dem Standby aufgewacht, hat allerdings manchmal Probleme gemacht, das die Maus gehakt / geruckelt hat, was nach einem reboot aber behoben war.
_________________________________________________________________
[u]Mein System[/u]
Mainboard: Gigabyte GA-MA78G-DS3H
Prozessor: AMD Phenom (9650) X4- 2,3 GHz (ungetaktet / boxed Lüfter /durchschnittl. Temp: 33-45° C )
RAM: 6 GB DDR2 800 MHz
Grafik: AMD Radeon HD 6800 (durchschnittl. Temp: 44-55°C)
HDD's: System: Maxtor 7Y250M0 / 250 GB / 7200rpm / 8MB Cache
          Daten: Seagate ST2000DM001-CH164 / 2 TB / 7200 rpm / 16MB Cache
Audio: PCI Creative SB 5.1 VX
TV-Karte: Hauppauge WinTV 88x
USB Maus -und Tastatur
_________________________________________________________________

Nachdem ich die neue Festplatte erhalten habe, habe ich sie Standartmäßig eingebaut, formatiert etc. Läuft alles einwandfrei.
Habe, da es mal wieder Zeit wurde, mein System komplett neu aufgesetzt, ergo Formatiert, neu Installiert etc.

Installiert ist Windows 7 Ultimate, 64-bit, SP1
Windows Updates sind auf dem aktuellsten Stand.
Chipsatztreiber sind installiert, auf dem aktuellsten Stand.
Grafiktreiber, neuste Catalyst Version von AMD ( Version 13.12 )
Anti Viren Software: Microsoft Security Essentials (frisch aktualisiert)
Auf Rat eines IT-Fachmanns, habe ich das Bios heute geupdatet, das brachte jedoch keinen Erfolg.

Ich habe da ich es in der Vergangenheit immer genutzt habe TuneUp Utilities installiert, jedoch nachdem ich mich etwas über die Software informiert habe die ganze Geschichte wieder deinstalliert, weil ich doch eingesehen habe das es nur das System ausbremst, satt es zu beschleunigen.
Anderweitige Tuning Utilities wie CCcleaner o.ä. sind NICHT installiert.

Mit dem integrierten Tool von Win7 (power.cfg -Energy / Eingabeaufforderung) habe ich einen Bericht erstellt, welcher im Anhang als zip Datei zu finden ist.
Ruhezustand im Bios ist auf SP3 eingestellt.
In der Ereigniss-Anzeige in der Win7-Verwaltung sind keine Fehler etc aufgeführt.

Ich hoffe mir kann jemand weiterhelfen. Google gibt mir keine Anhaltspunkte mehr wo ich noch suchen kann, und konkrete Antworten zu DIESEM Fehler habe ich nach mehrtägiger Suche auch nicht gefunden.

windowswindows go-windowsgo-windows vistavista ymsyms winwin win7win7 bgebge problemproblem gehtgeht bgqbgq zwuzwu standbystandby problemeprobleme zguzgu computercomputer funktioniertfunktioniert modusmodus ruhezustandruhezustand d24d24 keinkein bingbing 13555341691355534169 rechnerrechner laptoplaptop d2kd2k d2sd2s fehlerfehler windows7windows7 startstart 8200133982001339
3
Antworten
9817
Aufrufe
Kein Standby Modus mit Samsung SSD 830 und Samsung SSD Magician.exe
Begonnen von Markus
18. Juli 2012, 20:17:38
Habe seit kurzem nen neuen PC unter anderem mit ner Samsung SSD 830 Festplatte (will nie mehr was anderes :-) ).

Problem: Der PC bleibt nur ein paar Sekunden, manchmal Minuten, im Standby und geht dann wieder an.
In der Windows-Ereignis-Anzeige habe ich folgendes gefunden:
Reaktivierungsquelle: Zeitgeber - Samsung SSD Magician.exe

Hat jemand die gleichen Probleme - kann es schaden, wenn ich das Programm deaktiviere (Samsung SSD Magician 3.1), oder ist es wichtig für die Performance der SSD?

mfg
Markus
2
Antworten
17572
Aufrufe
Windows stürzt nach Standby ab
Begonnen von lolol
18. Juli 2012, 11:44:43
Hallo zusammen,

ich bin seit einiger Zeit stolzer Besitzer eines Ultrabooks von Asus. Zunächst lief das Gerät mit dem OEM-Windows auch einigermaßen passabel, aber nun habe ich mich gestern für eine eigene Windows-Installation (ISO von DigitalRiver) entschlossen. Leider habe ich jetzt das große Problem, dass Windows nach dem Standby-Modus IMMER abstürzt. :(

Installiert ist Windows 7 (Home Premium) in der 64-bit Version. Wenn ich in den Standby ("Energie sparen") gehe (egal, ob durch Zuklappen oder Drücken des Power-Buttons), schaffe ich es beim anschließenden Reaktivieren nur bis zum Anmeldebildschirm; sobald ich das PW eingegeben und bestätigt habe stürzt Windows ab - entweder wird direkt neu gebootet, oder das System lädt 10 bis 20 Sekunden und bootet dann neu. Dies geschieht immer - unabhängig davon, ob das System nur für 1 Min oder die ganze Nacht im Standby war. Ironischerweise trat dieses Problem mit dem OEM-Windows (und damit sämtlichen Zusatzprogrammen von Asus...) NIE auf.

Außer den Standard-Treibern (Chipsatz, VGA, Sound, Touchpad, USB-Ports, W-LAN), die ich von der Asus-Support-Seite habe, sowie den Microsoft Security Essentials, Firefox und dem Adobe Reader, habe ich bisher keine Programme installiert. Dazu kommen sämtliche empfohlene Updates von Windows-Update, also auch das SP 1.

Maßnahmen, die ich bisher (mehr oder weniger zielgerichtet...) unternommen habe:

[list]
[*]Installation der aktuellen VGA-Treiber (Download diesmal direkt bei Intel)
[*]Installation von "Asus Instant On" - wird beim OEM-Windows automatisch installiert und soll Start bzw. Aufwecken beschleunigen
[*]vorübergehende Deaktivierung der MS Security Essentials
[*]Installation sämtlicher "optionaler Updates" von Windows Update
[/list]

Gebracht hat leider keine dieser Maßnahmen etwas... Ansonsten weiß ich leider nicht weiter und hoffe jetzt, dass sich hier jemand findet, der einen Tipp hat! Hätte ich vielleicht die Treiber vom Asus-Support gar nicht nehmen dürfen, da ich ja auch nicht die OEM-Version von Windows benutze? Oder sind irgendwelche Energieeinstellungen fehlerhaft? Ich bin für jeden Tipp dankbar! :)
5
Antworten
13025
Aufrufe
Bildschirm geht beim spielen in den stand-by modus
Begonnen von PeaceMaker
10. Juli 2012, 14:20:34
Hallo,
ich habe ein Problem.
Und zwar habe ich gestern meine Festplatte formatiert und Vista neu draufgespielt. Hab dann den neusten Treiber von meiner Grafikkarte installiert.

Ich besitze eine GeForce GT 240 Grafikkarte und habe Windows Vista 32-bit installiert.

Das Problem besteht jedoch darin, dass wenn ich 10 minuten [in diesem Fall league of legens] spiele, geht der bildschirm in den Stand-by modus und selbst die musik bleibt hängen. Hab schon viel in den Foren gesucht jedoch nichts richtiges gefunden.

Ich hoffe ihr könnt mir helfen.
Danke schonmal im vorraus  :))
12
Antworten
5142
Aufrufe
Fragen zu zweiter Harddisk (Defragmentieren, standby)
Begonnen von Helveticus
16. Mai 2012, 20:03:33
Hallo

Ich habe Windows 7 und eine SSD und eine Hardisk in meinem Notebook. Auf der SSD ist Win 7 installiert und auf der Harddisk sind Videos, Bilder, Musik, Dokumente und virtuelle Maschinen gespeichert. Nun habe ich einige Fragen, welche ich der Übersicht zu liebe nummeriert habe.

1. Die SSD sollte man ja nicht defragmentieren. Soll ich Windows die Harddisk aber automatisch defragmentieren lassen oder doch eher so jedes halbe Jahr manuell?

2. In der Bootreihenfolge im Bios ist die Harddisk auch dabei, allerdings erst an 7. Stelle. Soll ich die Harddisk da drin lassen oder sogar weiter nach vorne schieben?

3. Die Harddisk brauche ich eher selten. Ist es eine gute Idee diese nach ca. 1h herunterfahren zu lassen (auch betreffend der Langlebigkeit)? Mir geht es da v.a. um den Lärm, denn die SSD ist ja absolut ruhig, die Harddisk verursacht aber lärm (auch Lüfterlärm).

4. Ist es auch möglich, dass die Harddisk auch bereits beim Systemstart NICHT startet, sondern erst wenn ich sie das erste Mal brauche?

5. Und wäre es möglich, dass ich die Hdd selber manuell einschalte bzw. ausschalte wenn ich sie brauche oder nicht brauche?
2
Antworten
3655
Aufrufe
Monitor bleibt im Standby
Begonnen von moon
16. Mai 2012, 19:34:20
Hallo an alle,

sage euch gleich, hab nicht sonderlich viel Ahnung:-)

Also der Monitor von meinem PC bleibt seit heute morgen schwarz. Die grüne Lampe leuchtet, er zeigt "analog" und "digital" im Wechsel an. Der PC fährt normal hoch, allerdings gehen Tastatur und Maus auch nicht, so dass ich nicht mal ins Bios komme.
Wer kann helfen?

12
Antworten
27220
Aufrufe
PC stürzt beim Spielen ab
Begonnen von Agrimon
27. April 2012, 23:39:10
Hallo,

ich habe ein Problem. Seit kurzem stürzt mein PC beim Spielen nach ca. 2 bis 3 Minuten ab. Der Bildschirm ist schwarz und geht in den Standby Modus über, aber der Rechner läuft weiter. Diesen wiederum muss ich manuell neu starten. Dieses Problem habe ich, seitdem ich MoP von WoW runter geladen habe. Aber nicht nur bei WoW stürzt der PC ab, auch bei Aion, was mit WoW nichts zu tun hat. Woran das liegt, weiß ich immer noch nicht. Den memtest will ich nicht machen, da es mir zu lange dauert. Gibt es nicht was, das kürzer ist? Ich habe auch schon einige andere Sachen ausprobiert, was aber nichts gebracht hat. Leider habe ich keinen zweiten PC zum Testen. Ich will endlich wieder flüssig spielen können...

Gruß Agrimon
1
Antworten
4731
Aufrufe
Absturz nach Energiesparmodus
Begonnen von Markus7778855
17. März 2012, 18:17:11
Schönen guten Abend,
mein neuer Rechner bringt mich zur Verzweifelung. Habe einen neuen Rechner mit Windows 7 64bit.
Nach einiger Zeit sollte der Pc in den Energiesparmodus fahren, dass macht er auch, dass reaktivieren mit der Maus klappt auch wunderbar. Das Bild ist immer noch da (letzte Sitzung) aber es lässt sich nicht weiter arbeiten. Beim klicken auf irgendetwas, kommen sämtliche Speicherfehlermeldungen aus verschiedenen Programmen und ich muss den PC über Reset, neustarten. Task-Manager nichts geht mehr. Da ich auch plötzlich mal für längere Zeit meinen Arbeitsplatz verlasse, möchte ich eine zuverlässige Energiesparoption aufrecht erhalten und die Funktion nicht abstellen. Hat jemand einen Rat woran es liegen kann?? Vllt eine Einstellung unter Energiesparoptionen??

Vielen Dank für eure Hilfe
11
Antworten
33496
Aufrufe
Windows 7 startet nicht mehr
Begonnen von Jensi
06. Februar 2012, 01:22:07
Hallo,

habe seit Tagen ein Problem. Mein ACER PC mit Windows 7 Professional startet nicht mehr.

Man sieht das Windows Logo und dann bleibt der PC hängen.
Problem: ich habe keine Sicherung meiner privaten Daten usw.

------------------------------------------------------------------

Folgende Versuche wurden schon unternommen:

1) Reparaturdisk:
- Läuft erst und bleibt dann auch hängen

2.) AVG Rescue Disk
- gestartet und laufen lassen. Bringt auch nicht viel. Bleibt auch hängen.

3.) Festplatte aufgebaut
- Festplatte ausgebaut und an einen anderen PC per USB Adapter angeschlossen, aber es werden zu teilweise Daten angezeigt. Die Desktop Daten, sieht man gar nicht.

Programm Daten wie AVG usw. kann man net löschen oder kopieren. Nix geht
Beispiel: http://forums.avg.com/de-de/avg-forums?sec=thread&act=show&id=4280

4.) Abgesicherter Modus
- Wurde gestartet aber bleibt dann bei:c:\windows\system32\drivers\avg.sys bleibt der Modus hängen
Daher hatte ich es auch mit Punkt 2. versucht, aber scheint nicht zu funzen

5.) Systemwiederherstellungsoptionen
- dann kommt ein Meldefenster mit:
z.B: Die Datei oder das Verzeichnis \Programm Files (x86)\Adobe ist beschädigt und nicht lesbar. Führen Sie CHKDSK aus.

Diese Meldung taucht auch mit anstatt Adobe mit ICQ 7.5, Mircosoft Office, Skype usw. auf, also alle Programme, die ich auch unter Punkt 3. einsehen kann, aber nicht löschen oder bearbeiten kann.

6.) Windows 7 Installation
- auch versucht und dann ein Update zu machen, aber dann sagt mir das Programm. Lap Top neu starten und dann Update durchführen. Aber wie wenn er ja net startet  :-\


------------------------------------------------------------------------------

Tja und nun steh ich auf dem Schlauch. Ich komme nicht an meine Daten ran :( und die benötige ich natürlich.

Sicherlich kann man Windows neu installieren, nur dann werden wohl alle Daten weg sein  :-\

Für einen Tipp bin ich dankbar  :))
Obwohl ich kaum noch Hoffnung habe

P.S: Der Lap Top ist auch erst 3 Monate halt
11
Antworten
23128
Aufrufe
Pc stürzt bei Spielen immer nach einiger Zeit ab!
Begonnen von Link_it
05. Januar 2012, 16:48:42
Hey Leute,

Ich verzweifel solangsam, habe meinen Rechner nun öfters neu aufgesetzt und aktuelle Treiber installiert, jedoch stürzt mein Pc immer ab wenn ich etwas spiele und das nicht nur bei solchen High End spielen.

Kann meine Grafikkarte kaputt sein?

Habe dadurch auch öfters einen Bluescreen oder das Programm stürzt ab!


Bin dankbar für jede Hilfe! :)
0
Antworten
2903
Aufrufe
Standby nach Zeit geht nur noch mit deaktiviertem Mikrofon
Begonnen von lebe1301
09. Dezember 2011, 22:37:17
Hallo,

in dieser Woche wollte ich mich über mein Headset direkt selber reden hören, so dass ich das Mikrofon bei den Systemeinstellungen - Sound - Karteikarte Aufnahme - aktiviert habe.
So weit so schön und gut, aber dann habe ich beobachtet, dass mein Rechner nicht mehr nach der voreingestellten Zeit in den Standbymodus geschaltet hat, sondern nur noch den Monitor ausgeschaltet hat.
Ich habe dann herausgefunden, dass das Mikrofon den Standby verhindert hat, wenn ich das bei den Systemeinstellungen - Sound - Karteikarte Aufnahme - deaktiviert habe, ging der Rechner auch wieder in den Standbymodus nach Zeit.
Danach konnte ich allerdings kein Skype mehr nutzen.

Ich hätte es gerne wieder so, dass an dem Mikrofon im Normalfall nichts verändern muss, außer wenn ich mal mich selbst hören will.
Das geht aber momentan nicht, welche Hilfe habt ihr dabei für mich.

Schon mal herzlichen Dank.

Annette
4
Antworten
4846
Aufrufe
Standby Modus
Begonnen von Hannsch
26. November 2011, 01:45:06
Hey!

Bei einigen spielen geht mein Computer nach einiger Zeit in den Standby Modus.
Wenn ich zb Counter Strike Source, Mass Effect 2 oder World of Warcraft spiele
geht mein PC nach einiger Zeit in den Standby Modus und ich muss den PC kompltt neustarten.

Bei den spielen wie zb L.A. Noire oder Skyrim funktioniert alles super.

Hab zwei Bildschirme, Problem taucht auf, egal ob ich beide oder jeweils nur einen anschließe.
Grafikkartentreiber hab ich auch verschiedene ausprobiert.
Bios update hab ich auch schon gemacht.

Wär super wenn jemand ne Lösung kennt!

9
Antworten
42225
Aufrufe
Visual C++ - Problem: Kann fast nichts Neues mehr installieren
Begonnen von Rakmaerin
19. Oktober 2011, 21:27:21
Hallo Leute!

Meine Betriebssysteminfo: Win 7 Professional 64 bit

Ich bin schon so langsam am verzweifel, weil ich seit 3 Tagen an folgendem Problem herum mache:

Mein Problem begann am 16.06., als ein Update nicht installiert werden konnte:
Sicherheitsupdate für Microsoft Visual C++ 2008 Service Pack 1 Redistributable Package (KB2538243)
Installationsdatum: ‎16.‎06.‎2011 07:27
Installationsstatus: Fehlgeschlagen
Fehlerdetails: Code 643

Seitdem versucht das System, das Update beim Herunterfahren zu installieren, aber es klappt nicht.

Und jetzt begann der Ärger so richtig:
Am Wochenbeginn wollte ich iTunes updaten, da bekam ich folgende Meldung:

Während der Installation der Assemblierung "MicrosoftVC80CRT.type="win32, version="8.0.50727.1695", public key token="1fc8b3b9a1e18e3b",process orarchitecture="x86"  ist ein fehler aufgetreten.

Die Installation wurde abgebrochen.
Der Fehler ist aber nicht iTunes spezifisch. Ich habe bei unterschiedlichen Programmen eben diesen Fehler erhalten.

Natürlich habe ich mich im Internet schlau gemacht und bereits vieles Probiert. So habe ich beispielsweise das Microsof Net Framework .4 repariert, deinstalliert, neu aufgespielt. Kein Erfolg.
Ich habe auch versucht, Visual C++ 2005 SP1 Redistributable und Visual C++ 2008 SP1 Redistributable Pakete manuell zu installieren, aber ich bekomme wieder dieselbe Fehlermeldung und kann sie nicht installieren. Ich habe alles, was mit Visual c++ zu tun hat, unter "programme" deinstalliert und dann versucht, die installationsdateien von hier
http://www.microsoft.com/download/en/details.aspx?displaylang=en&id=14431
zu installieren, aber auch hier lassen sie sich nicht installieren.

Ich bin jetzt mit meinem Latein am Ende. Das System zu plätten und neu aufzusetzen bringt nichts, da meine Freundin exakt dasselbe Problem mit ihrem Laptop hatte. Sie hatte ihn daraufhin geplättet und neu installiert, aber der Fehler blieb. Wahrscheinlich ist irgendein Update daran Schuld?

Es muss doch eine Lösung geben, kann ja nicht wahr sein.

Ich bin für jede Hilfe dankbar.
2
Antworten
9173
Aufrufe
Ich komme aus dem Ruhezustand nicht mehr heraus
Begonnen von Beyer, Juliane
27. September 2011, 15:10:50
Hallo,
ich habe auf meienm Notbook Vista drauf. Mein Notbook ist in der Vorbereitung in den Ruhezustand und ich komme da nicht mehr heraus. Ich kann Tasten drücken welche ich will, es klappt nicht. Er bleibt in der Vorbereitung. Ich muss dazu sagen, ich weiß nicht eimal wie ich da hinein gekommen bin, sicherlich habe ich den Deckel geschlossen ohne herunterzufahren. Wer kann mir nun helfen, dass ich den PC wieder benutzen kann. Ich wäre Euch sehr dankbar.
Juliane
10
Antworten
11048
Aufrufe
automatischer Standby funktioniert nicht, wenn Datei über Netzwerk geöffnet ist
Begonnen von beneblack11
27. Mai 2011, 13:02:01
Hi,

nach langer intensiver Recherche habe ich endlich ein Problem lokalisieren können, das mich seit einem Jahr wurmt. Der automatische Standby / Energie sparen bei Windows 7 funktioniert genau dann nicht, wenn irgendeine Datei über das Netzwerk (NAS / Netzlaufwerk / anderer PC) geöffnet ist. Wenn keine Datei geöffnet ist, funktioniert der automatische Standby (fast) immer (außer ein anderer PC greift über das Netzwerk auf meinen Computer zu und hat eine Datei von meiner Festplatte geöffnet). Dieses Problem betrifft meinen Windows 7 PC, sowie meinen Windows 7 - Laptop.
Dabei ist es egal, ob mit einem der Geräte eine Datei aus dem NAS oder einem Netzlaufwerk (von der Festplatte des anderen PCs) geöffnet wird. Auch der Dateityp und das verwendete Programm spielen dabei keine Rolle: Office Outlook, Word, Editor, WISO-Sparbuch, Sidebar-Bildergalerie (die vorinstallierte Windows7-eigene)...
Der Manuelle Standby funktioniert dabei aber die ganze Zeit tadellos - sowohl über Tastatur als über das Windows7-Startmenü. Microsoft wollte mir da nicht kostenlos helfen. Vielleicht hat ja hier jemand eine Idee, wie ich trotz im Netzwerk geöffneter Dateien den PC dazu bringe automatisch sich in den Stanby / Energie sparen zu bringen.
Zusatzinfos:
Lizenzen sind auf beiden Geräten legal und nicht identisch.
Bildschirmschoner aktiviert sich zum voreingestelltem Zeitpunkt immer problemlos.
14
Antworten
14496
Aufrufe
PC geht plötzlich in den STandby Modus - Help plz
Begonnen von Ling88
21. Dezember 2010, 16:16:00
Hallo zusammen,
mein Problem ist ein wenig komplexer und hält seid nun mehr 4 Monaten an.
ICh glaube es fing alles damit an das wir irgendwann mal einen kurzschluss in unserem neuen haus hatten welches wir vor ca 6 monaten bezogen. Das wir hier nur ne 384k leitung haben ist zwar schlecht aber ist wohl nicht zu vermeiden.
Egal das ist aber nicht mein Problem, sondern habe ich seid ungefähr 3 bis 4 Monaten das Problem das mein PC sich in unregelmäßigen ABständen und komplett ohne jegliche vorwarnung in den den standby modus begibt.
Am anfang dachte ich das es ein Monitor Problem sei, weil er einfach das SIgnal verlor und der rechner erst danach ausging(hörbar). Also kaufte ich ein neuen Monitor sowie neuer anschluss kabel. Das Problem kam dann aber nach 2 Tagen wieder und ich wechselte die Grafikkarte und den speicher und formatierte den Rechner bis auf die letzte Datei. Danach rannte der PC wie wild und ich war sehr zufrieden, leider stellte sich das selbe Problem nach ca 3 Tagen wieder ein. als nächstes musste das MOtherboard dran glauben weil ich gelesen habe das ein kautter Kondensator dieses Problem auch hervorrufen könne, also wechselte ich es gegen ein gebrauchtes schlechteres wo ich nun nur noch windows xp draufspielen konnte da die Leistung unter vista mehr als schlecht war. DAs Problem jedoch blieb. jedoch sah ich nun das erste mal das der rechner sauber in den standby modus geht und nicht wie ich vermutete nen hard shutdown macht. er beendet mir feinsäuberlich alle programme und geht dann in den standby modus, wenn ich ihn dann wieder starten möchte fährt der pc komplett runter und ich muss ihn neu starten.
ein weiterer rat war, das ich das netzteil wechseln sollte und somit das letzte teil des PCs wechsel, gesagt getan, problem aber das selbe.
Leider habe ich selber nicht so viel ahnung von PCs und musste meinen rechner immer zu einem freund schleppen der 200 km entfernt wohnt, der hat richtig ahnung ist mit seinem latein nun aber auch komplett am ende.
also schloss ich den rechner und den monitor als fehlerquelle aus und rief heute bei der telekom an um zu erfragen ob der router evtl ein solches problem hervorrufen kann, kann er aber nicht und dieser funktioniert nach telekom aussage, tadellos.
der nette mitarbeiter meinte das es ein treiber problm sein könnte aber er nicht garantieren kann und er den rechner nochmal formatieren würde.
das witzige an der gechichte ist aber, das ich den rechner das letzte wochenende mit bei meiner freundin hatte und er 2 tage ununterbrochen(samt neuem netzteil) lief.
Hier meine Frage an Euch:
Was zum Geier soll ich noch tun und was soll das sein, es steht ein komplett neuer Rechner neben mir und der Fehler ist der selbe ...
Energiesparmodus und BIOS habe ich schon so eingestellt das er garnicht in den STandby Modus gehen dürfte, er tut es aber trotzdem.
Bitte helft mir und sagt was ich noch tuen kann, damit es wieder läuft.
Danke im vorraus
14
Antworten
16509
Aufrufe
Der Anzeigetreiber nvlddmkm reagiert nicht mehr!?!?
Begonnen von asena200475
22. September 2010, 23:12:17
[color=green][/color]

Hallo an Alle!!!

Habe leider wieder ein Problem, was mir zu schaffen macht.
Seit einigen Tagen habe ich das Problem, daß bei mir der Bildschirm plötzlich ganz schwarz wird
und ich dann nichts mehr machen kann.
Dann schalte ich mein Laptop aus.
Nach ein paar Minuten schalte ich es wieder ein und es kommt dann immer die Meldung:

Der Anzeigetreiber nvlddmkm reagiert nicht mehr.
Der Anzeigetreiber wurde nach einem Fehler wiederhergestellt.

Das passiert leider immer und immer wieder.

Was kann das sein und was kann ich jetzt machen? ?(

Habe Windows Vista.



Danke im voraus!!!   :))
47
Antworten
27287
Aufrufe
PC erwacht automatisch aus Standby
Begonnen von Anreni
12. April 2010, 20:12:15
« 1 2 3 4
Hallo Leute, mal wieder ein kleines aber nerviges Problemchen:

Mein PC erwacht immer um 04:28:20 aus dem Hypriden Standbymodus. Beim reinen Standby ist es das gleiche.
Bevor wieder einer fragt... im Bios ist S3 eingestellt.

Hab mal Snipping Bilder gemacht. Die Meldung sagt mir rein gar nichts darüber warum der startet.

Weiß jemand Rat?[attachment=1][attachment=2]

Gruß
Anreni :grübel
8
Antworten
13438
Aufrufe
Hilfe ! PC Maus reagiert nicht mehr !
Begonnen von golfmelli
22. März 2010, 18:53:25
Hallo, wir haben uns Windows Vista Home Premium installiert. Alles funktioniert- nur unsere Maus (kabelbetrieben) funktioniert nicht mehr. Runtergefahren etc. haben wir den PC schon etliche Male. Der Gerätemanger gibt uns unter Mäuse und andere Zeigegeräte, Allgemein den Hinweis : Dieses Hardwaregerät kann nicht gestartet werden, da dessen Konfigurationsinformationen ( in der Registrierung) unvollständig oder beschädigt sind (Code 19).

Was kann ich nun tun ?

Viele Gruesse
Melli 
0
Antworten
4027
Aufrufe
Standby unter BitLocker
Begonnen von horec
12. Februar 2010, 10:08:03
Hallo User,
ich habe Probleme mit dem Standby bei meinem Wi7 x64 Rechner.

Bis dato hat alles funktioniert. Ich hatte Win7 x64 Home und habe auf x64 Ultimate ein Upgrade gemacht. Grund war für mich BitLocker. BitLocker eingerichtet und festgestellt, dass der Standby nicht mehr funktioniert. Der Bildschirm geht kurz aus – blinkt – und geht sofort wieder an.

An der Hardware habe ich nichts geändert. Vor dem Upgrade habe ich die HD gespiegelt und auf einer anderen HD untergebracht. Starte ich das System von der zweiten HD [i][b]ohne [/b] [/i] Bitlocker geht der PC ohne Probleme in den Standby. Ein Hotfix vom Microsoft habe ich dazu schon installiert – ohne Erfolg.
Hat jemand ‚ne Idee?

Grüße, Ronald 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen