401 Benutzer online
01. Dezember 2020, 07:18:08

Windows Community



Zum Thema Laufwerk ist nicht Aktiv!!!! - Hallo,Ich habe heute meinen Vista PC aus der Reparatur bekommen.In den Reparaturdetails steht , dass das Laufwerk ausgetauscht wurde!Da problem jetzt ist , dass... im Bereich Windows Vista Forum
Autor Thema:

Laufwerk ist nicht Aktiv!!!!

 (Antworten: 3, Gelesen 4422 mal)

  • Windows 1.0
  • Beiträge: 16
Laufwerk ist nicht Aktiv!!!!
« am: 18. Januar 2010, 19:07:57 »
Hallo,
Ich habe heute meinen Vista PC aus der Reparatur bekommen.
In den Reparaturdetails steht , dass das Laufwerk ausgetauscht wurde!
Da problem jetzt ist , dass es sich nicht öffnen lässt und das Lämpchen leuchtet auch nicht !
Im Gerätemanager steht , dass das Gerät einwandfrei läuft und der Button um das Gerät zu deaktivieren kann man nicht anklicken :l
Ich bitte um schnelle Hilfe :)
Danke im Vorraus

(auto)bot

  • Team
  • Windows 98SE
  • Beiträge: 840
  • Errare humanum est!
« Antwort #1 am: 18. Januar 2010, 20:29:17 »
Hallo,
Ich habe heute meinen Vista PC aus der Reparatur bekommen.
In den Reparaturdetails steht , dass das Laufwerk ausgetauscht wurde!
Da problem jetzt ist , dass es sich nicht öffnen lässt und das Lämpchen leuchtet auch nicht !
Im Gerätemanager steht , dass das Gerät einwandfrei läuft und der Button um das Gerät zu deaktivieren kann man nicht anklicken :l
Ich bitte um schnelle Hilfe :)
Danke im Vorraus


Hi,

... einstellungen im BIOS für die Ansteuerung des cd-laufwerks stimmen nicht (der situation angepasst), vermute ich...
und würde folgendes versuchen: das cd laufwerk als alleinigen boot device (statt der festplatte als master boot device) anmelden und keine weiteren boot devices zulassen.
dann von cd rom eine neuinstallation von Vista beginnen,
wenn nach der neuinstallation oder reparatur gefragt wird, bedenkenlos die neuinstallation wählen, über alte partition drüber Vista versucht dann die festplatte zu reparieren und installiert Vista  neu,
bei erhalt der alten daten. wenn das nicht geht, dann ist die festplatte (vileicht) tatsächlich rein für (...daten-recovery). sollte sich das cd rom laufwerk trotzdem nicht anmelden lassen, ist wie gesagt entweder das mainboard fehlerhaft, aber auch die batterie auf dem mainboard kaputt ...
...kannst vielleicht probieren...


Gruß

bagira
« Letzte Änderung: 18. Januar 2010, 20:31:45 von bagira »

  • go-windows.de
  • Global Moderator
  • Windows Vista
  • Beiträge: 9384
« Antwort #2 am: 18. Januar 2010, 22:02:17 »
Wird das Laufwerk denn in der Datenträgerverwaltung angezeigt? Dort kann es aktiviert werden. (siehe Screenshot)

  • Windows 1.0
  • Beiträge: 16
« Antwort #3 am: 19. Januar 2010, 19:14:09 »
Leute ! :D
Erst einmal danke für die Tipps!
Ein Kollege meines Vaters war heute da , der hat alles wieder top gemacht ^^
Aber adnke trotzdem!
~closed~

vista windows startet forum dateien erkannt geht anzeigen einschalten obwohl
win alle aktivieren booten deaktivieren einer zeigt dvd laufwerk software
laufwerk problem Vista 
 

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen