234 Benutzer online
19. Januar 2022, 04:41:51

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort mailversand
2
Antworten
4671
Aufrufe
Mail-Versand an GMX und web.de gestört
Begonnen von Markus
12. August 2017, 19:29:55
Aktuell akzeptiert GMX und web.de keine Mails vom Forum.
Ich bin mit web.de und dem Hoster in Kontakt.
Das Problem besteht schon mehrere Tage. Wann das Problem behoben ist, ist noch nicht abzusehen.

Grüße
Markus

problemproblem funktioniertfunktioniert vistavista gehtgeht yahooyahoo windowswindows keinkein forumforum go-windowsgo-windows problemeprobleme internetinternet keinekeine winwin bgebge outlookoutlook mailmail bgqbgq searchsearch ymsyms versandversand win7win7 d2sd2s emailemail netznetz zwuzwu bggbgg fehlerfehler e-maile-mail versendenversenden 5389937253899372
2
Antworten
7608
Aufrufe
Warum keine Netzwerkverbindung am PC aber dafür am Laptop????
Begonnen von asena200475
20. September 2010, 11:00:27
[color=green][/color]

Hallo an alle!

Habe da ein großes Problem.
Seit zwei Tagen habe ich auf meinem PC keine Internetverbindung.
Im Fenster erscheint: Es ist momentan keine Netzwerkverbindung vorhanden.
Komischerweise kann ich mit meinem Laptop ins Internet.
Also kann es doch nicht am Router liegen, oder.
Kann es sein, daß das W-Lan am PC kaputt ist? ?(

Wäre für jede Hilfe dankbar.  :))

LG
21
Antworten
22197
Aufrufe
windows mail - kein senden von emails möglich
Begonnen von tempestt
27. November 2009, 09:27:01
« 1 2
Hallo zusammen!
Ich habe den Laptop mit Windows Vista seit über zwei Jahren und hatte mit windows mail so eigentlich nie probleme. gestern abend konnte ich aber plötzlich keine emails mehr versenden! das empfangen geht problemlos, aber das senden eben nicht und das problem hält sich, egal, ob ich auf eine email antworten möchte oder eine neue so verfassen will, das senden tuts nicht. der fehler, der angeziegt wird, ist der folgende:

Fehler bei der Verbindung zum Server. Betreff 'test', Konto: 'eigenname gelöscht', Server: 'eigenname gelöscht', Protokoll: SMTP, Port: 25, Secure (SSL): Ja, Socketfehler: 10060, Fehlernummer: 0x800CCC0E

was kann ich tun?
ich habe gestern abend auch nichts anders gemacht oder irgendwelche einstellungen geänder oder so...nachmittags hats noch gefunzt!


Für Hilfe wäre ich sehr dankbar!
tempestt
8
Antworten
9037
Aufrufe
Netbook-Internet klappt super...kann aber keine Videos dort gucken,warum?
Begonnen von lottilana
04. September 2009, 21:11:16
Hallo mal wieder.Hab ein neues Problem und zwar:

Habe ich ja seit 2 Tagen ein Netbook von Acer Aspire one, ist ein Vertag,demanch habe ich auch den passenden web´n´walk stick ( HSPDA bis 3,6 Mbit,UMTS bis 384 kbits,edge bis 248 kbits und GPRS bis 85 kbits alles pro sekunde).
Klappt auch alles wunderbar...am ersten abend bin ich bei sevenlo... hin und hab mir ein Video angeschaut,hat auch geklappt...aber seitdem jetzt auf einmal gehts gar nicht mehr. Egal auf welcher seite,ob das Y.....T,MyV....,oder auch Clipf.....er spielt einfach keine Videos mehr ab. Ich frage mich aber warum??? Liegt das an dem Stick von web´n´walk?
Kann mir jemand da weiterhelfen?

LG
12
Antworten
25128
Aufrufe
Windows-Sicherheit blockiert Windows Mail
Begonnen von yogi42
17. Mai 2009, 17:50:15
Hallo,

ich habe nun ( leider ) auch Vista und einige Probleme mit Windows Mail:

Nach dem Einrichten nach Vorlage T-Online kann ich weder senden noch empfangen und bekomme immer eine Anzeige von Windows-Sicherheit : Es wird eine Anmeldung beim Mail-Konto verlangt mit Benutzername und Kennwort.
Windows Mail zeigt dann unten rechts an " Genehmigung ".

Habe da schon alles mögliche eingegeben, ohne Erfolg! Eine automatische Anmeldung ist nicht generiert.

Merkwürdig dabei ist daß Eingaben in dem Fenster die Einstellungen " Server" des Mail-Kontos verändern.

Im Web habe ich schon tagelang gestöbert; nichts wesentliches dazu gefunden.

Hat jemand einen Tipp?

10
Antworten
14430
Aufrufe
Bilder verschicken mit Windows-Mail?
Begonnen von IngoHH
23. Juni 2008, 18:51:19
Hab VISTA noch net lang.
Nun wollte ich Bilder wie gewohnt bei XP, Bilder verschicken.
Dazu Bild makieren->Rechte Maustaste->senden an-> Mail. Dann würden dei Bilder bei Wunsch kleiner gemacht und das Mailprogramm öffnete sich selbstständig und schon war die Datei angehängt automatisch.
Hier bei Vista geht nur das "Anhängen"(kleiner machen) aber das Mailprogramm geht nicht auf! Was mache ich falsch? ?(
Danke schon mal für die Hilfe:o)
2
Antworten
9016
Aufrufe
Probleme mit Internetverbindung im Hotel
Begonnen von damonies
16. April 2008, 16:42:29
Hallo zusammen,

kurz zu meinem Problem:

Bin gerade geschäftlich im Ausland unterwegs und wollte mich im Hotel über das Netzwerk ins Internet einwählen.
Meine Kollegen haben auf ihren Notebooks XP als Betriebssystem installiert und haben keine Probleme mit der Internetnutzung, LAN-Kabel ans Notebook gesteckt und an den Anschluss im Hotelzimmer und die Verbindung steht!
Bei mir kommt dann nur die Meldung "unbekanntes Netzwerk", Verbindungsstatus "nur lokal".
Kann mir jemand helfen? Habe schon alles möglich ausprobiert, von Sicherheitseinstellung runtersetzen bis sonst was... und bin mit meinem Latein am Ende.

Grüße

Damian
9
Antworten
6670
Aufrufe
E-Mail versand geht nicht aber warum???
Begonnen von Andy2693
11. Juli 2007, 20:23:49
Ich hoffe es geht OK das ich jetz mal eine Frage über mein XP stelle und nich über Vista???
Em ich habe ein Problem mit meinen E-mail versand ich habe Outlook aber kann damit keine e-mails versenden kann es sein das es einen neuen Postausgangsserver gibt??? könnt ihr mir sagen welcher der aktuelle ist??
6
Antworten
11748
Aufrufe
Windows Mail -Problem-
Begonnen von Mandra
16. Juni 2007, 17:15:49
Hallo, liebe Forumsteilnehmer!
Plötzlich und unerwartet kann ich keine eMails mehr versenden. Die Mails stehen im Ordner "Postausgang" und rühren sich nicht mehr!
1 Eintrag kann auch nicht mehr gelöscht oder verschoben werden.
Ich benutze "Kaspersky Personal Security Suite V" als Virenwächter.
Weiß jemand eine Lösung
Gruß Mandra
2
Antworten
3585
Aufrufe
versch. Benutzerkonten = Mail versand problem
Begonnen von odin
07. Juni 2007, 23:14:03
Hi zusammen

Ich habe heute ein interessantes Problem festgestellt.
Auf meinem PC habe ich Vista ultimate mit 2 Benutzerkonten. Beide besitzen Administrator rechte.
Ich Arbeite mit Outlook2007, meine Schwester mit WindowsMail.
Wenn ich komplett abgemeldet bin und meine Schwester mit ihrem Benutzerkonto im Internet auf ein E-Mail link klickt, öffnet es ein neues Mail Fenster von meinem Benutzerkonto, also vom Outlook2007 !?!
Sie schreibt also nichtsahnend das Mail, klickt auf senden und das fenster verschwindet wieder.
Wenn ich mich dann mit meinem Benutzerkonto anmelde und das Outlook2007 öffne, dann geht ihr Mail raus, über meine E-Mail Adresse.

Das ganze ist mir echt ein Rätsel. Kann man im Vista nichtmehr wie bei XP prof. 2 separate Konten mit Administrator rechten erstellen?
Ich sollte dazu noch sagen dass ich bei der Vista installation nur mein Benutzerkonto eröffnet habe. Das meiner Schwester eröffnete ich einige Zeit später.

Ein ähnliches Problem wird wohl dieses sein: Wenn meine Schwester einen Link auf ihrem Desktop löscht, ist er auf dem Desktop von meinem Benutzerkonto auch weg.

Wo könnte das Problem sein?

Besten Dank für eure hilfe.

grüsse
odin
20
Antworten
8610
Aufrufe
Kein Versand bei W. Mail 7
Begonnen von dertobias
01. Mai 2007, 17:24:16
« 1 2
Hallo,

bei dem neuen Laptop meiner Schwester zickt das Windows Mail 7 von Vista.

Beschreibung:
Senden/Empfangen klappt einwandfrei
Wenn ich eine Mail erstelle und auf senden klicke, legt der die Mail in den Postausgang, versendet aber nicht.
Der Button Senden/Empfangen ist das ohne Funktion, man kann drauf klicken, es passiert aber nichts.
Wenn ich die Mails aus dem Ausgang lösche, geht auch wieder Senden/Empfangen.

Senden macht er nur, wenn ich das Programm schließe und neu starte. Dann hat er zwar gesendet aber die Probleme gehen von vorne los.

Ich nutze POP3 und habe verschiedene POPs durch, daran liegt es also nicht.

Weiß jemand Rat ?

Mit freundlichen Grüßen

Tobias Schuetz

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen