278 Benutzer online
28. Januar 2021, 11:57:58

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort anzahl
8
Antworten
11295
Aufrufe
PC friert unregelmäßig ein
Begonnen von Basti86
14. Februar 2007, 20:15:37
Hi, ich habe vor einer Woche Vista Business installiert und hatte keinerlei Probleme.
Seit 2 Tagen stürzt mein PC jetzt in unregelmäßigen Abstanden ab, d.h. er friert total ein und nichts funktioniert mehr. Strg+Alt+Entf nicht, Maus bewegen nicht - einfach Standbild und nichts geht / passiert, auch kein Bluescreen.
Nachdem ich ihn dann über den Power-Schalter aus- und wieder eingeschaltet habe, kommt die Abfrage ob ich Windows im abgesicherten Modus starten will (was mir Momentan nicht weiterhilft).
Die Ereignisanzeige sagt folgendes _nach_ dem Absturz:
"Das System wurde zuvor am 14.02.2007 um 18:34:42 unerwartet heruntergefahren."
"Überwachungsereignisse wurden vom Transport gelöscht. Die Echtzeit-Sicherungsdatei war beschädigt, da das System nicht ordnungsgemäß heruntergefahren wurde."
Manchmal steht auch noch folgendes vor dem Absturz, aber bis zu 20 Minuten vor dem Absturz:
"TCP/IP hat das Sicherheitslimit erreicht, das für die Anzahl gleichzeitiger TCP-Verbindungsversuche festgelegt wurde."
Merkwürdigerweise habe ich den PC bis vor 2 Tagen auch über ein Netzwerkkabel mit der Fritz!Box verbunden gehabt und da ich jetzt ein Fritz!Fon habe, nutze ich einen D-LINK WLAN USB Stick. Allerdings kann ich mir nicht vorstellen, dass da ein Zusammenhang besteht - das Gerät wurde ohne Probleme erkannt und funktioniert auch ohne Fehler.
Die Abstürze sind nicht reproduzierbar - mal während ich im Internet surfe (passiert bei IE und FF), mal bei Vollbildanwendungen, etc. Absolut "zufällig".
Ich habe 1GB RAM, der gerade bei Spielen ziemlich ausgelastet ist, aber bis vor 2 Tagen ging das ja.
Ansonsten wäre da noch die GeForce FX5900 XT, die Vista von alleine erkannt hat und ich daher zunächst keine nVidia Treiber installiert hatte. Jetzt habe ich mal versucht die Nvidia ForceWare 100.59 zu installieren.
Meine Festplatte ist eine S-ATA (Samsung Spinpoint 400GB), die ich auch neu eingebaut habe - kann es daran liegen?
Als letzte Ursache habe ich noch einen "PCI-Kommunikationscontroller (einfach)" in der Systemsteuerung, für den keine Treiber gefunden werden - keine Ahnung was das ist. (Hardware-ID, 1. Zeile: PCI\VEN_127A&DEV_1005&SUBSYS_D4621467&REV_01")
An der Temperatur kann es nicht liegen - CPU höchstens 70°C (Spiele...) und Motherboard <40°C, die Werte hatte ich unter XP früher auch.
Am Ende meines Beitrages habe ich noch ein paar Angaben zum System.
Ich hoffe ihr könnt mir helfen, das ist echt nervig und ich habe keine einzige Idee, woran es liegen kann.
Danke euch
Sebastian

- - - - - - - - - - - - - - - - -
Betriebssystem Microsoft Windows Longhorn Professional
CPU Typ Intel Pentium 4 (mit HT), 3000 MHz (3.75 x 800)
Motherboard Name MSI PT880 Neo-SR (MS-7008)  (5 PCI, 1 AGP, 4 DIMM, Audio)
Motherboard Chipsatz VIA Apollo PT880
Arbeitsspeicher 1024 MB  (DDR SDRAM)
BIOS Typ AMI (11/26/04)
Grafikkarte NVIDIA GeForce FX 5900XT
Soundkarte VIA AC'97 Enhanced Audio Controller
Festplatte SAMSUNG HD401LJ SCSI Disk Device
Optisches Laufwerk HL-DT-ST DVDRAM GSA-4163B ATA Device
Optisches Laufwerk MATSHITA DVD-ROM SR-8587 ATA Device  (16x/48x DVD-ROM)
Netzwerkkarte D-Link Air DWL-122 Wireless USB Adapter  (192.168.178.20)
Netzwerkkarte Realtek RTL8169/8110-Familie-PCI-Gigabit-Ethernet-NIC (NDIS 6.0)

windowswindows go-windowsgo-windows vistavista ymsyms win7win7 winwin bgebge zwuzwu bgqbgq forumforum zguzgu programmprogramm softwaresoftware anzeigenanzeigen computercomputer gehtgeht bingbing problemproblem d2kd2k problemeprobleme d2sd2s 13555341691355534169 windows7windows7 funktioniertfunktioniert searchsearch 5818717858187178 keinekeine yahooyahoo ohneohne d24d24
11
Antworten
10101
Aufrufe
Energiesparpläne in Vista
Begonnen von Gismo
30. Januar 2007, 16:01:27
Hallo ! ;D

Hab mir grad die energieoptionen in vista angeschaut.

bei mir war als standardeinstellung "ausbalanciert" eingestellt !

hat jemand damit schon erfahrungen gemacht ??

konnte nämlich keinerlei "verbesserungen" gegenüber "höchstleistung" feststellen !
(oder täusch ich mich da ?
selbstverständlich ist mir bewusst, daß diese option für notebooks sehr interessant sein
kann, dennoch probier ich es auch auf meiner workstation  8)

also schreibt mal eure erfahrungen bitte ;)
248
Antworten
121364
Aufrufe
Leistungsindex - Sammelthread
Begonnen von Gismo
27. Januar 2007, 19:37:48
« 1 2 ... 16 17 »
Hallo !

Also ich hoffe ich hab das mal richtig verstanden:

je HÖHER die Zahl des Leistungsindex ist desto BESSER ist das .....

deshalb hab ich mich dann auch gefragt, welche Grafikkarte denn hier benutzt werden sollte ??

Ich hab hier auf meinem PC einen Radeon x800 mit 256 MB RAM und trotzdem krieg ich nur die note "1"  bei den Grafikoptionen.....

Auch wenn ich AERO deaktiviere, sieht das ganze nicht besser aus ...

wie ist das denn bei euch ???
0
Antworten
6010
Aufrufe
[News] Windows Vista Aktivierungszeitraum verlängern
Begonnen von gdi
23. Januar 2007, 20:49:11
[url=http://www.go-windows.de/news/news/windows-vista-aktivierungszeitraum-verlaengern-41.html]zu den News: Windows Vista Aktivierungszeitraum verlängern[/url]

Auch in der finalen Ausgabe von Windows Vista lässt sich der Aktivierungszeitraum auf mindestens 3 Monate erhöhen. Dieser Trick funktionierte auch in den früheren Builds von Vista. Das Besondere hierbei ist, dass dies ohne jegliche Cracks oder sonstigen Hilfsprogrammen geschieht. Dies funktioniert auch auf Windows Vista Systemem, bei diesen bei der Installation kein Produktschlüssel eingegeben wurde. somit können nun beruhigt viele User den Testzeitraum bis zur Erscheinung von Vista im Januar überstehen und auf einen originalen Produktkey warten.



Bei Fragen bitte ins [url=http://www.go-windows.de/forum/]Forum[/url] posten.





Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen