182 Benutzer online
27. Januar 2022, 16:44:26

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 500gb
3
Antworten
5385
Aufrufe
Neu/-Uminstallation von Win 8 von HDD auf SSD - aber wie!
Begonnen von Pinus
03. Februar 2013, 01:03:38
Liebe Community,

ich habe mir letzte Woche einen neues Lenovo ThinkPad Edge E530 mit 500 GB HDD und 128 SSD mit Win 7 Pro (installiert) und Win 8 als Recovery CD (beiligend) gekauft!

Win 7 war wunderbar auf der SSD Partition installiert, daher dachte ich, wenn ich jetzt Win  8 installiere, wird das automatisch drüberkobiert. Dies war jedoch nicht der Fall. Win 8 ist nun auf der 500 GB HDD installiert, was ich natürlich nicht möchte.

Wenn ich nun erneut versuche die Recovery CDs zu starten, reagiert der PC nicht und fährt ganz normal hoch. Bios habe ich bereits angepasst und geändert!

Habt Ihr mir noch Empfehlungen, wie ich die Installation von der HDD runterbekomme und auf die SSD installieren kann?

Ich danke Euch vielmals (gerne auch für exakte Antworten, die ich Win 8 Neuling bin)!

Besten Dank und Euch noch einen schönen Abend!

Pinus

windowswindows go-windowsgo-windows vistavista festplattefestplatte treibertreiber winwin ymsyms forumforum problemeprobleme win7win7 festplattenfestplatten problemproblem softwaresoftware bgebge bgqbgq zwuzwu bingbing hddhdd gehtgeht externeexterne installiereninstallieren windows7windows7 d2sd2s d24d24 platteplatte d2kd2k keinekeine ohneohne hardwarehardware usbusb
23
Antworten
15117
Aufrufe
Hybrid-Festplatte Seagate Momentus XT - SSD mit 4GB
Begonnen von Markus
21. April 2012, 19:47:23
« 1 2
Was haltet ihr von Hybrid-Festplatten - merkt man den Geschwindigkeits-Unterschied wirklich zu ner normalen Festplatte und lohnt sich der Preis-Unterschied?

http://www.amazon.de/Seagate-ST95005620AS-Momentus-interne-Festplatte/dp/B003V6AIWU?tag=v0-21

Hat jemand die Seagate Momentus XT im Einsatz - ansonsten gibt es wohl keine anderen Hybrid-Festplatten?
Bin mir nicht so sicher, ob ein neuer PC her soll, oder evtl. nur ne neue schnellere Platte genügen würde... normale SSDs sind einfach zu klein (und in nem Notebook ist einfach kein Platz für SSD und normale Platte).

mfg
Markus
8
Antworten
5386
Aufrufe
Windows 7 bootet nicht mit einer bestimmten zweiten Festplatte.
Begonnen von moz
07. März 2012, 12:27:16
Hallo,

wie der Titel schon sagt, habe ich ein merkwürdiges Bootproblem. Nachdem ich Windows 7 (64bit) auf eine neue SSD installiert habe, wollte ich noch die alte HDD in den DVD-Slot meines Laptops bauen.

Alles funktioniert genau so wie ich mir das vorgestellt habe. Leider aber nicht mit der HDD die ich gerne verbauen würde. Zwei andere funktionieren gut.

Die Hardware:
Dell XPS L501x
SSD: OCZ Vertex Plus

HD Festplatten:

Samsung HM321Ho (320 GB)
Samsung HM500Li  (500 GB)

Toshiba MK6461GSY (640 GB) - geht nicht!

Die beiden Samsung Festplatten machen keine Probleme. Windows startet und ich habe alle Festplatten zur Verfügung.

Mit der Toshiba im DVD Slot (SATA) bekomme ich garnichts von Windows zu sehen.
Weil auf der Toshiba vorher ebenfalls Windows 7 installiert war, dachte ich dass es vielleicht an einer MBR liegt (obwohl die SSD in der Bootreihenfolge im BIOS oben liegt (S1)). Ich habe die Toshiba sogar mit dem Hard Disk Low Level Format Tool eine ganze Nacht lang plattgemacht, auf aktiv oder passiv gestellt... Als USB- oder eSata funktioniert sie auch wunderbar, auch auf diesem System.
Die Festplatte hatte ursprünglich mal drei Partitionen. Ich glaube, dass die alle einen Bootloader hatten. Systempartition mit Windows 7, Recovery von DELL, und so ein DOS Diagnose Tool von DELL.
Kann es sein, dass trotz der Low Level Formatierung immer noch irgendetwas booten will?

Wäre schön wenn jemand eine Idee hat.
1
Antworten
19378
Aufrufe
Asus X73E auf werkseinstellung zuruecksetzen
Begonnen von KaMi-KaTzE
04. Dezember 2011, 16:13:02
hallo!

ich bin verzweifelt  ;(

habe ein asus notebook x73e 500 gb win 7. das dvd laufwerk ist nicht mehr da und die 2. festplatte ist auch weg. wie kann ich das notebook auf werkseinstellung zuruecksetzen so wie ich es bekommen habe? f9 funzt auch nicht, kann aber auch sein weil ich eine amerikanische tastatur habe
11
Antworten
27943
Aufrufe
MEDION LIFE P89626 Netzwerkfähige 1.500 GB Festplatte (NAS)
Begonnen von Noone
26. November 2011, 15:49:41
Was haltet Ihr von [url=http://www.aldi-sued.de/de/html/offers/2827_30171.htm]dieser[/url] MEDION-NAS-Festplatte die es ab 1. Dezember bei ALDI für 100 EUR zu kaufen geben wird? Ich bin interessiert und finde auch den Preis ziemlich in Ordnung, oder?

Was meint Ihr?
1
Antworten
3909
Aufrufe
Chiligreen externe Festplatte 400 GB USB & Firewire
Begonnen von Suppanz
13. Oktober 2011, 16:32:18
Ich habe eine Chiligreen externe Festplatte 400 GB USB & Firewire und ich kann sie nicht installieren. Die mitgelieferte CD ist Windows 98. Habe sie schon bei Vista und Windows XP ausprobiert nur leider wird sie nicht einmal erkannt. Wo finde ich den Treiber ?
Steffi

1
Antworten
94462
Aufrufe
Mit Windows Update kann derzeit nicht nach Updates gesucht werden, da der Dienst
Begonnen von Markus
08. Mai 2011, 15:13:00
habe auf meinem Notebook die eingebaute 160GB-Festplatte auf eine neue 500GB-Festplatte geklont,
dann die 160GB-Festplatte ausgebaut und von der 500GB-Festplatte gebootet.
Windows Vista (32bit Home Basic) ist soweit problemlos neu gebootet.

Erstes Problem war, dass danach Windows Live Mesh dauern abgestürzt und neu gestartet wurde.
in der Systemsteuerung unter Programme deinstallieren habe ich auf Live Essentials 2011 geklickt und auf deinstallieren/ändern, dann auf alle Live Essential-Komponenten reparieren geklickt.
Nach nem Neustart lief es wieder ohne Probleme.

Zweites Problem war, dass Windows Update nicht mehr funktioniert hat - habe etliche Stunden nach dem Fehler gesucht.
[quote]Mit Windows Update kann derzeit nicht nach Updates gesucht werden, da der Dienst nicht ausgeführt wird. Möglicherweise müssen Sie den Computer neu starten[/quote]

mit folgendem Fix-It konnte ich den Fehler nach nem Neustart endlich beheben:
http://support.microsoft.com/kb/971058 (erweiterter Modus) - der normale Modus hat bei mir nicht geholfen.
3
Antworten
4002
Aufrufe
Festplatte verkleinern
Begonnen von DerFreiburger
06. Februar 2011, 15:26:33
servus,
ich möchte meine sytsemfespltatte von 931gb auf 500 gb verkleinern un eine neue erstellen die dan 431gb hat. Auf der Festplatte habe ich wichtige dateien die nich gelöscht werden sollen dazu habe ich auf der festplatte ca 640gb freien festplatten speicher zur verfügung. Nun kann ich bei windows allerdins nicht mehr als 240gb verkleinern.
was kann ich tun damit ich auf die 500 komm ??
2
Antworten
12374
Aufrufe
bei windows7 installation keine festplatten treiber gefunden!
Begonnen von iss doch egal
17. Januar 2011, 22:41:53
hallo. wollte mir Windows 7 Ultimate auf mein Windows Vista Home Rechner überspielen.
Habe die Daten Bilder,Musik etc... alle auf meiner externen festplatte gespeichert und dann die Installation gestartet (beim hochfahren von CD gebootet).
dann hab ich die Option..-Benutzerdefinierte (erweitert) zum installieren ausgewählt,die festplatte formatiert und neu partitioniert.
bis dahin noch alles so wie sonst immer Ok!
Aber dann!! ..kam die Meldung Treiber laden <--mein Problem! hatte keine Treiber disk beim PC dabei!
Und was jetzt???
hab bisher nur in erfahrung bringen können das die festplatte(SAMSUNG HD501LJ  500GB) wahrscheinlich nur für Vista ausgelegt ist!
Kann mir zufällig einer bei diesem Drecks Problem weiter helfen? vielen dank schon mal!!!
27
Antworten
7782
Aufrufe
Neuer PC - Beratung ist gefragt :)
Begonnen von Patrizzle
01. Dezember 2010, 18:12:17
« 1 2
So, da es nun schon weihnachtet und Heilig Abend immer näher rückt, würde ich mir gern passend zu den Ferien einen neuen PC kaufen. Komponenten habe ich schon rausgesucht, ich versuche es mal so übersichtlich wie möglich zu machen und das, was mir wichtig erscheint, dazu schreiben (also den Grund, weshalb genau diese Komponente):

Gehäuse: IN WIN Ironclad Big Tower - black mesh (sieht geil aus  :D) [b]191258[/b]

Motherboard: Gigabyte GA-890GPA-UD3H, AMD 890GX, AM3, CFX (Sata III, USB 3.0, CrossfireX, 7.1 Sound) [b]186287[/b]

Prozessor: AMD Phenom II X6 1055T, 2.8GHz, AM3, 6C/6T (Hexacore) [b]188149[/b]

CPU-Kühler: Alpenföhn CPU-Kühler Nordwand - Rev.B - AMD/Intel (so schön blau, gute Testresultate) [b]179881[/b]

Arbeitsspeicher: Corsair CMX8GX3M2A1333C9, 2x4GB, DDR3-1333, CL9@1.5V (gutes P/L, 8Gb, DDR3-1333) [b]195661
[/b]
Festplatte: Seagate Momentus XT, 7200rpm, 32MB, 2.5", 500GB, SATA-II (4 GB SLC NAND-Halbleiter-Flash-Speicher und Adaptive Memory.)  [b]190729[/b]

Netzteil: Cooler Master Silent Pro Gold Series 600 PSU - 600 Watt (modular, 600 Watt) [b]192454[/b]

so, jetzt hätte ich mal alles. Ich bin mir beim Netzteil nicht sicher, ob 600 Watt ausreichen, um später mal den Hunger der HD 6990 (300 Watt) zu stillen. Ansonsten finde ich die Komponenten gut.

Ich frage jetzt mal euch, wie ihr das seht. Wenn ihr noch genaueres wissen wollt, könnt ihr die Produktnummer bei digitec.ch bei Suche eingeben. Hoffe, das ist euch nicht zu umständlich.

Wenn ihr bessere Komponenten wisst, zögert nicht. Jedoch im Preisrahmen von 1000.-

Achja, die Preise sind in Schweizer Franken  :D

Danke schon im Vorraus

RizZzle
5
Antworten
22829
Aufrufe
Möchte SKY HD empfangen - brauche Hilfe
Begonnen von ossinator
19. Oktober 2010, 10:44:44

Ich habe einen Humax iCord HD 500GB und möchte mit diesem SKY empfangen.
Der Receiver besitzt zwei CI-Schächte. Die FW ist auf die Version 1.00.37 upgedatet (diese unterstützt Legacy Cam-Module für HD+ und CI/CI+).

Nun benötige ich ein CI-Modul (Alphacryt) welches geeignet ist (es muss Nagravision und NDS-Verschlüsselung verstehen).

Im Internet kursieren verschiedene Erkenntnisse dazu. So soll es ein Legacy-CAM-Modul geben, welches den iCord HD SKY-tauglich macht.

Hat jemand von Euch Erfahrungen damit, bzw. kann ein wenig Licht ins Dunkel für mich bringen?
3
Antworten
12908
Aufrufe
win7 erkennt ext. Festplatte Samsung G3(FAT 32) nicht
Begonnen von uli149
12. September 2010, 19:03:51
win7 erkennt ext. Festplatte Samsung G3(FAT 32) nicht

Dazu: auf einem anderen win7 PC (NFTS) funktioniert es, ebenso auf xp PC(FAT 32). Hier aber wird ext. FP im Gerätemanager angezeigt(funktioniert einwandfrei), im "Computer" wird ext. FP nicht angezeigt, wohl aber in der Taskleiste bei "Hardware entfernen". Verschiedene USB ausprobiert, deinstalliert,Neustart etc...keine Änderung. Kann jemand helfen?
13
Antworten
66893
Aufrufe
Was passiert bei der Initialisierung eines Laufwerkes?
Begonnen von Panthalon
30. August 2010, 13:40:12
Hallo,
ich bin im Augenblick ziemlich ratlos und befürchte das Schlimmste!

Vergangene Woche habe ich mir einen neuen PC mit Windows 7 Professional 64B gekauft. Damit sollte es auch möglich sein alle WinXP Software meines alten Rechners auch unter Windows 7 nutzen zu können. Sämtliche Installationen klappten auch einwandfrei.

Auf einer externen Festplatte (Maxtor NTFS 500GB) habe ich meine Foto-Sammlung gespeichert. Diese konnte ich auch einwandfrei verwenden. Bis gestern abend!

Gestern abend installierte ich Norton Ghost 15.0, das ich extra für Windows 7 gekauft hatte. Nach der Installation machte ich eine Image-Sicherung meiner C-Platte und allen Dokumenten der internen Festplatte auf eine [b]zweite [/b]externe Festplatte (NTFS 500GB). Mir fiel die extrem lange Laufdauer der Sicherunge (von 21 bis weit nach Mitternacht) auf. Es funktionierte aber scheinbar einwandfrei.

Als ich heute morgen nach dem Booten meine Fotos betrachten wollte, erkannte Windows 7 diese externe Maxtor-Festplatte nicht mehr. Es war kein Laufwerksbuchstabe mehr vergeben und die Datenträgerverwaltung möchte die Festplatte neu initialisieren.

Was bedeutet dies für meine auf der Festplatte befindlichen Fotos? Nirgendwo fand ich genaueres über eine solche Initialisierung. Ist eine Initialisierung gleichbedeutend mit einer Formatierung? Oder kann ich meine Fotos noch retten? Brauche dringend Hilfe oder zumindest einen Tipp was ich tun kann.

Danke Euch schon jetzt fürs Lesen und Hilfe
lG
Panthalon
14
Antworten
5765
Aufrufe
Nach Formatierung - Speicher weg!
Begonnen von Lino94
18. Juni 2010, 10:25:23
Hab meine Festplatte formatiert und dann war ein großer Teil des Speichers einfach verschwunden
Kann aber auf beide Partitionen zugreifen.
4
Antworten
9472
Aufrufe
Problem mit Backup Software unter Windows 7
Begonnen von tvirus97
04. Mai 2010, 22:04:03
hey zusammen
Hab mir heut ne neue externe HDD von Samsung zugelegt. Es handelt sich dabei um ne G2 Portable mit 500GB...
soweit so gut xD, auf der platte ist auch ein backup Programm vorinstalliert "Samsung Auto Backup". Ich kann sämtliche ordner und dateien sichern, nur nicht die Ordner eigene Musik, fotos und Videos. Kommt immer die Fehlermeldung Zugriff verweigert.... Weiss jemand woran das liegt?
bin natürlich als Administrator angemeldet.
Betriebssystem ist Windows 7 Home Premium 64 Bit.

Danke für die Antworten :)
15
Antworten
10373
Aufrufe
Sonderbar hoher Platzbedarf für Acronis TrueImage
Begonnen von Noone
14. April 2010, 19:57:50
« 1 2
Ich habe eine Win7-Platte, die mit [b]36 GB[/b] belegt ist. Von dieser Festplatte habe ich per Boot-CD ein Acronis-Image angefertigt, das seltsamerweise 13,5 Teil-Archive mit einem Platz von insgesamt ca. [b]54 GB[/b] beansprucht, also fast 20 GB mehr, als eigentlich (unkomprimiert) auf der Platte ist. Normalerweise beansprucht diese Platte für Acronis (komprimiert) nur ca. [b]18 GB[/b], dieses Mal also ca. das [b]Dreifache[/b]!

Ich dachte mir, daß das an [b]Schattenkopien [/b]liegen könnte und habe mit der Datenträgerbereinigung die Schattenkopien gelöscht. Das brachte jedoch[b] überhaupt keinen Erfolg[/b]. Es bleibt nach wie vor der Platzbedarf von ca. 54 GB. Ich habe dieses Image auch gemountet, weil ich dachte, ich hätte ggf. versehentlich etwas anderes mitgesichert. Auch das ist jedoch nicht der Fall. Wenn ich das Image mounte, werden auch nur die eigentlich gesicherten ca. 36 GB der Win7-Platte angezeigt.

[b]Was ist jetzt da schon wieder los?[/b] Woher kommt diese "wunderbare" Platzvermehrung? Acronis arbeitet auch ca. 3 mal so lange wie sonst.
14
Antworten
17180
Aufrufe
[gelöst] Dynamischer Datenträger oder Primäre Partition / Logisches Laufwerk?
Begonnen von Canon
15. März 2010, 20:57:50
Hallo,

bin gerade dabei einen kleinen neuen Zweitrechner einzurichten.
Acer Aspire X1301

Dabei stelle ich fest, dass in der Datenträgerverwaltung steht, dass die eingebaute Festplatte ein Dynamischer Datenträger ist.
Aufgefallen ist es, als ich eine Windows 7 Systemabbild erstellen wolte. Ich erheilt die Meldung, dass dies nicht auf einem dynamischen Laufwerk möglich ist.

Ich habe das Betriebssystem neu installiert und dabei die 640 GB  HDD aufgeteilt. In 5 Teile.
Dabei ist mir nicht aufgefallen, dass es dynamische Datenträger werden.

Mein anderer Win 7 Desktop Rechner sieht so aus: primäre Partition und dann im weiteren logische Laufwerke.

Wie kann ich die HDD wieder so einrichten, dass es zum einen eine Primäre Partition ist und dann im weiteren die logischen Laufwerke kommen?

Bevor ich die weiteren Programme installiere frage ich lieber hier, damit ich dann evtl. noch einmal alles neu installieren kann.

Danke für Eure Hilfe.
13
Antworten
6084
Aufrufe
Problem bei Installation von Vista
Begonnen von feh23
27. Januar 2010, 11:18:18
[u][b]Hallo Leute[/b][/u]

Ich hab folgendes Problem:
Bei der installazion von Vista bekomme ich immer nach denn Updates (punkt) die Fehlermeldung "der computer konnte nicht auf den start der nächsten installationsphase vorbereitet werden" und die installazion startet neu ...
Ich hab in diesem forum schon zwei beiträge darüber gelesen und die lösungen ausprobiert leida ohne erfolg kann mir wer weiter helfen?

[u][b]Mein System:[/b][/u]
Intel Desktop Bord
DG45ID

Intel (R) Core(TM2 Duo CPU
E6750 @2.66GHz

2x2048MB DDR2 RAM

RAID 0 mit 2x512GB

(alles ist neu auser die CPU)

Ps.: Ich habe Vista 32Bit und Vista 64Bit ausprobiert gleiches problem und bei Win 7 glaubts beim neustart hängen(ich vermute das liegt am geleichen problem)

ich hoffe echt mir kann hier wer weiter helfen ich abreite schon seit 3wochen dran  ?(

mfg Feh23 
1
Antworten
7355
Aufrufe
Externe Festplatte wird nicht erkannt
Begonnen von foelixx
10. Januar 2010, 00:01:29
Hi, habe ein sehr seltsames Problem.
Ich habe 2 externe 500gb Western Digital Festplatten, die bisher auch beide problemlos funktionierten, bis heute auf einmal eine nicht mehr im Arbeitsplatz, oder wie es jetzt bei Vista "Computer" genannt wird, nicht mehr erkannt wird.
Wenn ich dann auf aktualisieren gehe hängt sich alles aus, sobald ich das usb kabel der platte ziehe läuft wieder alles. Winamp(Wo ich meine ganze Musik in der Bibliothek habe) öffnet sich auch nicht, während die Platte "angeschlossen" ist, doch sobald ich sie entferne startet Winamp...
Hab schon viel versucht, irgendwie wird sie auch erkannt, unter Systemsteuerung, Verwaltung, Gerätemanager wird sie auch angezeigt aber funktionieren tut trotzdem nichts... Ich bin mit meinem Latein am Ende, vorgestern gings ja noch, Neustart etc hat auch alles nicht genutzt...
die Festplatte läuft auch, und die andere wird problemlos erkannt, auch mit den gleichen Kabeln...
Kann mir jemand helfen ? Wie kann ich wieder auf die Daten zugreifen?
Würde mich sehr freuen!
Lg, Felix.
10
Antworten
16369
Aufrufe
TEVION® Externe 2,5'' Festplatte 500 GB E82721 - USB-Anschluss Strom-Versorgung?
Begonnen von Markus
10. Dezember 2009, 20:57:05
Servus!

braucht man für die TEVION® Externe 2,5'' Festplatte 500 GB E82721 (aktuell bei Aldi-Süd im Angebot - siehe hier: [url=http://www.aldi-sued.de/de/html/offers/2827_16384.htm]Angebot bei Aldi[/url]) zwei USB-Buchsen für die Strom-Versorgung?

Sieht jedenfalls auf dem Bild so aus, oder braucht man das generell bei USB-Festaplatten?
Würde evtl. gern eine an meine Fritz!Box per USB hinhängen...

mfg
Markus

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen