268 Benutzer online
07. Juli 2020, 13:41:27

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort externe
1
Antworten
8284
Aufrufe
Bessere Leistung auf einem externen Monitor?
Begonnen von barkbomes9
05. Mai 2020, 15:54:00
Ich verwende also ein Lenovo Yoga 730-15 mit einem i7-8550U, 16 GB LPDDR4-RAM und einer NVIDIA GTX 1080. Ausführen der neuesten Version von Windows 10 Home.

Diese Maschine ist keineswegs ein dedizierter Gaming-PC oder ähnliches, aber ich verwende sie für Gelegenheitsspiele (Einstellungen für den mittleren Bereich für weniger intensive Spiele, niedrigere Reichweite für Spiele mit höheren Anforderungen). Der Laptop verfügt über ein 4K-Display, das jedoch aus Gründen der Leistungsersparnis auf 1080 x 1920 reduziert wurde.

Aus dem einen oder anderen Grund stelle ich fest, dass ich eine deutlich bessere und konsistentere Leistung erhalte, wenn ich sie an einen externen Monitor angeschlossen habe. Der Monitor ist auch 1080x1920. Ich benutze auch eine kabelgebundene Tastatur und eine kabellose Maus, wenn ich an den Monitor angeschlossen bin. Wenn ich nur auf den Laptop und keinen Monitor umschalte, kommt es zu einer drastischen Leistungsminderung, ohne dass Änderungen an den Einstellungen vorgenommen werden. Wenn ich die Einstellungen im Spiel auf ein Minimum reduziere, sehe ich einen leichten Anstieg, aber nichts, was hilfreich ist.



Der Task-Manager zeigt nie etwas Außergewöhnliches, daher bin ich hier ratlos.
Als Referenz bin ich ein IT-Management-Major, daher sollte ich verstehen können, was los ist, aber ich nicht. Jede Hilfe oder Anregungen sind willkommen!

windowswindows go-windowsgo-windows vistavista winwin festplattefestplatte win7win7 ymsyms bgebge zwuzwu bgqbgq treibertreiber problemproblem forumforum softwaresoftware gehtgeht bingbing windows7windows7 problemeprobleme keinkein keinekeine zguzgu yahooyahoo searchsearch computercomputer d2sd2s programmprogramm 13555341691355534169 d24d24 funktioniertfunktioniert hilfehilfe
5
Antworten
5582
Aufrufe
Datenträgerverwaltungs-Snap-in
Begonnen von foxbot
02. Januar 2019, 20:08:00
Habe soeben eine neue externe Festplatte gekauft und meine Daten darauf gesichert.
Bei der Überprüfung erhielt ich folgende Meldung:
Das Datenträgerimage ist nicht initialisiert, enthält Partitionen, die nicht erkannt werden können, oder enthält Volumes, denen keine Laufwerkbuchstaben zugewiesen wurden. Verwenden Sie das Datenträgerverwaltungs-Snap-In, um sicherzustellen, dass der Datenträger, die Partitionen und die Volumes sich in einem verwendbaren Zustand befinden.

Hilfe! Wer kann mir helfen? :))
1
Antworten
3759
Aufrufe
netzwerkpfad löschen
Begonnen von Otto Böse
22. Mai 2017, 12:09:03
wie kann ich nicht mehr benötigte netzwerkpfade löschen
21
Antworten
6117
Aufrufe
Externe Festplatte nicht über Hub an PC anschließbar
Begonnen von Eshakt
19. Oktober 2016, 16:58:21
« 1 2
Hallo,

ich habe Windows 7 auf meinem PC. Ich habe mir einen USB-Hub mit 4 schaltbaren Eingängen gekauft, um eine Tastatur mit USB-Anschluß und eine externe Festplatte (USB 3.0, ohne An-aus-Schalter) an meinen PC mit USB 2.0-Buchsen anzuschließen.

Die Tastatur hat sich im Internet einen Treiber geladen und funktioniert. Die externe Festplatte hat sich auch einen Treiber geladen. Die externe Festplatte hat Strom (über USB vom PC) und wird im Gerätetreiber angezeigt mit „funktioniert einwandfrei“, erscheint aber nicht im Arbeitsplatz.

Wo liegt der Fehler, was kann ich machen, damit die externe Festplatte auch benützbar wird?

Grüße von

Jürgen
1
Antworten
4601
Aufrufe
zweiter Bildschirm wird beim Start nicht erkannt
Begonnen von Ma.Luna
04. September 2016, 22:42:46
Ich habe folgendes Problem:
Ich habe 2 Bildschirme von LG (L1917S), Jedes mal wenn ich Windows 10 Starte wird der zweite Bildschirm nicht erkannt. Er bleibt schwarz. Ein und Ausschalten des Monitors nützt nichts. Ich muss das blaue Monitorkabel (nicht Netzkabel)kurz abstecken und wieder anstecken, dann erkennt Windows den Monitor automatisch.
Beim nächsten Start oder wenn ich den Ruhezustand beende habe ich wieder das gleiche Problem, der zweite Bildschirm bleibt schwarz bis ich das Monitorkabel wieder kurz abstecke. Manchmal ist es auch schon vorgekommen, das beide Monitore nach dem Start gleich funktioniert haben.
Unter Win 7 haben beide Monitore ohne Probleme funktioniert.

Ich habe den Treiber für die Grafikkarte ( AMD RADEON HD 7660D) schon neu installiert (treiberversion 15.301.1901.0 vom 26.02.2016)Wenn ich versuche den Treiber nochmal zu aktualisieren kommt immer die Meldung: "Die Treibersoftware für dieses Gerät ist auf dem neuesten Stand"

Ich würde mich sehr freuen wenn mir hier jemand weiterhelfen kann.
5
Antworten
6374
Aufrufe
Windows10 und Firewire?
Begonnen von Nicki Little
25. Juli 2016, 16:56:38
ich bin gerade ein wenig über windows 10 am verzweifeln:

folgende Situaition: ich wollte mit meiner HDV Kamera (Canon XH-A1) ein paar Videos auf den rechner übertagen, leider meldete mir der moviemaker, dass das videogerät zur zeit besetzt sei. daher habe ich einiges ausprobiert. unter anderem

[list]
[li]diverse andere treiber für die Firewire Karte ausprobiert -> keine verbesserung[/li]
[li]gleiche kamera mit gleichem kabel an Windows Vista PC -> funktioniert![/li]
[li]andere kamera (Sony TVR 520E) mit gleichem kabel am Windows 10 Rechner -> funktioniert[/li]
[li]canon kamera mit anderem (kürzerem kabel am Windows 10 Rechner -> ohne erfolg[/li]
[/list]

ich bin langsam ein wenig am verzweifeln, der canon support kann mir nicht helfen, die sagen, das wäre ein windows Problem, bei Microsoft schallt es genau anders herum....

was ich noch erwähnen sollte: das Windows System ist ein 64 Bit, das VistaSystem 32 Bit... ach ja, auf BEIDEN rechnern wird die canon als "Audio, Video und Gamecontroller" eingestuft, während die sony als Bildbearbeitungsgerät gelistet ist.

und noch ein kleiner hinweis. im Importfenster des moviemaker wird die sony als "Microsoft Bandgerät" angezeigt, wärend die Canon mit namen genannt wird (Canon XH A1)

lg, Nicki
29
Antworten
4307
Aufrufe
Ext. USB 2,5 Zoll Platte wird nicht angezeigt
Begonnen von Rieselrass
16. Mai 2016, 09:33:51
« 1 2
Hallo,

habe Win 7 Ultimate auf meinem Notebook und möchte meine externe 2,5 Zoll Festplatte als Speichermedium nutzen.
Nach einstöpseln in die USB Buchse ertönt zwar das tada, wenn man USB steckt, aber die Platte/Inhalt wird nicht geöffnet.

Am großen PC wird die Platte ohne zu meckern erkannt und kann auch Laufwerksbuchstaben vergeben/ändern...warum nicht auf meinem Notebook?
Auf dem Notebook ist für die Platte kein Laufwerkbuchstabe vorhanden....verstehe ich nicht. Ich kann auch keinen vergeben, weil da was Snap-in steht, was nicht geht oder so.

Kann mir bitte jemand helfen?
7
Antworten
7058
Aufrufe
Windows 10 Datenträger nicht erkannt
Begonnen von Stefan98
24. April 2016, 13:53:26
Schönen Tag allerseits.
Seitdem ich Windows 7 auf Windows 10 geupgradet habe erkennt mein PC keine CDs und DVDs mehr.
Ich habe CDs und DVDs sowohl in ein internes als auch ein ein externes Laufwerk eingelegt, um herauszufinden, ob das Laufwerk eventuell kaputt ist. Da der Fehler jedoch sowohl beim internen also auch beim externen Laufwerk (welches ich davor und danach bei meinem Laptop testete, es funktioniert also) muss es an Windows oder dem PC liegen. Da der Fehler erst seit dem Update von Windows 7 auf Windows 10 vorliegt, denke ich, dass es an Windows liegt.
Im Link ist ein Screenshot der Meldung, das komische daran ist nur, dass es keine Fehlermeldung ist, sondern Windows nur "Legen Sie einen Datenträger ein" schreibt.
Hat irgendjemand hier bereits Erfahrungen mit diesem Problem? Suche bereits seit einer Woche im Internet nach Lösungen, habe bisher allerdings keine gefunden.
Vielen Dank bereits im Vorhinein.
[url=http://puu.sh/otQkN/9e61016913.png]http://puu.sh/otQkN/9e61016913.png[/url]
Stefan

UPDATE: Interessanterweise erkennt er den Datenträger, wenn ich das Laufwerk abstecke, die CD/DVD einlege und dann das Laufwerk mit der eingelegten CD wieder an den PC anstecke... Die Fehlermeldung kommt also nur dann, wenn ich einen Datenträger in das laufende Laufwerk einlege.
18
Antworten
7397
Aufrufe
Nach Upgrade von Windows 8.1 auf Windows 10 - Festplatte RAW Formatiert
Begonnen von AlisD
01. April 2016, 21:50:03
« 1 2
Hallo,
bei einem neuen Laptop, der mit Windows 8.1 ausgeliefert wurde, habe ich auf Kundenwunsch ein Upgrade auf Windows 10 gemacht. Nach gut 10 Tagen unregelmäßiger Nutzung kam nun die Fehlermeldung beim booten, es sei kein Bootmedium vorhanden. Im Bios wird die SSD erkannt. Ich habe sie ausgebaut und sie wird ohne technische Probleme erkannt. Windows möchte sie natürlich gleich formatieren, da sie sich im RAW-Format befindet. Mit ein wenig googlen fand ich ein Tool namens M3 Data Recovery. Es gab eine kurze Liste diverser Programme, die es alle schaffen sollen die Daten gegen ein entsprechendes Entgeld zu retten. Was ich bestätigen kann ist auf jeden Fall, dass die Partiton nach einer Suchphase gefunden und auch klar dargestellt wird. Eine rekalibrierung des Dateisystems ist jedoch - mit diesem Programm - nicht möglich und es wird eine Datensicherung vorgeschlagen. Aber ohne 70$ kann man die Daten leider nicht zurücksichern.

Was mich nun eigentlich interessiert, kennt jemand das Problem?
Wie kann ich die Partition wieder auf NTFS zurückführen, um eine Neuinstallation zu umgehen?!

Ich teste in den nächsten Tagen weitere Recoveryprogramme die ich mir im Laufe der Zeit zugelegt habe und werde mal von den Ergebnissen berichten.

Wäre aber auf jeden Fall für Hilfe dankbar.
5
Antworten
2097
Aufrufe
externe Festplatte nicht mehr angezeigt
Begonnen von PCLooser
16. November 2015, 15:34:37
Hallo zusammen

Ich bin neu hier. Kein PC-Profi, sondern Anwender mit ein bisschen Kenntnissen :-)

Ich krieg Pickel und Ausschläge wenn ich nur schon daran denke. Habe eine externe HD (WD Elements 550 GB) via USB an meinem PC (HP Desktop). Betriebssystem Windows 7 64bit

Am Freitag lief die HD noch problemlos. Heute morgen kann sie vom Explorer nicht mehr angezeigt werden
im Gerätemanager wird sie im USB-Controller angezeigt als Massenspeichergerät mit "funktioniert einwandfrei, Treiber sind auf dem neusten Stand"
In der Datenträgerverwaltung wird sie angezeigt mit "Datenträger1 unbekannt, nicht initialisiert". Datenträger neu einlesen bringt nichts.

Auf der HD ist eine grosse Menge leider noch ungesicherter Geschäftsdaten, die ich auf keinen Fall verlieren darf. [color=red][b]Was passiert bei einer Initialisierung?[/b][/color] Wird die HD dann neu formatiert?
Was kann ich tun, damit das auf keinen Fall passiert?
Please help me!
11
Antworten
5163
Aufrufe
Maus und Tastatur funktionieren nicht
Begonnen von ArchangelGabriel
06. Oktober 2015, 15:32:07
Hallo zusammen,

das Problem klingt erstmal easy und ich dachte ich kriege es selbst in den Griff. Leider Fehlanzeige.

Also: Gestern habe ich das Büro neu designed und dafür den Rechner komplett abbauen und anderer Stelle wieder aufbauen müssen. Alles wieder verkabelt und gestartet und: Alles lief, nur die USB-Tastatur nicht.

Habe dann verschiedene USB Slots probiert und Fehlanzeige. Jedesmal findet Windows zwar ein USB Gerät, kann es aber nicht zuordnen, die Meldung in der Sprechblase unten über der Uhr lautet "Ein USB Gerät wurde nicht erkannt". Im Gerätemanager wird mir die Tastatur als gelbes Ausrufezeichen, bezeichnet als unbekanntes Gerät dargestellt. Es gibt Treiber für die Tastatur, obwohl diese eigentlich keine Besonderheiten aufweist, die Installation bringt aber nichts.
Das Internet sagte: Lösch mal Infcache Datei ... Hab ich gemacht, hat nichts gebracht.
Das Internet sagte weiter: Ganz klar, der USB Legacy im BIOS ist aus, schalte den ein, dann klappt das wieder. Leider auch nicht, da ich nicht mal ins Bios komme mit dieser Tastatur. Sie startet gar nicht erst. Kann ich machen was ich will. Ergo: Mit dieser Tastatur kein BIOS.

Habe dann gedacht, dass vielleicht meine USB Slots kaputt sein könnten (warum auch immer alle auf einmal), aber:
- Meine Funkmaus funktioniert einwandfrei
- Meine USB Sticks funktionieren einwandfrei
- Der USB HUB ebenfalls

Alles mal unterschiedlichen Slots ausprobiert - keine Probleme. Habe dann mal spaßeshalber meine alte USB Maus angeschlossen und sie funktionierte für ne Minute, daraufhin derselbe Fehler. Mittlerweile wird sie gar nicht mehr erkannt. Einstöpseln und abnehmen, da muckt nicht mal mehr der Gerätemanager. Zumindest die Tastatur wird grundsätzlich erkannt.

Das einzige was ging war, dass ich mir ne PS/2 Tastatur gekauft habe - mit der schreibe ich gerade problembefreit. Aber die USB Tastatur will partout nicht.

Habe auch einen CMOS Reset durchgeführt, hat nichts gebracht. Danach war zwar alles verstellt, aber USB Legacy ist werkseitig eingeschaltet.

Mir gehen echt die Ideen aus - was kann denn das sein? Und vor allem auf einmal? Habe auch daran gedacht, dass die Batterie des Mainboards hin sein könnte, aber nix - die tut ganz normal ihren Dienst.

Hat noch wer Ideen? Wie gesagt: Diese eine Tastatur (andere hab ich gerade nicht) und diese eine Maus werden schon beim booten vor Windows nicht erkannt und sind nicht benutzbar. Die Funkmaus hier, funktioniert anstandslos.

Ich bitte um Hilfe - Danke! :-)
17
Antworten
10890
Aufrufe
Geklonte Festplatte zum laufen bringen // Hilfe!
Begonnen von Powercrafter
08. August 2015, 19:53:11
« 1 2
Hallo wehrte Forenmitglieder,

Ich bin neu hier und habe ich auch eigentlich nur aufgrund dieser Frage hier angemeldet(weil ich eigentlich nicht das aktive Forenmitglied bin).


Also...
Ich habe mir eine neue Festplatte(Samsung SSD Evo 850) gekauft und heute die komplette Primärfestplatte(SanDisk) auf die neue kopiert.
Macrium Reflect hat alles hingekriegt und das System startet auch von der neuen SSD, dann wollte ich die alte reinigen und Windows sagte das diese in benutzung wäre, also habe ich das Sata-Kabel von der alten entfernt und rebootet.
Als ich mich angemeldet hatte war der Desktop leer....
Ich glaube Windows zieht von "C" Grafiken oder andere Sachen für den Desktop.
Über die Systemsteuerung die Laufwerksbuchstaben neu zuzuweisen würde nicht gehen, da ich neustarten müsste damit "C" frei ist um es dann neu zuzuweisen.
Ich habe geguckt ob ich das system nochmals kopieren kann.
Hatte aber, weil ich dachte es funktioniert schon(also das booten von der neuen SSD) die system-reserviert partition gelöscht.....
Mein Problem:

Der Bootloader ist in dieser Partition und damit kann ich von der alten nicht mehr booten, um es nochmal zu kopieren


ICH BRAUCHE EURE HILFE
2
Antworten
2194
Aufrufe
Festplatten partitionieren
Begonnen von Gerhard07
29. Dezember 2014, 00:10:47
Hi,
meine externe Festplatte wird in der Datenträgerverwaltung angezeigt als:
2048GB nicht zugeordnet und 746,52GB nicht zugeordnet.

Wie kann ich auf dieser aus diesen zwei Bereichen drei (annähernd) gleich große Bereiche als logische Laufwerke definieren?
Ich wollte zuerst aus den beiden Bereichen einen machen und diesen dann unterteilen. Aber ich schaffe schon den ersten Schritt nicht.
3
Antworten
5318
Aufrufe
Maus reagiert nicht, wenn externe Platte angeschlossen wird
Begonnen von Gerhard07
28. Dezember 2014, 18:13:10
Hallo,
seit heute reagiert meine USB-Maus nicht mehr, wenn ich eine externe Platte anschließe.
Bisher hat es (mit der selben Maus und der selben Platte) funktioniert. Wenn ich den Rechner ohne die ext. Platte wieder starte, funktioniert die Maus.
Woran kann dies liegen?
6
Antworten
10994
Aufrufe
Festplatten identifizieren mit Code und Laufwerksbuchstaben auf einen Blick?
Begonnen von chagall1985
12. Dezember 2014, 15:22:16
Ich habe mittlerweile 8 Festplatten in Windows am laufen.
Meine Frage ist folgende:
Wenn ich Windows installiere oder in den Gerätemanager gehe wird Größe und Produktbezeichnung angezeigt Beispiel WHFZFH55114456HFIOGH
Wenn ich aber in den Explorer oder in der Datenträgerverwaltung gehe werden Größe und Laufwerksbuchstabe angeben aber nicht der obige Code.
Wenn ich nun 2 gleiche 1,5 TB 2 gleiche 3 TB und 2 gleiche 4 TB platten installiert habe bekomme ich regelmässig eine Krise bei der Identifikation.
Welche muss ich nun formatieren, installieren etc.

Wie oder mit was sehe ich alle wichtigen Informationen auf einmal?
Also Laufwerksbuchstabe, Größe und Produktbezeichnung?
22
Antworten
25710
Aufrufe
Datenträger 100%; 1400ms Antwortzeit; 332KB/s Belastung
Begonnen von funni
09. September 2014, 20:06:12
« 1 2
Hallo ich weiß nicht, wie ich das
Problem beschreiben soll, Schaut doch einfach mal in den Anhang rein.
Kurz gesagt: Mein Datenträger ist seit ein paar Tagen zufällig auf 100% Auslasung, hat eine Antwortzeit von mehr als 1400ms, und trägt dabei eigentlich keine Last an Daten :wallbash.
Ich kann aber sagen, dass mein Laptop während Steam-Updates zwar praktisch unbenutzbar ist, da der Datenträger einfach am Limit ist, er dann aber mit locker 14 MB/s schreibt.
Was kann ich denn tun? Gibt es villeicht ein Problem am Mainboard :grübel, dass ein Stecker nicht sitzt und er deshalb eine so hohe Anwortzeit hat?
6
Antworten
4770
Aufrufe
toshiba hdd 1TB festplatte defekt
Begonnen von amageto
02. März 2014, 15:24:44
hallo zusammen,meine USB-festplatte 1TB HDD fuktioniert nicht, habe am anderen pc ausprobiert geht auch nicht. Die festplatte klakert (wie immer wen kein treiber beim anfang vorhandeln ist), aber danach pasiert nichts,kein treiber wird instaliert und online suche ist auch gescheitert, selbst mit driver programmen fand ich nichts.

So..., kann ich von meine ganz alte festplatte den lesestab (wie auch immer das teil heist)(die alte festplatte hat 80GB) hollen und auf diese festplatte einbauen oder geht das nicht? oder warum geht die neue toshiba festplatte nicht, weltsche gründe können es sein. Und gibt es eine lösung die daten zu retten?weil dort sind meine privat bilder von urlaub, geburtsagen, und von verwanten, usw.Die festpatte hat kein garantie mehr und die wird per usb strom versorgt (kein fremdstrom notwendig)

mfg amageto
5
Antworten
4104
Aufrufe
externe USB Platte nicht erkannt
Begonnen von Knut
21. Februar 2014, 12:13:56
Guten morgen allerseits!

Bitte entschuldigt, daß ich mich an Euch mit einem oft behandelten Problem wende.
Nach vielem Suchen und ebenso vielen unterschiedlichen Antworten konnte ich keine Lösung finden.

Meine externe Western Digital USB Platte wird im Hardwaremanager angezeigt:
"Das Gerät ist betriebsbereit"
Ort:  Pfad 0

Ebenso wird sie angezeigt wenn sie deinstalliert werden soll und wenn die Deinstallation beendet ist:  "Sie können den Massespeicher jetzt entfernen"

Im Arbeitsplatz erscheint sie nicht.
Im Windows Explorer erscheint sie nicht.

Wie kann man der Platte einen Laufwerksbuchstaben zuweisen damit sie aufgerufen werden kann.

Im Internet wurde mir schon empfohlen sie zu vernichten. Die Empfehlung kann ja wohl nicht stimmen, wenn sie im Gerätemanager angezeigt wird. Oder .... ?
Ich bin durch die vielen Antworten vollkommen verunsichert und vor der Verschrottung würde ich gern Euren Rat erhalten.

Vielen Dank im voraus

Gruss

Knut




4
Antworten
6818
Aufrufe
Externe Soundkarte Terratec Aureon DUAL USB unter Windows 8.1 am Notebook Proble
Begonnen von Klausikeyboard
09. Januar 2014, 18:51:19
Hallo, ich habe mir eine externe Soundkarte vom Typ Terratec Aureon Dual USB gekauft zum Anschluß an mein Notebook vom Typ ASUS K95V, unter Windows 8.1, da die eingebaute Soundkarte mehr als "bescheiden" klingt. Nun muss ich aber feststellen, dass diese nur dann funktioniert, dh., dass ich etwas darüber höre, wenn ich einen USB Hub von Manhattan zwischen stecke und dort auch nur auf einer ganz bestimmten Buchse, auf allen anderen drei geht es auch nicht. Wenn ich die Soundkarte dirdekt auf eine USB Buchse des Notebook stecke, geht nur die Soundkarte on Board des Notebook, über die externe Soundkarte kommt nichts. In der Systemsteuerung des Notebook im Gerätemanager wird gemeldet, Gerät funktioniert einwandfrei. Ich habe die Soundkarte dabei an USB 2.0 und auch an 3.0 getestet. Als Betriebssystem verwende ich Windows 8.1. Im übrigen habe ich die Soundkarte einmal direkt auf eine USB Buchse meines alten Tower gesteckt, dort geht die Soundkarte einwandfrei. Also kann ich wahrscheinlich davon ausgehen, dass die Soundkarte in Ordnung ist. Weiß hier eventuell jemand Rat. Für einen baldigen Rat wäre ich sehr dankbar.
Klaus
10
Antworten
24449
Aufrufe
USB-Maus wird nicht erkannt
Begonnen von Blue-Air
23. Dezember 2013, 17:02:30
Moinsen Leute,

habe mir gerade ne neue Maus im Saturn gekauft und hab sie natülich gleich daheim angeschlossen.
So problem ist es steht immer das USB-Gerät wurde nicht erkannt und im Geräte Manager steht Unknow Device..?!

Zurzeit habe ich von Microsoft das Wireless Keyboard 3000 v2 und die Wireless Mouse 5000 dran.

Hab auch mal den Stick rausgezogen der dazugehört aber leider ohne erfolg.

Ich finde auch nicht für SpeedLink Ledos keinen Treiber.

Was kann ich tuhen..?! Bzw. liegt es an der Maus das die vllt kaputt ist..?!
Hab leider auch keine anderen möglichkeiten es an einem anderen PC zu probierne.

Grüß Blue

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen