367 Benutzer online
29. Februar 2020, 08:11:40

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort zugriffspunkt
3
Antworten
10247
Aufrufe
Meldung "Problem mit dem Drahtlosadapter oder Zugriffspunkt"
Begonnen von autowilli51
18. Januar 2020, 20:38:40
Hallo und allen noch ein gesundes neues Jahr 2020,

Diese Windows10 Meldung bekomme ich beim hochfahren, kurz nachdem ich eine Internetverbindung mit dem Router und dem Fritz WLAN USB Stick n V2 hergestellt habe.
Die Problembehandlung regelt das Ganze mit "Drahtlosnetzwerkadapter wird zurückgesetzt"

Wie kann ich das Problem selbst lösen?

"WLAN" verfügt über keine gültige IP-Konfiguration" habe ich manuell behoben,
"Das Stadardgateaway ist nicht verfügbar" habe ich auch durch das entfernen des Energisparhäkchens behoben.

wlanwlan windowswindows internetinternet verbindungverbindung bgqbgq go-windowsgo-windows netzwerknetzwerk routerrouter yahooyahoo internetverbindunginternetverbindung winwin bggbgg wifiwifi bingbing lanlan searchsearch bgebge 13555341691355534169 problemproblem laptoplaptop keinekeine vistavista wirelesswireless problemeprobleme zwuzwu ymsyms win7win7 d24d24 d2sd2s forumforum
6
Antworten
5801
Aufrufe
Laptop unterbricht ständig Internetverbindung
Begonnen von gammler48216
21. Juni 2015, 21:49:36
Hallo liebe Community ,
Ich bin neu hier und habe ein großen Problem mit meinem Laptop , wenn ich am Laptop bin und aktiv irgendwas mache z.B Games zocken , surfen etc. bricht die Verbindung zum Internet ab und unten rechts erscheint ein gelbes Dreieck bei der Internetverbindung. Wenn ich dann die Problembehandlung aktiviere setzt sich das WiFi zurück und als Lösung steht da " die verbindung des zugriffspunkts routers bzw kabelmodems mit dem internet ist getrennt" und " Das Standartgateway ist nicht verfügbar". Dann läuft es für 10 oder 20 Minuten oder sogar länger wieder und das Spiel geht von vorne los. Das komische ist dass das Internet auf meiner PS3 und auf meinem Handy einwandfrei funktioniert, nur am Laptop gibts diese Probleme.  Ich habe nicht sehr viel Ahnung von diesen Computereinstellungen aber hier mal ein paar Infos:
Hier die Systemmeldungen meines Speedport Entrys:
Es werden alle Systemereignisse des Routers gezeigt.

21.06.2015 21:42:22 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 21:19:33 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:19:30 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:14:46 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 21:14:46 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 21:13:14 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:03:57 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:56:30 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:56:30 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:55:10 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:40:25 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:40:08 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:40:08 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:39:34 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:39:32 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:38:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:37:53 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:29 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:19 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:26:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:43 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:46 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:42 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:38 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:14:41 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
Hier die Daten die erscheinen wenn man bei cmd ipconfig/all eingibt:
C:\Users\micha_000>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Michael
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein
  DNS-Suffixsuchliste . . . . . . . : Speedport_Entry_2_01_000

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth Device (Personal Area Network)
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3F
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 5:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3C
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WiFi:

  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Intel(R) Wireless-N 7260
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3B
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::7046:232b:69da:853%4(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.2.101(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Sonntag, 21. Juni 2015 20:36:42
  Lease läuft ab. . . . . . . . . . : Donnerstag, 29. Juli 2151 04:14:03
  Standardgateway . . . . . . . . . : 192.168.2.1
  DHCP-Server . . . . . . . . . . . : 192.168.2.1
  DHCPv6-IAID . . . . . . . . . . . : 83687598
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  DNS-Server  . . . . . . . . . . . : 192.168.2.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter Ethernet:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: K2-LINE.COM
  Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Eth
ernet Controller (NDIS 6.30)
  Physische Adresse . . . . . . . . : C4-54-44-1B-22-D2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.Speedport_Entry_2_01_000:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:90d7:1436:7f3:a4f7:bef0(Bevor
zugt)
  Verbindungslokale IPv6-Adresse  . : fe80::1436:7f3:a4f7:bef0%10(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  DHCPv6-IAID . . . . . . . . . . . : 369098752
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Wenn ihr noch etwas benötigt werde ich dies sofort nachschicken :D
LG
84
Antworten
14131
Aufrufe
Kein Internetzugriff
Begonnen von Fernand
03. November 2012, 14:06:25
« 1 2 ... 5 6 »
Hallo,ich bekomme keine Internetverbindung, d.h. ich kann nicht ueber wifi ins internet. Router ist eingestellt und die Verbindung steht auf hervorragend dennoch ist beim anklicken der Verbindung ein gelbes Ausrufezeichen vermerkt mit dem Verweis kein Internetzugriff. Ich habe ein notebook mit win7hd drauf. Momentan komme ich nur mit Kabel ins Internet. Ich waere dankbar fuer jede Hilfestellung.
7
Antworten
9030
Aufrufe
NetGear / WLAN-Problem
Begonnen von mdxdave
29. März 2011, 18:44:20
Hallo, ich hab folgendes Problem:
Ich habe hier zwei Router (einmal eine Easybox 802 von Vodafone (ex. Arcor) und einen NetGear Router WGR614v6, der hinter einem Modem von Unitymedia läuft) mein Problem ist der NetGear Router.
Wenn ich mit meinem PC (Windows Vista SP2 - Conceptronic Wireless PCI Card C54Ri) versuche mich mit dem NetGear Router zu verbinden, bekomme ich (wenn ich die Verschlüsselung aktiviert habe, nach Eingabe des Keys) die Meldung:
[quote]Es kann keine Verbindung mit umbox hergestellt werden[/quote] wenn ich dann auf Diagnose drücke kommt:

[quote]Bei der Drahtlosverknüpfung ist ein Fehler aufgetreten, da Windows keine Antwort vom Drahtlosrouter oder Zugriffspunkt erhalten hat.
[/quote]

Wenn ich mich (wie jetzt) mit der EasyBox verbinden will, funktioniert das innerhalb von Sekunden ohne Probleme. Bis vor ein paar Tagen ging auch alles noch gut, zwar wurde ich nach dem Hochfahren aus dem Ruhezustand manchmal aus dem Internet geschmissen, ging aber nach einem ein und ausschalten des Routers wieder.
Klingt jetzt nach einem Routerproblem, aaaaber...:
Ich bin mit einem Netbook mit Windows 7, einem anderen Laptop mit Windows Vista und meinem Android-Handy ohne Probleme mit dem Router verbunden und komme auch ins Internet, lediglich der dumme Vista-PC macht Probleme...
Aus Spaß hab ich vorhin mal eine Linux-Live-CD eingelegt und hab dann geschaut ob ich mich mit dem WLAN verbinden kann und siehe da: Es funktionierte ebenfalls problemlos. Auch das Trennen und Wiederverbinden war kein Problem.

Ich hab den Router bereits 5 mal Resetet und Neu-Konfiguriert, die PCI-Karte bereits einmal aus- und wieder eingebaut, die PCI Karte Deaktiviert/Aktiviert bzw. De-Installiert, installiert, aber bisher half nichts... Die letzten Updates hab ich auch schon wieder deinstalliert, weil ich dachte es läge vielleicht daran...

Meine Frage ist nun, hat jemand eine Idee was das sein könnte und kann ich irgendwas machen, ohne Vista neu zu installieren und zu hoffen ob es dann geht, bzw. mir einen neuen Router zu kaufen, da der jetzige wie es scheint noch funktioniert....

Danke
Dave

Nun ist meine Frage, gibt es irgendwas was ich noch tun kann
9
Antworten
34335
Aufrufe
Windwos 7 O2 Surfstick
Begonnen von vis23
11. Mai 2009, 17:21:57
habe mir heute Das Windwos 7 RC Heruntergeladen  und es natührlich installiert^^
bin bis jetzt sehr zu frieden sound funktioniert , Grafikkarte auch nur das internet funktioniert nicht -.-

ich gehe über einen o2 Surf stick ins I-net und zwar über diesen hier...

http://www.o2online.de/nw/active/laptop/topprepaid

die installation lief reibungs loss ab und die Software "Mobiele Partner Manager" startet auch ,
das O2 Netz wird gefunden ABER :grübel dann wenn ich auf verbinden Klicke wird mir nur

VERBINDUNGS VERSUCH ERFOLGLOSS! angezeigt hat jemand eine ahnung wie man das Problem lösen kann? ?(

mfg Vis
10
Antworten
8838
Aufrufe
Wie stellt man W-Lan ein?
Begonnen von Shinox
26. November 2008, 21:36:37
Guten Tag/Abend ,
ich hab mir heute ein neues Notebook gekauft.Dieser Notebook hat auch Wlan.Doch leider kriege ich keine Verbindung mit meinem Internetrouter (Speedport W700V).Ich habe schon die SSID eingegeben .Wenn ich "Verbindung mit einem Netzwerk herstellen" drücke , probiert es mit mit meinem Router zuverbinden.Leider kommt dann "Es kann keine Verbindung mit *** hergestellt werden.Wenn ich auf "Problem diagnostizieren" drücke kommt "Bei der Drahtlosenverknüpfung ist ein Fehler aufgetreten ,  da Windows keine Antwort vom Drahtlosrouter oder Zugriffpunkt hat.
Kann mir jemand weiterhelfen.
Meine Eltern kennen sich nicht mit Computer aus ich muss alles allein regeln (ich bin 14) .
Was  für möglichkeiten gibts es?

ICh freue mich auf jegliche antworten.
8
Antworten
14604
Aufrufe
WLAN nach ist nach Neustart nicht verfügbar
Begonnen von d-fens
29. März 2008, 11:02:47
Hallo

Ich habe seit kurzem WLAN von Arcor, betrieben über einen USB Stick an einem Desktop Computer.
Wenn ich nun den Computer neu starte, ist das Netzwerk nicht automatisch verfügbar.Ich muss jedemal meine Arcor WLAN Verbindung neu starten.
Ich habe schon das ganze Internet gewälzt, aber keine richtig passende Antwort auf das Problem gefunden.
Ich denke es ist ein Vista Problem.Der Treiber für den Stick ist aktuell.

Muss vielleicht irgendein spezieller Windows Dienst aktiviert werden oder eine andere Option?!
Es muss doch möglich sein dass das kabellose Netzwerk nach dem Neustart sofort verfügbar ist, ohne es jedesmal manuell zu starten?!

Ich habe auch schon den Stick Treiber in die Autostart Liste übernommen.Bringt nichts.
Ich glaube es hat auch nichts mit dem Stick oder dem WLAN Modem zu tun.
Es muss an Vista liegen.

Viele Grüsse 
4
Antworten
8755
Aufrufe
WLAN unterbricht
Begonnen von gelatieri
06. Januar 2008, 18:26:38
Laptop Asus F9F Series
Vista 32
Speedport W700V  Firmware Aktuell 1.22
T-DSL 6000
WLAN: Intel Pro Wireless
Verschlüsselung WPA / WPA2 TKIP
Kanal: 1 vorher 11
Signalstärke : GUT
Netzwerktyp: Zugriffspunkt
IP und DNS: automatisch beziehen



Hallo,
ich habe, wenn ichs recht überlege seit anfang an das Problem, dass W-LAN öfter unterbricht.
Wenn ich mich dann erneut verbinde funktioniert dies auch meistens. Nach einiger Zeit unterbricht WLAN aber dann wieder. Ich habe schon mehrere Kanäle versucht, und ich sehe auch ein, manchmal auch 2 andere WLAN Verbindungen in den "Netzwerkverbindungen".

Kann mir mal jemand einen Tip geben, wie ich dieses lästige Unterbrechen umgehen kann? (Die Unterbrechung vom Speedport liegt zwischen 5.00 und 6.00 Uhr, damit hat es nichts zu tun, da auch zu anderen Zeiten unterbrochen wird.)
9
Antworten
106780
Aufrufe
alte nicht genutzte verbindungen zum netzwerk löschen ??
Begonnen von titanflak
17. Dezember 2007, 12:48:02
hu hu

möchte die alten Netzwerkverbindungen ,löschen wo ist das genau machbar.................

mfg jörg 

ps: meine die verbindungen ,die man bei doppelklick auf die Monitore  verbindung/netzwerk/verbindung herstellen/trennen
4
Antworten
10609
Aufrufe
wlan-Verbindung sichern
Begonnen von iceman1987
20. September 2007, 11:37:49
Hallo,

ich habe mir nun ein Notebook zugelegt. Nun habe ich gehört, dass beispielsweise im Internetcafe oder im wlan der Uni es "Profis" ein Leichtes sein kann, sich in meinen PC einzuhacken und private Daten ohne Einschränkung einzusehen. Wie kann ich das verhindern bzw. wie kann ich meine wlan-Verbindung verschlüsseln, dass ich davor geschützt bin?
MfG
19
Antworten
12549
Aufrufe
Wpa Problem (kein connect)
Begonnen von sesimw
01. Juli 2007, 13:50:23
« 1 2
Hallo!
Also bei mir scheint ein Problem mit der WPA(-PSK) Verschlüsselung und Windows Vista zu geben. Das heißt Vista erkennt das Netzwerk zwar, Code ist auch richtig, aber connecten will es nicht. Der fehlgeschlagene Verbindungsversuch wird auf eine unbekannte Uhrsache zurückgeführt. Wenn das Netzwerk allerdings nicht geschützt ist, läufts einwandfrei. Ebenfalls merkwürdig ist, dass es ca. 2 Wochen mit Verschlüsselung(!) geklappt hat (treiber muss also auch OK sein). Da es unter XP funktioniert, kann man einen Hardware-Defekt ausschließen.

sesimw

PS: SSID ist immer sichtbar

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen