276 Benutzer online
24. Januar 2021, 06:56:21

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort melden
4
Antworten
5267
Aufrufe
XP-Rechner - ohne Internet-Verbindung benutzen
Begonnen von fredwalter
08. Mai 2014, 12:54:11
Also ich habe da mal ne ziemlich dumme Frage: Xp benutze ich nicht mehr, klarer Fall. Aber den Rechner möchte ich noch benutzen, quasi als Archiv. Habe da ja auch viel drauf (ich will mich nen neuen zulegen). Nur wenn ich den Rechner anmache wird doch automatisch eine Internet- Verbindung hergstellt.
Gibt das Problem? Muß ich eine Verbindung vermeiden?
Mei Drucker und Scanner läuft ja über den Rechner.
Danke Fred

go-windowsgo-windows windowswindows vistavista ymsyms zwuzwu winwin bgqbgq forumforum bgebge problemproblem win7win7 gehtgeht hilfehilfe d24d24 problemeprobleme zguzgu windows7windows7 keinekeine ohneohne yahooyahoo searchsearch softwaresoftware d2sd2s keinkein zg4zg4 8200133982001339 internetinternet windowwindow bggbgg fehlerfehler
7
Antworten
55103
Aufrufe
Fehlercode 0xc0000005 bei alle Anwendungen
Begonnen von funny_boy
16. August 2013, 01:17:26
Hi

Ich habe seit 1 Tag plötzlich Fehlercode 0xc0000005 bei alle Anwendungen. Egal welche Programm ich starten möchte, es kommt immer diese Fehlercode. Man kann nur Ordner öffnen. Dateien verarbeiten(kopieren,schneiden etc.). Sosnten kann ich nichts mehr machen.

Ich habe nichts installiert, keine Register oder Dateien geändert/gelöscht. Es ist ein Gamer PC, wo ich über Steam Games gespielt habe.

Laut google suche ist es ein Zugriffsverletzung.

Habt ihr eine Idee, wie man es behebt ?


PS: ich benutze Win7 64 bit. Das PC ist 5 Jahre alt, aber vor kurzem gereinigt.
1
Antworten
12165
Aufrufe
Keine Rückmeldung
Begonnen von Nutella1001
05. Juni 2013, 19:46:03
Guten Abend,

ich habe ein Problem und langsam verzweifel ich.
Meine Prog. sagen mir gaaaanz oft "Keine Rückmeldung" und ich muss warten...ob dies nun bei Firefox ist wenn ich rum surfe oder meine Ordner durchwühle...es ist auch nicht immer so aber in letzter Zeit wird es schlimmer und immer häufiger und so bringt es einfach keinen Spaß irgendwas im Internet zu machen.
Dies hier zu schreiben ist schon anstrengend weil "keine Rückmeldung" immer mal wieder erscheint -.-

hijack this sagt mir das alles okay ist...ich habe Kaspersky und Advanced SystemCare.
Ich habe
Win7 64Bit
4x3,6GHz
8GB RAM

Ich hoffe ihr könnt mir helfen
8
Antworten
12488
Aufrufe
Suchergebnisse ändern bei google
Begonnen von Blumenkind
26. Mai 2012, 21:39:00
Gibt es ein Addon für den Firefox, um die Suchergebnisse bei google für bestimmte Seiten auszublenden? Würde gern die Anzeige von Softonic unterbinden.
5
Antworten
15374
Aufrufe
windows 7 BootMGR fehlt, Neustart Strg, Alt, Entf... geht nicht !!!
Begonnen von asterix2012
12. Mai 2012, 17:53:30
Habe mir eine nagelneuen PC gekauft. Mit Betriebssystem Windows Explorer 64 Bit als Testversion.
Hatte die Absicht Windows Vista Business 32 Bit mit SP2 als OEM Version in eine neu erstellte Partition mit 40 GB zu installieren (PS: meine gesamten Anwendersoftware basiert auf 32_Bit ).
Bei der Installion von Vista kam die Fehlermeldung 0x80070103 "tempoärer Speicher von 512 MB erforderlich.
Meine Partitionen  auf der Festplatte:
Part_0 System 100MB,
Part_1 (C) Windows7 50GB,
Pat_2 ist für Vista vorgesehen 40GB,
Part_3 frei ca500GB 

Microsoft  empfiehlt um das Problem zu beheben die aktive Partition vom Typ "versteckt" auf "aktiv" zu setzen und verweist auf Laufwerk C (s. Part_1) und das war wohl falsch, hätte es wohl besser bei Part_0 machen sollen.
Jetzt erscheint beim Neustart:    Windows 7 BootMGR fehlt,  Neustart Strg, Alt, Entf...  und nichts geht mehr.
Habe selbst keine Windows7 CD. Kann vielleicht in einiger Zeit eine Recovery CD von W7 Home Premium bekommen. Möchte aber nicht so lange warten.
Gibt es noch andere Wege zum Erfolg.
1
Antworten
7730
Aufrufe
Keine Rückmeldung mehr vom Programm
Begonnen von mochileira
22. April 2012, 19:04:23
Hallo,
zuerst hatte ich ständig keine Rückmeldung vom Internet u. hatte immer wieder meinen Provider im Verdacht, aber mittlerweile geht es mir bei allen anderen Softwareprogrammen auch so. Ich seh, daß der Prozessor rattert, aber es geht dann nichts mehr. Der Laptop scheint sich ständig aufzuhängen, oft ist der Auslöser ein Doppelklick. Wenn ich in zum Task-Manager gehe, dann funktioniert irgendwann der letzte Arbeitsschritt wieder. Selbst der Task-Manager geht nicht gleich auch.
Heute versuche ich einen Film zu schauen u. der Windows Media Player bleibt ständig hängen u. der Film läuft nicht weiter.
Bin leider länger unterwegs u. habe keine Recovery CDs dabei u. möchte den Sony Vaio deswegen nicht platt machen.
Weiß jemand Rat u. kennt das Problem bzw. hat eine Ahnung? Wenn ja, dann bitte so erklären, daß die "Nicht-Fachfrau" folgen kann u. versucht das Problem zu lösen.
Danke
2
Antworten
24269
Aufrufe
Surfstick - kein Netzwerkzugriff
Begonnen von Neutranas
18. Februar 2012, 20:27:36
Hallo,
ich habe mir bei Vodafone einen Surfstick besorgt und möchte mit diesem ins internet gehen. das Installieren und so funktionierte alles einwandfrei. ich kann, also rein theoretisch, eine Internetverbindung aufbauen. Allerdings bekomm ich angezeigt "kein Netzwerkzugriff" und kann somit auch keine Seite oder irgendetwas anderes aufrufen. Die LED leuchtet dauerhaft Blau bzw. wenn ich umstelle das nur GPRS denn leuchtet die LED dauerhaft grün. Hat jemand eine idee?

Ich habe es bereits mir eingeschaltetem WLan so wie mit ausgeschaltetem versucht keine

ich danke schon einmal im vorraus
8
Antworten
11494
Aufrufe
Rechnung über €96.- von "top of software" habe keinen kostenpflichtigen Vertrag
Begonnen von Gü.He.
14. Februar 2012, 14:46:38
ist die Firma (Abzockerfirma) bekannt? mein Virenscanner jedenfalls zeigt Internet-Computerbetrug an.Habe Widerspruch eingelegt,per Fax,antworten per email geht nicht.ich werde auf jedenfall nichts bezahlen,werde wahrscheinlich die Polizei einschalten. :stinker :kaffee
9
Antworten
8841
Aufrufe
Startprobleme, langsames Sytem, "Keine Rückmeldung"
Begonnen von Electro92
29. Januar 2012, 16:47:02
Ein Guten Tag wünsch ich euch!

Ich habe folgendes Problem: Mein Laptop (Aspire 7738G) ist seit ca. 4 Wochen extrem langsam geworden. Sämtliche Programme frieren ständig ein und melden "Reine Rückmeldung" Programme wie z.B. Opera, Mozilla, IE, AVG Anti Virus oder auch die Windows Programme. In der Regel fangen sich die Programme nach 20-30 Sekunden wieder.

Mir ist speziell nicht aufgefallen das, dass einfireren bei bestimmten Aktionen passiert.

Heute morgen wollte er dann garnicht mehr Hochfahren. Nach dem Laden von Windows erhielt ich ein Bluescreen der so schnell wieder weg war das keine Information daraus entnehmbar war bis auf eine "unmountable_Boot_Volumen".

Ich habe bereits die Festplatte gewechselt um diese als mögliche Fehlerquelle auszuschließen sowie die RAM Speicher-Sticks getauscht und einzeln getestet.

Backup hab ich bereits Zurückkgespielt sowie auch die Recovery.

Jemand noch ne idee woran es liegen könnte?
8
Antworten
5716
Aufrufe
Windows Live Mail aufforderung
Begonnen von Musicscore
17. September 2011, 00:36:27
NAbend,
habe ein Problem.
Ich bekomm ständig diese Mail hier.


Hallo ................,

Wenn Sie weiterhin E-Mails senden möchten, melden Sie sich bitte bei Ihrem Windows Live Hotmail-Konto (http://mail.live.com) an. Nachdem Sie sich angemeldet haben, wird ein Bild angezeigt, und Sie werden aufgefordert, die Buchstaben und Zahlen einzugeben, die Sie auf dem Bild erkennen können.

Damit tragen Sie dazu bei, das Senden von Junk-E-Mails durch automatisierte Programme zu verhindern.

Vielen Dank für Ihre Unterstützung und Geduld!

Mit freundlichen Grüßen
Das Hotmail-Team


vorher hatte ich immer solch eine mail alle 10 minuten 5mal oder so bekommen:
This is an automatically generated Delivery Status Notification.

Delivery to the following recipients failed.

      cdpang88@gmail.com

nur jedesmal waren die Email adressen anders.
Hab auch schon Emsisoft Emergency Kit durchlaufen lassen, aber nichts.
Kann doch nicht sein das ich jedesmal aufgefordert werde auf die http://mail.live.com seite zu gehen, nur um Emails verschicken zu können.

Habe das jetzt scon zigmal bestätigt aber immer und immer wieder das selbe.

Danke
11
Antworten
35833
Aufrufe
Windows Media Player Fehlermeldung
Begonnen von Bernhard2508
22. August 2011, 14:44:34
Hallo Leute,

mein  Problem ist seit kurzem das, egal was ich mit dem WMP öffnen will, ich die Fehlermeldung bekomme
"[b]Starten des Servers fehlgeschlagen[/b]".
Es wurden keine Updates installiert oder Veränderungen vorgenommen die diesen Fehler hervorrufen könnten.
Habe auch versucht ein e neuere Version vom WMP zu installieren aber er sagt mir das ich die neueste Version bereits drauf hab.

Vllt weiss von Euch einer einen Rat....

MfG
10
Antworten
34260
Aufrufe
Neustart statt herunterfahren
Begonnen von coddi
12. Mai 2011, 10:50:22
Hallo,

das längeren hab ich schon das Problem das mein Computer immer neu startet obwohl er herunterfahren soll ;( Egal ob ich ihn über "Power" an meiner Tastatur oder per Startmenü herunterfahren lasse.

Dieses tritt auch nicht regelmäßig auf (nach längere Zeit gestern wieder).

Dann ist es in selteren Fällen auch so schlimm, dass er nach erneutes starten gar nicht mehr runterfahren will, sondern immer neu startet (also wie ne Endlosschleife) ;(
Wenn sowas auftritt hilft nur noch den Computer gewaltsam auszuschalten (wenn er neu starten - kurz vorm laden von Windows - die Powertaste am Computer drücken).

Ich benutze Windows 7 Home Premium 64bit

Hoffe ihr könnt mir hefen.

Bin am verzweifeln
Coddi
7
Antworten
16149
Aufrufe
Windows 7 meldet sich nach einer Minute ab
Begonnen von megaverärgert
26. März 2011, 23:11:24
Guten Abend,

ich bin unglaulich verärgert über Windows 7.
Ich habe mir vor zwei Monaten einen Laptop (ASUS) zugelegt.
Nach 1 Minute Inaktivität meldet sich Win automatisch ab zum Logonscreen.Das stört natürlich beim Filmegucken ungemein.
Es hat nichts mit dem Screensaver zu tun, der ist ausgeschaltet. "Passwort bei Reaktivierung" ist auch aus.
Ich habe im Internet gesucht und einiges gefunden, nichts half.
Ich habe in den Energieoptionen alles mögliche auf "nie" bzw. "nein" gestellt.
Sogar einen Registryeintrag, wie im Internet stand, habe ich auf 600000 ms gestellt (also, dass sich der Lap nach 60000 milisekunden abmeldet), es ist egal.
Manchmal hält es eine Stunde, dann geht der ... wieder von vorne los.

Wer kann mir helfen, wie ich das endlich ausschalte?

Und das Microsoft keine Hotline zu rVerüfung stellt, ist ja wohl die Höhe.
Jedenfalls konnte ich keine Nummer in der Flut von möglichen Punkten auf der MS-Homepage finden.
44
Antworten
41320
Aufrufe
Windows Live Mail stürzt jetzt bei FB Nachrichten ab
Begonnen von danito
25. März 2011, 01:42:54
« 1 2 3
Ohne dass ich (bewusst) etwas verändert hätte, stürzt auf einmal "Windows Live Mail" ab, wenn ich Benachrichtigungen von Facebook bekomme. Habe keine Ordneränderungen o.ä. vorgenommen.
3
Antworten
8315
Aufrufe
Win7-Firewall: Programme extern blocken und intern Vollzugriff // Lernmodus
Begonnen von user1
24. Februar 2011, 20:56:43
Hallo,

ich habe 2 Fragen zur Einstellung der Win7-Firewall. Ich habe für bestimmte Programme aus- und eingehende Blockierregeln erstellt (z. B. iTunes), worauf ich auch nicht verzichten möchte. Das blockieren von Programmen und Diensten aller Art im internen Netzwekr ist aber überflüssig. Es kommt bei mir deswegen immer wieder zu Schwierigkeiten, die sich zwar alle regeln lassen, was aber Zeit kostet. Daher:

[list]
[li]ist es möglich, die derzeit erstellten Regeln so beizubehalten wie sie sind und zusätzlich alle Verbindungen ins interne Netzwerk freizugeben?[/li]
[li]kann man bei der Firewall eine Art "Lernmodus" wie bei anderen Firewalls einstellen, wo zu Beginn bei jedem Programm gefragt wird ob eine Verbindung zugelassen werden soll oder nicht?[/li]
[/list]
7
Antworten
8846
Aufrufe
"funktioniert nicht mehr" für diverse programme
Begonnen von möwe
23. Februar 2011, 21:52:56
Hallo,
ich habe folgendes Problem: seit 2 Tagen stürzen bei mir diverse Programme mit der Fehlermeldung "sowieso funktioniert nicht mehr und muss beendet werden. Es wird nach einer Lösung gesucht und Sie werden benachrichtigt werden" ab. Los ging das ganze mit Word 2007, ich konnte ca. eine Viertelstunde schreiben, Absturz, dann ging es wieder auf, nach den nächsten paar Zeilen das ganze Spielchen von vorne los.  Das ganze passiert auch bei Open Office, ICQ und firefox, was dann zur Zeit auch alle Sachen sind die ich benutzen wollte.  Seltsamerweise habe ich den Eindruck, dass es auch nur passiert, wenn man aktiv was in dem Programm macht, also wenn ich word nur aufhabe aber grade woanders zugange bin ist es noch nie abgestürzt.

Beim Schreiben hiervon war firefox zwei mal weg, das letzte mal als ausführungsverhinderung, das wurde zum erstem mal angezeigt.

Der windows updater und dieses office automatische Reperaturprogramm melden keine Fehler und behaupten alles sei in Ordnung, ich hab die letzten zwei Nächte Virenscanner laufen lassen und nichts gefunden.

Ein Freund hat mir den Typ gegeben Memtest laufen zu lassen. Ich hatte die Version,die von Stick bootet, es lief ein paar Minuten ohne Fehler zu finden, dann ging der laptop aus. ich befürchte es ist nicht das beste zeichen ;(

Hat irgendjemand eine Idee was man machen könnte? Das wär super, vielen Dank!

0
Antworten
5946
Aufrufe
Windows Live Messenger 2011 - Problem
Begonnen von quaster
09. Februar 2011, 18:04:54
Ich habe den Windows Live Messenger 2011 auf einem PC mit Vista und einem mit Windows7 installiert. Über Nacht ist aber plötzlich einer von meinen 10 Kontakten beim Win7 „verschwunden“, während unter Vista er noch da ist. Wie gesagt, dieselbe Messenger-Version auf beiden Systemen. Ich habe auch nie irgendwas blockiert oder gelöscht oder so. Es geht auch nicht den betreffenden Kontakt wieder hinzuzufügen, da kommt dann die Meldung „…. Ist bereits vorhanden“.
Hat jemand schon mal dieses Problem gehabt? Und wenn ja wie löse ich das? Deinstallieren und anschließende Neuinstallation habe ich bereits versucht, Ergebnis Null.
4
Antworten
5194
Aufrufe
Windows Mail (Vista Service Pack 2) abgestürzt
Begonnen von brebo
13. November 2010, 19:43:10
Hallo,

als ich vor ein paar Tagen einen Mail-Anhang öffnen wollte, gab`s einen Piepton und der Mauszeiger war tot. Habe dann den PC einfach ausschalten müssen, denn nichts ging mehr. Nach dem Neustart wollte ich dann wieder Windows Mail starten, bekam aber folgende Fehlermeldung:

" Windows Mail konnte nicht gestartet werden, da eine Instanz von Windows Mail noch ausgeführt wird. Melden Sie sich bei Windows ab, und starten Sie Windows Mail erneut. Wenn das Problem weiterhin besteht, speichern Sie ihre Arbeit, und starten Sie ihren Computer neu."

Trotz mehrfacher Abmeldung und Neustarts kommt immer dieselbe Fehlermeldung. Kenne mich leider mit PC nur wenig aus (bin nur Anwender), deshalb bitte ich um eure Hilfe - danke !
11
Antworten
24157
Aufrufe
Ausgesperrt - kein Zugriff auf Benutzerkonto
Begonnen von b-coach
09. November 2010, 20:17:49
Hallo,

mir is etwas ganz dummes passiert:
Als ich meinen Heimnetzwerk einstellen wollte, um unter anderem Rechte zu vergeben und Dateien zu verschieben, war ich gerade in den Netzwerkeinstellungen, als Windows einen Update-Neustart vollzogen hat.
Problem dabei war wohl, dass ich bei meinem Rechner grad eine Domain angegeben hatte, welche mein Netzwerk nicht besitzt (denke das is das Problem!?)

Nun kann ich den PC zwar neustarten, jedoch komme ich nicht mehr weiter als bis zur Benutzerkontoauswahl.
Eigentlich hatte ich nur ein Konto, aba nach der Aktion gibt es ein sichtbares "Administrator"-Konto.

Obwohl ich nirgends ein PW eingestellt hatte, lässt mich mein PC nichts mehr machen, außer auf diesen Anmeldebildschirm zu starren -.-

Gibt es eine Möglichkeit dies wieder zu beheben, außer Windows neu aufzuspielen und die Platte zu leeren?
Hatte evtl an eine Systemwiederherstellung gedacht, aba ich wüsste selbst nur, wie man die bei einem laufenden System vollzieht.
Gibts es die auch beim Booten?
(Abgesicherter Modus is auch gesperrt)

Hilfe^^

Danke schonmal



EDIT: WINDOWS XP ..
EDIT2: Es wird ein "Gast"-Konto angeboten und kein "Admin"-Konto
          (Bei beiden kann ich anklicken, dann steht darunter "Anmelden" und sofort danach "Abmelden")
6
Antworten
25824
Aufrufe
Meldung kein Virenschutz installiert
Begonnen von gch
03. November 2010, 10:39:09
Windows 7 reklamiert, es sei kein Virenschutz installiert, obwohl Kaspersky installiert und aktiv ist.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen