208 Benutzer online
18. April 2021, 02:18:35

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort d24
2
Antworten
3999
Aufrufe
Fehlermeldung: Das Konto ist zur Zeit deaktiviert Netgear NAS
Begonnen von mwassyl
21. März 2015, 09:49:12
Hallo,
ich habe gerade Probleme mit dem Zugriff auf mein NAS (Netgear): ich kann auf die eingerichteten Netzlaufwerke nicht zugreifen. Kern der Fehlermeldung s.o. Das Problem tritt nur bei meinem Hauptrechner auf, von den Notebooks aus kann ich zugreifen. Ich kann das NAS auch über die IP ansprechen. Nur leider muss ich bei Backups (und dafür ist es da) auf ein Netzlaufwerk zugreifen. Ach ja, ich kann auch keine neuen Laufwerke auf dem NAS einrichten. Ein zweites NAS kann ich übrigens problemlos ansprechen. Hilfe?
Gruß
Martin

go-windowsgo-windows windowswindows bgqbgq ymsyms zwuzwu bgebge vistavista winwin d2sd2s zguzgu win7win7 bggbgg bingbing 8200133982001339 d2kd2k 5818717858187178 yahooyahoo searchsearch 13555341691355534169 8064206380642063 problemproblem forumforum gehtgeht zg4zg4 windows7windows7 5715546957155469 problemeprobleme 6292240162922401 5956812159568121 keinekeine
2
Antworten
3178
Aufrufe
Windows 10: Build 10041 ausgerollt
Begonnen von SB
19. März 2015, 00:39:55
Seit vorhin rollt Microsoft einen neuen Build von Windows 10 aus. Dieser trägt die Build-Nummer 10041.
Bei mir läuft der Build jetzt seit ein paar Minuten, ich habe also nicht die Gelegenheit gehabt, die Neuerungen zu analysieren. Ein paar Dinge sind mir dann aber schon aufgefallen, der Reihe nach:
[list]
[*]Jop, das Icon für den Papierforb ist tatsächlich jenes, welches schon seit ein paar Wochen durch die Gerüchteküche huscht
[*]Das Startmenü funktioniert jetzt bei aktivierter Taskleisten-Einstellung "Taskleiste automatsch ausblenden" so, dass die Suche auch verwendet werden kann - hier gab es zuvor noch Probleme. Leider wurden die Layout-Probleme noch nicht vollends gelöst, diesbezüglich habe ich bereits eine Rückmeldung gegeben
[*]Cortana ist zwar dabei, aber in Deutschland zumindest zu diesem Zeitpunkt immer noch nicht verwendbar
[*]Die Übersichtsansicht für die virtuellen Desktops wurde optisch überarbeitet. So ist die dunkle Leiste am unteren Bildschirmrand, welche zuvor die Schaltfläche zum Hinzufügen neuer Desktops beherbergt hat, nun einer kleineren Schaltfläche in der unteren rechten Ecke gewichen
[/list]

Wenn ich es zeitlich einrichten kann, werde ich im Laufe des Tages noch ein Update posten - dann auch mit Screenshots.
3
Antworten
2332
Aufrufe
Falsche Zuordnung Typ EXE
Begonnen von GHMUC
16. März 2015, 17:23:08
Der Dateityp EXE wurde aus unbekannten Gründen plötzlich einem "Standarprogramm" (ACDSEE Foto-Editor) zugeordnet. Deshalb kann ich EXE nicht mehr ausführen.
Was kann ich tun?
0
Antworten
1913
Aufrufe
Gesetzentwurf zur WLAN-Haftung - Verschärfung für private Betreiber
Begonnen von 30000
15. März 2015, 13:45:27
Ein neuer Gesetzentwurf zur WLAN-Haftung stellt gewerbliche WLAN-Anbieter von Haftung frei und verschärft die Haftung für private WLAN-Netze. Letzteres kann so nicht bleiben. Wer privat anderen sein WLAN zur Verfügung stellt haftet, wenn er nicht Namen und Nutzer kennt und "zumutbare Maßnahmen" zur Verhinderung von Rechtsverletzungen ergriffen hat. "Wieso private Netzbetreiber gegenüber gewerblichen Providern so schlecht gestellt werden, versteht keiner", sagt Thomas Hoeren, der bekannte Professor für Informationsrecht, Telekommunikationsrecht und Multimediarecht der Universität Münster.
http://blog.beck.de/2015/03/15/eine-unversch-mtheit-der-regierungsentwurf-zur-wlan-haftung

Ein Aufschrei der Netzgemeinschaft ist gefragt!
14
Antworten
10557
Aufrufe
Fehlgeschlagene Updates - was tun?
Begonnen von Pechvogel123
13. März 2015, 15:12:33
Hallo,
folgende Updates schlugen leider fehl, was soll ich nun tun?

[attachimg=1]
12
Antworten
13163
Aufrufe
Im Bootmenü wird 2x Windows 7 zur Auswahl angezeigt
Begonnen von Pechvogel123
13. März 2015, 09:29:43
Hallo,
ich habe ein Problem beim Booten von Windows 7.

Beim Bootmenü wird 2x Windows 7 zur Auswahl angezeigt, obwohl es momentan nur 1x auf der Festplatte installiert ist:
[url=http://www.fotos-hochladen.net][img width=640 height=302]http://img4.fotos-hochladen.net/uploads/windows7bootmek86j3vzfq1.png[/img][/url]
(sorry für das miese Bild, der obere Eintrag wurde nachgearbeitet, da er nicht lesbar war)

Wenn ich einfach warte, oder das obere "Windows 7" auswähle und Enter drücke, startet Windows ganz normal.

Wähle ich das untere "Windows 7" aus, kommt folgende Fehlermeldung:
[quote]
Windows-Start-Manager

Fehler beim Start von Windows. ...

1. Legen Sie die Windows CD ein...
2. Wählen Sie Spracheinstellungen aus...
3. Klicken Sie "Computer reparieren...

...
Datei: \Windows\system32\winload.exe
Status: 0xc000000e
Info: ...konnte nicht geladen werden, da die Anwendung fehlt oder beschädigt ist
[/quote]

Scheinbar wird die winload.exe gesucht und nicht gefunden (auf einer anderen Festplatte?)

Vorgeschichte:

Von der Festplatte des PC wurde eine Kopie auf eine 2. identische Platte geklont, die dann ausgebaut und im Schrank als Backup verwahrt werden soll.
Nach Erstellung der geklonten Platte trat der oben beschriebene Fehler auf.

Ich würde gerne das komplette Bootmenü überspringen, so daß Windows wieder ohne Rückfrage "durchbootet".

Was muß ich tun?
2
Antworten
8644
Aufrufe
Problem mit Avira free
Begonnen von windowsnutzer15
12. März 2015, 09:56:40
Hallo, die Avira free-Version will nicht auf meinem Laptop laufen (Windows XP). Kaum gestartet schon kommt die Fehlermeldung. Ich bekomm das Programm überhaupt nicht zum Laufen. Auf W7 arbeitet die free-Version ohne Probleme. Ich habe auch schon mehrmals versucht beim Chat der Avira Seite Hilfe zu bekommen, doch plötzlich antworten sie nicht mehr. Und für die Freeversion gibt es keinen Support.
7
Antworten
6045
Aufrufe
Windows 8: Microsoft Tastatur fehler, wenn man eine Taste gedrückt hälte
Begonnen von DrAnil
09. März 2015, 17:42:45
Hallo WindowsForum Communty,

Ich bin hier neu in der Forum gelandet, hoffentlich bin ich hier richtig.

Ich habe das Problem bei Windows 8.1 und meiner Microsoft Tastatur (Wired Keyboard 200).

Undzwar: Wenn ich z.B zum Desktop gehe, und eine Beliebige Taste gedrückt halte (bsp. t) dann kommt folgendes:

- Der Sound Gerätetrennung
Zudem habe ich beobachtet, dass das passiert:
- Bei Geräte & Drucker kann man sehen, dass sich die Tastatur für ganz kurze Zeit an und Abschließt.
- Mein PC Reagiert nicht richtig. Ich kann meine Maus bewegen, aber z.B wenn ich zum Browser gehen will, kann ich es nicht, was so für ca. 6 sekunden anhält.

Das ist extrem nervig..
Zudem ist mein Computer recht neu (vor 3 Tagen angekommen)

Hatte jemand von euch auch das Problem? Wie habt ihr das Gelöst?
Oder weis jemand zufällig wie man das macht? Würde es vlt. was bringen wenn ich eine neue Tastatur kaufe? oder liegt das doch an Windows 8.1?


Vielen Dank für JEDE Antwort! :)
7
Antworten
5196
Aufrufe
Akku DELL XPS L501x Notebook OHNE Akku betreiben?
Begonnen von schmutzig
06. März 2015, 11:53:11
Hallo,
grundsätzliche Frage: Kann jedes Notebook auch OHNE Akku, also nur per Netzteil betrieben werden?
Der Grund dafür ist, dass mein altes DELL XPS L501x plötzlich abschaltet, wenn ich das Netzteil anschließe. Danach muss ich den Akku rausnehmen, wieder einsetzen und kann wieder anschalten, aber nur wenn das Netzteil NICHT angeschlossen ist. Nun habe ich vorher nie probiert, ob es auch ohne Akku laufen würde. Jetzt funktioniert´s jedenfalls NICHT!
Welcher Dell -Besitzer kann mir da weiterhelfen???
Oder sollte man nur sehr hochwertige dieser Batterien kaufen?
3
Antworten
2323
Aufrufe
Windows Mail
Begonnen von Hugo001
02. März 2015, 09:06:34
Hallo
Ich bin neu in diesem Forum und möchte gleich mal eure Hilfe.
Seit 2 Tagen habe ich Probleme mit Win Mail.
Jeden morgen wenn ich das Programm öffne erzeugt das Mailprogramm mehrere Dateien im Ordner in dem ich zB.Bilder Dokumente Kontakte usw. habe. Die Dateien haben die Endungen chk, log, edb, und jrs.
Sonst funktioniert alles. Nur habe ich nun schon die ganze Seite mit diesen Dateien voll und muß sie immer wieder löschen. Kann mir jemand helfen?
vielen Dank
Hugo001
1
Antworten
2086
Aufrufe
Packet loss
Begonnen von Benchq
24. Februar 2015, 01:10:25
Hallo  :)). Ich habe da ein Problem und zwar habe ich beim Skypen bzw Videochat ständig kleine lags. Nach ein paar Recherchen habe ich sogenannte Pathpings erstellt und kann mir da ein paar Zeilen nicht so recht erklären.

Routenverfolgung zu www.google.de [74.125.136.94]
ber maximal 30 Abschnitte:
  0  Robert-PC [192.168.0.2]
  1  192.168.0.1
  2  Robert-PC [0.0.0.0]
  3  10.72.233.114
  4  192.168.230.15
  5  192.168.230.29
  6  172.20.4.6
  7  cable-62-117-4-3.cust.telecolumbus.net [62.117.4.3]
  8  google.ber.ecix.net [194.9.117.34]
  9  209.85.249.184
10  66.249.95.143
11  72.14.234.217
12  209.85.248.196
13  209.85.255.49
14    *        *        *   
Berechnung der Statistiken dauert ca. 325 Sekunden...
            Quelle zum Abs.  Knoten/Verbindung
Abs. Zeit  Verl./Ges.=  %  Verl./Ges.=  %  Adresse
  0                                          Robert-PC [192.168.0.2]
                                0/ 100 =  0%  |
  1    1ms    0/ 100 =  0%    0/ 100 =  0%  192.168.0.1
                                0/ 100 =  0%  |
  2  ---    100/ 100 =100%  100/ 100 =100%  Robert-PC [0.0.0.0]
                                0/ 100 =  0%  |
  3  13ms    0/ 100 =  0%    0/ 100 =  0%  10.72.233.114
                                0/ 100 =  0%  |
  4  ---    100/ 100 =100%  100/ 100 =100%  192.168.230.15
                                0/ 100 =  0%  |
  5  ---    100/ 100 =100%  100/ 100 =100%  192.168.230.29
                                0/ 100 =  0%  |
  6  ---    100/ 100 =100%  100/ 100 =100%  172.20.4.6
                                0/ 100 =  0%  |
  7  14ms    0/ 100 =  0%    0/ 100 =  0%  cable-62-117-4-3.cust.telecolumbus.net [62.117.4.3]
                                0/ 100 =  0%  |
  8  14ms    0/ 100 =  0%    0/ 100 =  0%  google.ber.ecix.net [194.9.117.34]
                                0/ 100 =  0%  |
  9  18ms    0/ 100 =  0%    0/ 100 =  0%  209.85.249.184
                              100/ 100 =100%  |
10  ---    100/ 100 =100%    0/ 100 =  0%  66.249.95.143
                                0/ 100 =  0%  |
11  ---    100/ 100 =100%    0/ 100 =  0%  72.14.234.217
                                0/ 100 =  0%  |
12  ---    100/ 100 =100%    0/ 100 =  0%  209.85.248.196
                                0/ 100 =  0%  |
13  ---    100/ 100 =100%    0/ 100 =  0%  209.85.255.49

Ablaufverfolgung beendet.

Ich weiss leider nicht was Zeile 2,4 und 5 sind aber das ist ja noch Netzwerkintern und da scheint der Hase auch begraben zu sein.

Ich habe eine 16k Leitung von Telecolumbus. Mein Rechner hängt unmittelpar an der Tc Box (CBN CH7485E Modem). In dem Netzwerk sind über Wlan noch 2 Smartphones und ein SmartTv verbunden.

Kann mir dazu eventuell jemand was sagen?  ;(

lg
5
Antworten
5937
Aufrufe
Systemzeit verstellt sich immer
Begonnen von jarnold
18. Februar 2015, 08:16:37
Ich habe ein kleines Problem mit Windows Vista. Es ist auf einem Laptop Acer Aspire installiert. Wenn das Laptop nicht am Strom angeschlossen ist, verstellt sich immer die Systemzeit. Nun ist es jedoch nicht so, dass es sich wie bei einer leeren BIOS Batterie immer wieder zurück auf das selbe Datum stellt. Es stellt sich vielmehr in die Zukunft. Der Tag stellt sich immer um einen Tag zurück - z.B. heute ist der 18.2., es stellt sich auf den 17.2.. Die Uhrzeit stellt sich immer irgendwo zwischen 1 und 2 Uhr morgens. Das Jahr verstellt sich immer ohne System weit in die Zukunft. Ich hatte schon Jahre 2092, 2075, 2053, 2045.
Bei diesen hohen Jahreszahlen funktioniert noch nicht einmal der manuelle Abgleich mit einem Zeitserver aus dem Internet. Erst wenn ich das Datum in die Nähe des richtigen Datums stelle, funktioniert es. Ein Viren-, Malware- und Rootkitscan brachte keine Ergebnisse, zumal das ganze System vor 2 Monaten komplett neu aufgesetzt wurde.
Hat irgendjemand eine Idee?
7
Antworten
15682
Aufrufe
Schriftdarstellung verändert
Begonnen von Homero
11. Februar 2015, 18:09:04
Hallo Forum,
habe ein massives Problem mit der Darstellung der Schrift.
Habe bereits gesucht und einige Beiträge umgesetzt.
- Alle Schrfitarten neu installiert
- Windows Standard Schrift eingestellt, über Destop > Anpassen > Darstellungeinstellungen.
- System runter gefahren und neu gestartet.
Keine Änderung.
Irgendwann im Laufe des Tages hat sich plötzlich, erst unbemerkt, die Darstellung der Schrift verändert.
Die Schrift wirkt bei einigen Prgrammen, als ob etwas am oberen Teil fehlt.
Habe ein Bild von Screenshots anbei gepackt.
Und die Schrift unter Windows System (z.B Ordner) wirkt irgendwie merckwürdig dünn.
Screenshot-Fragmente-Sammlung aus Firefox und Chrome und einem Programm.
Teilweise lässt sie sich nicht mehr sauber bzw. eindeutig lesen.
Hatte unter anderem diesen Beitrag schon durchgearbeitet.
http://www.go-windows.de/forum/windows-vista/vista-schriftart-nderung-massiv-brauche-hilfe!/
In dem grünem Bildteil steht z.B. "namen.txt", den Ts fehlen die Querstriche.
Hoffe, jemand kann helfen.
Vielen Dank für das Lesen
Holger
3
Antworten
8028
Aufrufe
Windows 10 & Steam Problem
Begonnen von Lyranon
10. Februar 2015, 14:16:11
Hallo,

Ich habe einige Probleme mit Windows 10 im zusammenhang mit Steam.
Ich kann einige Zeit problemlos spielen & auf einmal bekomme ich Blacksreen oder die Steam.exe schließt sich von alleine.
Wenn ich einen Blacksreen bekommen, habe ich keinen Zugriff mehr auf denn Taskmanager von Windows und bin so leider gezwungen denn PC gewaltsam neu booten zu lassen.
Ich habe in der Windows Ereignisanzeige denn Fehler finden können & brauche nun drigend Hilfe.


Danke im voraus.
1
Antworten
3596
Aufrufe
Windows Anmeldung Passwort entfernen
Begonnen von wahsi
05. Februar 2015, 21:40:08
Hallo,
muß meinen Rechner zur Reparatur geben. Das Passwort bei der Anmeldung/W7) soll entfernt werden. Wenn das über "Systemsteuerung" ausgeführt wird kommt folgenden Meldung: "Das Kennwort kann nicht entfernt werden. Kennwort-bzw. Kontorichtlinien erfordern, dass das Konto über ein Kennwort verfügt."
Es wird mit dem Administratorkonto gearbeitet. Ein weiters Benutzerkonto ist nicht angelegt.
Kann mir wer weiterhelfen? 
Danke
2
Antworten
2974
Aufrufe
Homestreaming an Fernseher funktioniert über Wlan nicht
Begonnen von funni
04. Februar 2015, 18:22:37
Huhu ich hab da ein kleines Problem:
Ich möchte per Wlan von meinem Win8 Rechner aus an einen PhilipsTV streamen (rechtsklick -> "Play to" -> Philips TV).
Wenn ich am Lan hänge geht das auch ohne irgendwelche Probleme.
Nun ist es jedoch so, dass man nicht immer neben einer Netzwerkdose sitzt, und dann etwas ins :grübel kommt, wenn man im Wlan die "Play to-Option" nicht bekommt. In einem anderen Netzwerk mit einem anderen PhilipsTV funktioniert es auch, nur hier nicht ;(.
Meine Verbindungsschichten sehen so aus:
LAN -> NAT -> Switch -> Fernseher
WLAN -> WSwitch -> NAT -> Switch -> Fernseher
Habe keine spezielle Netzwerkkonfiguration vorgenommen, UPnP ist Aktiviert und mit deaktivierter Firewall und anschließendem Neustart aller Geräte gibt es auch keine Änderung.

Hat irgendjemand eine Idee?
8
Antworten
3444
Aufrufe
Keine Berechtigung an ICONS, die ins Internet führen
Begonnen von pegu1505
31. Januar 2015, 11:39:36
Hallo zusammen, war länger nicht mehr hier (hatte keine Probs :-)). Nun brauche ich Hilfe. Seit neuestem habe ich keine Berechtigung mehr an ICONS, die ins Internet führen. Bin mit dem Benutzer angeldet, der Admin - Rechte hat. Das Recht an dem ICON ist so, wie es sein muss (hab es jedenfalls nicht geändert). Hat jeman einen Rat? Den Fehlertext für ich als Anlage bei.
6
Antworten
3468
Aufrufe
Kauftipp: Samsung NX3000 + Samsung Tab 3 7"
Begonnen von ossinator
30. Januar 2015, 08:49:07
Ich hätte da einen kleinen Kauftipp für euch. Momentan bietet der Saturn das Bundle [url=http://www.saturn.de/mcs/product/SAMSUNG-NX-3000-16-50mm-TAB-3-7%27%27Lite-schwarz,48352,555015,1457836.html?langId=-3]SAMSUNG NX 3000+16-50mm+TAB 3 7''Lite schwarz[/url] für 279 Euro an (in der Bucht gibt es das Bundle für 269€ bei einem anderen Anbieter).

Nun ist die Kamera nicht unbedingt das neueste und beste Modell. Und das Tab 3 zählt auch eher zum Durchschnitt. Aber das angebotene OIS Objektiv 16-50mm ist einen Blick wert (natürlich nur für diejenigen, die bereits ein Modell der Samsung NX-Reihe besitzen). Es hat eine sehr kompakte Bauform, wenn man im Vergleich das Samsung NX Standart-Objektiv 18-55mm sieht und ist einzeln sehr schwer und wenn, sehr teuer zu bekommen.
Für eine Systemkamera (hat bereits WLAN und NFC) + Objektiv + 7" Tab ein guter Preis.
5
Antworten
4818
Aufrufe
Windows 10 Parallel Installation nicht möglich
Begonnen von Monkee
29. Januar 2015, 21:33:10
Hallo Experten,
nachdem ich endlich meinen PC dazu gebracht habe von DVD zu booten wollte ich Windows 10 parallel installieren.
Habe dazu die Festplatte C verkleinert und eine neue Partition erstellt.(Siehe Bild)
Die Installation fing auch an...bis zu dem Zeitpunkt wo ich die Partition festlegen wollte.Partition (J)
Dann kam der Hinweis, dass das in der Reihenfolge nicht geht.
Gibt es da vielleicht Tipps von euch.

Gruß Monkee
9
Antworten
5717
Aufrufe
IP Adresse auslesen
Begonnen von ossinator
28. Januar 2015, 08:59:19
Ab und an kann es von Interesse sein die IP seines PC zu kennen. In einem anderen [url=http://www.go-windows.de/forum/windows-vista/ip-adresse-statisch/msg190945/#msg190945]Thread in diesem Forum[/url] wurde die Vorgehensweise dazu schon einmal erläutert.

Kurz zur Erinnerung:

START -> cmd.exe (in das Suchfeld eingeben) -> ENTER (eine Fenster öffnet sich) -> ipconfig /all -> ENTER

Um eure Internet IP zu erfahren könnt ihr in eurem Browser die Adresse www.utrace.de eingeben. Die Seite zeigt euch eure Internet IP an und den Server-Standort mit weiteren Informationen.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen