354 Benutzer online
13. August 2020, 22:37:19

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort versch
5
Antworten
7574
Aufrufe
Software auf eine andere Partition installieren
Begonnen von autowilli51
09. Januar 2020, 19:44:32
Hallo zusammen..............und allen noch ein gesundes und erfolgreiches Jahr 2020 :))

Ich möchte meine Software nicht auf LW C: installieren sondern auf eine andere Partition.
Es gibt da wohl im Systemordner/Speicher die Möglichkeit ein anderes Laufwerk zu bestimmen,
und auch in der Registry (permanent).

Ich möchte aber bei jeder Installation gefragt werden, wo ich installieren möchte!

Ist das in W10 überhaupt möglich?

windowswindows go-windowsgo-windows vistavista ymsyms bgebge winwin win7win7 zwuzwu bgqbgq bingbing zguzgu searchsearch yahooyahoo 13555341691355534169 windows7windows7 d24d24 keinekeine programmprogramm anzeigenanzeigen 5512311555123115 4870560848705608 d2sd2s zg4zg4 bggbgg wiederwieder hilfehilfe windowwindow d2kd2k 5389937253899372 problemproblem
3
Antworten
2962
Aufrufe
Alle Daten verschwunden!!!!!
Begonnen von SylviaWhite
10. Dezember 2015, 07:57:29
Hallo zusammen, habe ein riesen Problem und zwar sind nach dem Upgrade meine ganzen Daten verschwunden. Ich habe das Upgrade Installiert, mich eine wenig gewundert das meine Daten weg sind, diese jedoch nach kurzer suche im Windows.old Ordner wieder gefunden. Diese habe ich dann ausgeschnitten und in die neue Verzeichnissstruktur eingefügt. Ich habe dann ganz normal mit meinen Daten arbeiten können. Nach zwei Tagen habe ich den Rechner wieder gestartet, in dem Ordner Dokumente sind nun keine Dateien mehr. Über die Suchfunktion habe ich die Daten wieder gefunden, allerdings kann man diese nicht öffnen. Die Fehlermeldung, Fehlende Verknüpfung erscheint.
4
Antworten
19331
Aufrufe
Outlook 2013 - kann keine Mails verschieben.
Begonnen von ossinator
21. Dezember 2012, 10:03:30
Bislang habe ich meine Mails in Ordnern archiviert (z.B. Ebay, Amazon, Urlaub usw.). Nun kann ich keine Mails mehr verschieben. Es kommt immer folgende Fehlermeldung...

[attachimg=1]

Hat da jemand eine Idee?
2
Antworten
10030
Aufrufe
Dateien verschwinden nach download aus dem downloadordner
Begonnen von Mark123456789
25. Oktober 2012, 15:12:48
Hallo, mein Problem ist Folgendes:
ich downloade mir eine datei Namens "123.456", vor dem Download fragt der "datei speichern oder nicht", Ich klicke natürlich auf speichern -> Nun öffnet sich ein Fenster in dem ich meinen Pc durchsuchen kann und festlegen kann wo er die Datei speichern soll -> in diesem Fall nehme ich ganz einfach den Desktop -> klicke auf Speichern -> Mein Firefox (oder auch IE7) fängt an zu downloaden (Im Falle von Firefox hat sich wärend des Downloads das "Downloadfenster" geöffnet) -> Nach dem Download (gilt auch nur bei Firefox) durchsucht der die Datei noch schnell nach Viren -> Die datei "123.456" erscheint nun für einen Kurzen Moment auf dem Desktop (oder in jedem von mir vorher ausgwählten Downloadordner!!) und verschwindet dann sofort wieder -> Im Firefox Downloadfenster ist die datei als fertig heruntergeladen angezeigt, klicke ich dort mit Doppelklick auf die Datei, passiert... NICHTS.  Ich benutze nun die Windows-Suche (vom Arbitsplatz beginnend): gebe "123.456" ein -> Windows findet NICHTS, Nirgendwo!

Muss ich das verstehen? Wer kann mir helfen?
Danke!
Mark
0
Antworten
15357
Aufrufe
Live Mail Nachrichten verschwinden spurlos
Begonnen von 10.9
23. Oktober 2012, 11:25:41
Hallo,
Habe auf einem LapTop mit Win7 LiveMail neu installiert. Ausgangskonfiguration.
Alle Nachrichten die älter sind als 2Tage verschwinden spurlos.
Auf meinem DeskTop Rechner ist das nicht so.
Was macht LiveMail mit den Nachrichten ? Wie bekomme ich sie zurück ?
In anderen Forum scheinen etliche User das gleiche Problem zu haben, immer ist von LapTop die Rede - kann das damit zusammen hängen ????? Eine zielführende Antwort habe ich leider noch nirgends gefunden...
Danke !
Günter
1
Antworten
4050
Aufrufe
Heimnetzwerk verschwunden
Begonnen von Zerbera
19. Juli 2012, 23:26:45
Hilfe!!
Ich habe folgendes Problem: Wir hatten vor etwa drei Wochen ein sehr heftiges Gewitter, dabei ist mein Router ausgestiegen und ich konnte keine Verbindung mehr mit dem Internet herstellen. Nach mehrmaligem Resetten und alle Stecker einzeln ziehen hat sich leider auch nichts getan. So, dann habe ich kurzerhand den kompletten Router vom Netz genommen und nach ein paar Minuten wieder eingesteckt. Leider wird jetzt mein Heimnetzwerk nicht mehr in der Liste der Drahtlosverbindungen im "Netzwerk- und Freigabecenter" aufgeführt, dafür habe ich dort jetzt ein ungesichertes Netzwerk namens "default". Über dieses komme ich zwar ins Internet und ich denke auch, dass das eigentlich das Signal von meinem Router sein müsste, denn das Signal ist das beste im Umkreis, aber ich hab echt keine Ahnung. Eins finde ich auch noch seltsam, dass nämlich mein Heimnetzwerk im Menü "Drahtlosnetzwerke verwalten" auftaucht...was soll das denn?
Kann mir bitte irgendjemand helfen, ich bin eine absolute Niete auf dem Gebiet, also bitte nicht mit irgendwelchen Fachbegriffen um euch werfen...vielen Dank schon mal!
3
Antworten
10325
Aufrufe
Dateiverschlüsselung mit Gewalt wieder aufheben
Begonnen von verschlüsselt
03. April 2012, 14:42:54
Hallo Go Windows User,

ich habe im Anflug eines früheren Sicherheitswahns einige Dateien auf meiner Ex-Festplatte mit den Attribut "verschlüsselt" versehen und zwar allein über die Windows-Standard-Ordnerfunktion über Rechtklick der Maus.
[b]
Problem entstanden durch:[/b]

Soweit ich mich recht entsinne, hatte ich die Verschlüsselung noch mit einem aufgesetzten [b]Win Milenium[/b] vorgesehen, einige Zeit später ist mir der Kollege durch eine Erkältung hops gegangen, sodass ich danach gleich wieder mein geliebtes [b]XP[/b] raufgespielt habe (Win ME hat mir gar nicht zugesagt) und das leider mit einem Sieb als Kopp, der nicht an die verschlüsselten Dateien gedacht hat.

[b]vorhandene Probleme:
[/b]
Nun sitze ich hier haareraufend vor meinen tollen mit grüner Farbe hinterlegten Dateien und erhalte für mich noch logisch die wunderschöne Fehlermeldung:

[quote]Fehler beim Übernehmen der Attribute
Beim Übernehmen der Attribute für die Datei ist ein Fehler aufgetreten:

Pfad :\ Dateiname

Der Zugriff wurde verweigert.[/quote]

Nun kommt aber noch eine Glanzleistung von mir hinzu - den alten XP PC habe ich 100terte Kilometer zu Freunden geschickt, weil ich da noch dachte, das ich das Ding nicht mehr brauche. (Bei Klick auf Details kann ich ein Zertifikat erkennen, dass ich augenscheinlich nicht mehr habe) Momentan sitze ich an einem WIN Vista PC und hab schon 1000 Mal versucht mit Rechtsklick auf die Datei den verdammten [b]Haken bei "verschlüsselt"[/b] zu entfernen. Was mir aber nicht gelingt, da die Sache auch noch [b]ausgegraut[/b] ist.

Versuche ich direkt über cmd auf eine Datei meiner Ex-Festplatte zuzugreifen, sagt der mir das es [b]den Pfad gar nicht gibt[/b], obwohl ich ihn doch sehe und über die stinknormalen Win Fenster auch öffnen kann.

[quote]Das System kann den angegebenen Pfad nicht finden.[/quote]

[b]
Meine Hardware:[/b]

Win Vista Home Premium 32 Bit

Ex-Platte: TrekSore

[b]Was ich möchte[/b]

Kann ich jemals wieder auf die verschlüsselten Daten zugreifen? Bzw. wie mache ich der Kiste klar, dass es doch meine Daten sind, die ich öffnen will.  :O

Ich hoffe mir kann überhaupt noch jemand helfen.

Gruß
vc
1
Antworten
3461
Aufrufe
Netzwerkverbindung ist weg
Begonnen von Sonntag
16. Dezember 2011, 00:13:47
Hallo - zufällig ein Freak hier? ich habe folgendes Problem:
Mein Netzwerk meldet folgende Fehlermeldung:Der Abhängigkeitsdienst konnte nicht gestartet werden. Ich komme nicht mehr in die Netzwerkverbindung.

Folgende Vorgeschichte:
Hatte zwei Viren und einen Trojaner im System, die habe ich über Kaspersky gelöscht. Hatte noch immer die Fehlermeldung, konnte mit PC aber noch Online gehen. Habe dann über die Eingabeaufforderung Winsock-Reset gemacht und kann seither nicht mehr Online gehen. Habe dieses Reset gemacht, weil das gesamte netzwerkcenter blockiert ist und weil ich nicht in die Systemsteuerung kam, um das Ganze zurückzusetzen.

Bitte um dringenden Support!
5
Antworten
29042
Aufrufe
Anordnung der Desktopsymbole nach jedem Neustart zurückgesetzt
Begonnen von ossinator
16. September 2011, 18:04:16
Komischerweise merkt sich mein Acer Aspire mit Win 7 64Bit Ultimate nicht die Anordnung der Desktopsymbole. Nach jedem Neustart sind die Symbole am linken Rand.
Eigentlich habe ich sie nach Verwendung und am oberen Rand und nicht am linken Rand geordnet.
Bei meinem Desktop-PC (der leider defekt ist) ging das auch.
0
Antworten
3688
Aufrufe
Steam
Begonnen von Kelowna
08. April 2011, 19:24:57
ist es möglich Steam-Spiele auf verschiedene Partitionen zu installieren :grübel,die Festplatte auf dem ich Steam installiert habe ist schon recht voll und würde wen es geht nachvollgende Spiele auf eine andere Partition installieren.
2
Antworten
31968
Aufrufe
Ordner "Eigene Bilder" verschwunden
Begonnen von Hummi
19. Oktober 2010, 15:37:19
Hallo Leute!

Ich hoffe, irgendjemand kann mir helfen, bin nämlich schon ganz verzweifelt.
Ich wollte gerade ein paar leere Ordner löschen und habe dabei vielleicht/vermutlich aus Versehen den ganzen ordner "Eigene Bilder" gelöscht. Im Papierkorb ist er allerdings nicht zu finden, gar nichts von ihm, nur ein paar ältere Dateien, die ich schon vor ein paar Tagen gelöscht habe. Ich habe auch keine Sicherheitsfrage wie: Wollen sie diesen Ordner und seinen Inhalt wirklich löschen? Das kommt soch normalerweise auch, wenn man per entf-Taste löscht, oder?
Jedenfalls sollte der Ordner "Eigene Bilder" sich auf meinem Netbook mit Windows 7 Starter in den Bibliotheken unter Bilder befinden, zusmmen mit dem Ordner "Öffentliche Bilder" und genau dort ist er jetzt nicht mehr.
Allerdings kann ich auf die Bilder noch zugreifen und zwar über: Favoriten. Wenn ich dort auf "Zuletzt besucht" klicke, sehe ich dort die ganzen Ordner die in "Eigene Bilder" drin waren (es sind aber nicht alle). Wenn ich diese öffne finde ich meine Bilder und oben in dieser Leiste wird mir auch der Pfad angezeigt: Bibliotheken>Bilder>Eigene Bilder>"Beispielordner"(das soll jetzt einer meiner persönlichen Ordner sein)
Wenn ich allerdings diesem Pfad folge, finde ich den Ordner "Eigene Bilder" nicht.

Kann mir irgendjemand helfen und mir sagen, was mit meinem Ordner passiert ist und wie ich ihn wieder da hin kriege wo er war? Wie gesagt, die Dateien scheinen noch alle da zu sein...
Vielen Dank schonmal,
Grüßle Hummi


0
Antworten
3033
Aufrufe
KeePass Password Safe 2.12- Passwörter verschlüsseln und verwalten
Begonnen von admin
10. Juli 2010, 08:22:10
KeePass Password Safe 2.12- Passwörter verschlüsseln und verwalten [iurl]http://www.go-windows.de/software/keepass-password-safe-2-12-passworter-verschlusseln-und-verwalten/[/iurl]
4
Antworten
11583
Aufrufe
Daten verschlüsslung aufheben
Begonnen von lattenknaller
28. Februar 2010, 12:39:09
Guten Mittag zusammen.

Ich hab wieder mal ein Problem. Ich hab vor kurzer Zeit mein Windows neu installiert da ich auf 64bit umgestiegen bin. Vorher hatte ich meinen Musikordner verschlüsselt.
(Rechtsklick->Eigenschaften->Erweitert->Inhalte verschlüsseln)

Die Verschlüsselung ist ja Benutzer bezogen. Jetzt hab ich mein Benutzerkonto aber umbenannt. Vorher hieß ich 'das Flubba' und jetzt Macks.
Deswegen hab ich jetzt keine Rechte mehr auf die Daten. Wenn ich mein PC nun umbenenne und meinen Account auch dann habe ich trotzdem keine Zugriff auf meine Daten.

Ich hoffe ihr habt mein Problem verstanden und könnt mir helfen da ich gern wieder Musik hören möchte.
12
Antworten
250725
Aufrufe
Installierte Programme verschieben
Begonnen von Noone
16. Januar 2010, 13:32:50
Manchmal kann es sinnvoll sein, ein installiertes Programm auf eine andere Festplatte zu verschieben, sei es aus Platzmangel, sei es aus Gründen der besseren Datensicherung etc. Normalerweise geht das nicht, bzw. nur nach einer neuen Installation weil die Bezüge in der Registry dann nicht mehr stimmen. Es geht aber mit Hilfe einer "[b]symbolischen Verknüpfung[/b]".

Dieser Tipp gilt auch für das Verschieben von Programmen auf eine andere Partition von Windows 10 Programmen ohne Neu-Installation. (Ebenso für Windows 7 oder 8 )

1. Zunächst sichert Ihr, wie immer vor solchen Sachen, zunächst für den Ernstfall Eure Festplatte mit Acronis etc.  oder mit der windowseigenen Sicherung.

2. Angenommen, Euer Programm ist im Ordner "C:\Program Files\MeinProgramm" installiert und Ihr wollt es in den Ordner "D:\Programme\MeinProgramm" auf einer anderen Festplatte oder Partition verschieben. Dann kopiert Ihr zunächst den Ordner "C:\Program Files\MeinProgramm" ganz normal nach "D:\Programme\MeinProgramm".

3. Anschließend, wenn Ihr fertig kopiert habt, löscht Ihr den Ursprungsordner "C:\Program Files\MeinProgramm" (am Besten mit <SHIFT-Entf>, damit er nicht langwierig im Papierkorb landet). Wenn er sich nicht vollständig oder nur mit Fehlern löschen läßt, brecht Ihr zunächst ab. Dann müßt Ihr versuchen, ggf. geöffnete Dateien dieses Ordners zu schließen oder Prozesse zu beenden, die auf den Ordner oder Dateien dieses Ordners zugreifen und versucht erneut, ihn zu löschen. Wenn das dann immer noch nicht klappt, dann brecht ab, macht das Verschieben rückgängig und kopiert, soweit nötig, ggf. den neuen Ordner wieder an die alte Stelle zurück. Der Tip ist dann hier für Euch zu Ende (Man könnte es theoretisch noch im abgesicherten Modus versuchen).

4. Alsdann öffnet Ihr das Kommandozeilenfenster mit "cmd". Hier gebt Ihr Folgendes ein:
[b]mklink /j "C:\Program Files\MeinProgramm" "D:\Programme\MeinProgramm"[/b]
oder in allgemeiner Form:
mklink /j "<Alter Ordner>" "<Neuer Ordner>"
Wenn das funktioniert hat, wird es jetzt bestätigt.

Ab sofort werden alle Zugriffe, die von der Registry etc. auf "C:\Program Files\MeinProgramm" erfolgen nach "D:\Programme\MeinProgramm" umgeleitet. Euer Programm, das jetzt auf D:\ liegt, sollte nunmehr genau so gut funktionieren wie früher. Auf C:\ liegt jetzt kein einziges Byte dieses Programms mehr, sondern nur noch die "symbolische Verknüpfung".

Der Tip stammt von der neuen ComputerBild 3/2010. Da könnt Ihr es ganz genau und mit Bilderchen nachlesen...
2
Antworten
18149
Aufrufe
Bilder "Standard-Ordner" verschwunden
Begonnen von Ahnungslos1991
09. Januar 2010, 00:19:59
Hallo ihr Lieben,

ich habe gestern Fotos auf meinen neuen Laptop geladen. Hierbei ist mein Problem folgendes.
Links befindet sich die Bibliothek. In dieser sind folgende Ordner aufgeführt: Bilder, Musik, Downloads und Videos. Diese sind jeweils unterteilt in (in meinem Falle) "Eigene Bilder" und "Öffentliche Bilder". Da mich dies aber gestört hat, habe ich beide
-Unterordner- gelöscht und dachte, dass ich meine Bilder dann ganz normal im allgemeinen Bilder-Ordner wieder finde. Ich wusste allerdings nicht das ich bei den Hauptordnern diese Unterordner brauche, denn ohne einen Unterordner kann ich keine Datein am gewünschten Ort speichern. Nun würde ich gern wissen, wie [b]kann ich meine Unterordner wiederherstellen?[/b] Ich weis wie ich beispielsweise den Unterordner "Öffentliche Bilder" wieder hinzufüge (Lokaler Datenträger->Benutzer->Öffentlich). JEDOCH befindet sich dann in diesem nicht mehr meine Beispielbilder, ist aber eigentlich nicht so wichtig. Mich interessiert eher, dass wenn ich meine Ordner wiederhergestellt habe, wie ich dann diesen blöden "Balken", der komischerweise nur bei den Hauptordnern erscheint, wo ich die Unterordner gelöscht habe (und dann wieder Ordner hinzugefügt habe) Im Balken steht beispielsweise... [b]wie geht dieser wieder weg?[/b] (wenn ich darauf klicke zeigt es entweder alle meine Dateien in diesem Ordner oder "versteckt" sie..

Also ne Idee wie ich den Standardordner wieder herbekomme?

"Eigene Musik" (17)
C:/Benutzer/xxx

5
Antworten
21455
Aufrufe
C:/ Benutzer Ordner verschieben
Begonnen von Jenni
05. Januar 2010, 23:54:05
Guten Abend @ll,
ich möchte gerne den Ordner Benutzer von C: auf ein anderes Laufwerk kopieren leider klappt das nicht. Adminrechte hab ich vergeben, net user administrator/active:yes das gleiche ist wenn die Benutzersteuerung wieder Aktiviere dann muss immer Bestätigen das nervt lol rechtsklick, Eigenschaft, Kompanilität und haken bei Programm mit Adminrechte ausführen.

Hier sind ja unter Tipps und Tricks einiges was mir gefällt kann mir das als Regiestrierungs datei daraus machen?

Hab auch was gelesen hier in Forum über Registry Backup wie mach das und wie spiele ich die wieder ein und wie soll ich die benennen?
3
Antworten
6897
Aufrufe
Partition verschwunden -> Festplatte kleiner!
Begonnen von losjoshos
21. November 2009, 19:11:49
Nachdem ich mich jetzt schon fast ne Stunde durch sämtliche Foren gefressen habe, suche ich jetzt mal hier nach Hilfe.

Ich habe heute ein Update von Windows Vista Home Premium auf Windows 7 Home Premium durchgeführt.
Während der Installation lief alles ohne Probleme.

Nun habe ich festgestellt, dass im Arbeitsplatz nur noch 2 meiner ehemals 3 Partitionen angezeigt werden.

Ich habe einen Amilo Xa 3530 mit einer 640GB Festplatte, die ich ursprünglich in 3 Partitionen unterteilt hatte.

Jetzt kommts:
Ich habe aktuell nur 2 Partitionen mit ~300GB
Die dritte mit vielen wichtigen Daten ist weg!?

Ich habe mich wie gesagt schon durch etliche Foren gelesen, deshalb kann ich euch sagen, dass ich schon in der Datenträgerverwaltung war.

Und auch dort gibt es nur 2 Partitionen mit ~300GB!

Keinen unpartitionierten Bereich!!!

Ich raff das grad garnicht, hab schon mit FileRecovery und TestDisk ohne Erfolg alles abgesucht.

Das kann doch nicht sein!?


Vielen Dank im Vorraus für eventuelle helfende Worte!

40
Antworten
13244
Aufrufe
Vista Optisches Laufwerk verschwunden!
Begonnen von jotti
15. November 2009, 17:52:14
« 1 2 3
Hallo Go-Windows Forum,
ich weiß, dass es viele ähnliche Themen schon gibt. Allerdings wurde selten eine richtige Lösung gefunden und mein Problem ist doch etwas anders.
Also ich fang mal von vorne an:
Zur Info ich habe Windows Vista Home Premium 32 auf meinem Acer Laptop
Also ich habe vor kurzem meinen Laptop per Erecovery formatiert. Nach der formatierung ging wieder alles super, bis ich etwa eine Woche später gemerkt habe, dass mein Laufwerk verschwunden ist. Also habe ich die Typische Lösung aus dem Internet versucht: Im regedit unter:
HKey_lokal_machine/System/CurentControlSet/Control/Class/HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Class\{4D36E965-E325-11CE-BFC1-08002BE10318}
den Upperfilter gelöscht (Lowerfilter war nicht vorhanden). Nach dem Neustart hat sich leider auch nichts geändert. Also im Gerätemanager das Laufwerk angeschaut: Laut Gerätemanager ist der Status meines Laufwerkes:
Das Gerät funktioniert einwandfrei.
Okay Gerät deinstalliert ---> Neustart ---> immer noch nichts. Als nächstes nach neuem Treiber gesucht (auch manuell):
Mein Laufwerk heißt im Gerätemanager übrigens WDC WD2500BEVS-22UST0 ATA Device
Leider ohne erfolg )-:
Okay dann im Bios nachgeschaut: Im Bios steht das Laufwerk drinnen (also wird es lt. Bios gebootet)
Autostart geht natürlich auch nicht, wenn ich eine cd einlege!
Gut Systemwiederherstellung verwendet auch ohne Erfolg.
Also noch einmal Formatiert --> ohne Erfolg.
Doch einen Tag nach der Formatierung taucht es wieder auf (Leider ist es dann auch wieder irgendwann verschwunden)
Ich weiß also nicht mehr was ich machen soll. Vielleicht kann mir einer von euch helfen. Ich wollte schon Microsoft ne Mail schreiben, doch die Supportseite erkennt meine Product ID anscheinend nicht.
Danke im Voraus und Liebe Grüße Julius
23
Antworten
33920
Aufrufe
Nach Installation DVD-Laufwerk verschwunden
Begonnen von Darkgarok
29. August 2009, 14:32:29
« 1 2
Hab vor kurzem Windows 7 installiert und festgestellt , dass ich nirgends mein DVD-Laufwerk finden kann !!
 - Ein Hardware defekt schließ ich aus da es noch im Bios angezeigt wird und ich auch vom Laufwerk booten kann.
 - Es wird weder im Explorer noch im Hardware manager angezeigt
 - Im hardwaremanager wird ein nicht erkannter Massenspeichercontroller angezeigt

[img width=640 height=466]http://www.abload.de/img/hardwaresxvx.png[/img]

 - Habe auf der Asus-hp nur Vista Treiber für den Chipsatz gefunden und getestet ohne Erfolg
 - Registry eintrag mit Lower bzw. Upper auch schon gelöscht

Mein System :
Windows 7 (6.1.7600 Build 7600)
core2duo E6400 @ 2.79 Ghz
GF gtx 260
2GB Ram
DVD Laufwerk : Tsstcorp SH-S182D
MB : Asus P5LD2

Ich hoffe ihr könnt mir weiterhelfen !!!
Ohne das Laufwerk werd ich wohl wieder zu Vista wechseln müssen !!!
15
Antworten
30513
Aufrufe
Partition nach Windows 7 Installation weg
Begonnen von zockerman
16. August 2009, 11:50:48
« 1 2
Hallo zusammen,

nachdem ich Windows 7 installiert habe, ist meine "Daten" Partition weg.
Wenn es eine ganze Festplatte von meinen 2 wäre, es ist aber eine Partition von der Festplatte, wo ich Windows installiert habe. ( C: System. D: Daten ---> 1. SATA2 Platte /  E: Sicherung ---> 2. IDE Platte )
Es fehlt mir die D: Partition.

Hat jemand vieleicht ein ähnliches Problem ?
Ich google jetzt schon seit Stunden.

Board ist ein Asrock mit AMD 790GX + Southbridge 750 Chipsatz.


Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen