221 Benutzer online
18. April 2021, 02:10:22

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort gefunden
39
Antworten
74242
Aufrufe
Vista herunterfahren - beenden - Ruhezustand - Standby - Sammelthread
Begonnen von nico84
18. Dezember 2006, 14:15:27
« 1 2 3
hey ho,

der ruhezustand klappt bei mir nicht. Wenn ich in den ruhestand gehe fährt alles schön runter ..... festplatte geht aus... graka..... jedoch springt der pc dann direkt wieder an und befindet sich wieder in windows :)

ist das problem bekannt? liegt bestimmt an irgendwelchen treibern.... obwohl ich ausschließlich vista treiber installiert habe... zumindest von graka/sound

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge problemproblem bgqbgq problemeprobleme gehtgeht zwuzwu keinkein funktioniertfunktioniert keinekeine treibertreiber fehlerfehler forumforum windows7windows7 installiereninstallieren zguzgu bingbing softwaresoftware d2sd2s d24d24 hilfehilfe 5818717858187178 yahooyahoo installationinstallation searchsearch
14
Antworten
32135
Aufrufe
ACPI / akku Treiber
Begonnen von JeanLuc
08. Dezember 2006, 17:56:42
hi,mein Vista hat leider ein unbekanntes Gerät, ACPI Schnittstelle Da er auch in meinen Laptop keinen Akku gefunden hat sehe ich da einen grundlegenden Zusammenhang.Jemand ne idee wo ich hilfe bekommen könnte. Habs schon mit den Standardtreibern ohne Erfolg versuchtAcer Extens 3000Gruß JeanLuc
6
Antworten
29718
Aufrufe
ATK0100 ACPI Utility
Begonnen von PartyPansi
26. November 2006, 01:04:50
Hallo,hab Vista bei mir aufm Laptop installiert. Folgendes (kleines) Problem:Die Zusatztasten vom Laptop (Fn-Taste, andere extra Knöpfe). Dazu ist soweit ich weis, bei den Asus Notebooks das ATK0100 ACPI Utility zuständig. Wurde mit WIndows Update auch installiert:[code]ATK - system - ATK0100 ACPI UTILITYInstallation date: 24.11.2006 16:21Installation status: SuccessfulUpdate type: RecommendedDriver update provided by ATK for support of ATK0100 ACPI UTILITYMore information: http://winqual.microsoft.com/support/?driverid=12313393More information: http://support.microsoft.com/select/?target=hub [/code]Leider funktioniert jetz nur ein Teil der extra Tasten. Z.B. funktionieren die Knöpfe für die Lautstärkeregelung nicht, allerdings wird bei betätigung dieser Tasten in der linken oberen ecke das dazugehörige Symbol eingeblendet.Kennt sich da evtl. einer was besser mit aus? Danke, PartyPansi
47
Antworten
68475
Aufrufe
AC97 Sound Treiber
Begonnen von Flitschbirne
19. Juni 2006, 16:30:43
« 1 2 3 4
Ok soweit läuft alles.Ausser der Sound. Hab ne Onboard AC97 Realtek drin.Hab mir hier:[URL]http://www.realtek.com.tw/downloads/dlac97-2.aspx?lineid=5&famid=12&series=8&Software=True[/URL]die Treiber für Vista gesaugt und installiert. Hat auch alles soweit geklappt und im Gerätemanager ist auch kein Ausrufezeichen.Wenn ich im Windows Media Player was abspiele schlägt auch schön der Pegel aus und so weiter.NUR leider höre ich nix :-(Hat da schon wer Erfahrungen gemacht?

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen