322 Benutzer online
18. September 2018, 23:07:46

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort aol
10
Antworten
9380
Aufrufe
Timerserver funktioniert nicht
Begonnen von scrooge
16. April 2018, 21:06:06
ich habe Windows Vista Home Premium 64bit

Die automatische Zeitaktualisierung funktioniert nicht.[attach=1][attach=2]

Ich habe dann über den Prompt w32time einmal ausgeschaltet. Danach lies er sich aber nicht wieder einschalten.
Und über Dienste wird der Windows-Zeitgeber jetzt gar nicht mehr angezeigt.


go-windowsgo-windows windowswindows vistavista winwin searchsearch ymsyms bgqbgq bgebge bingbing yahooyahoo zwuzwu win7win7 zguzgu d2sd2s d24d24 bggbgg 5818717858187178 d2kd2k forumforum problemproblem 8200133982001339 8064206380642063 gehtgeht windows7windows7 problemeprobleme 5715546957155469 zg4zg4 keinekeine 13555341691355534169 windowwindow
0
Antworten
1633
Aufrufe
HP 5740 druckt nicht,Windows 10,nach scannen kein drucken möglich,Fehler Fax?
Begonnen von Gast
02. April 2018, 11:15:52
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=11754.0 Fritz! Fax deinstallieren
5
Antworten
4298
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen
10
Antworten
4504
Aufrufe
Audials Tunebite 2018 - Radio-Streams aufnehmen
Begonnen von ossinator
29. November 2017, 17:15:40
Hallo Zusammen.
Ich werde ja immer älter und so habe ich für mich die Klassik entdeckt. Nun möchte ich ab und an nachts auf Klassikradio Sendungen mitschneiden und habe mir dafür Audials Tunebite gekauft.
Der Mitschnitt funktioniert soweit ganz gut, nur dass ab und an bei ruhiger Klassik der Hinweis (in rot) kommt: "Audiopegel zu leise!". Ich habe aber schon alle Regler auf 100%. Die Aufnahme an sich scheint ok zu sein. Nur habe ich Angst, dass Tunebite dann doch nachts irgendwann die Aufnahme abbricht, da der Pegel zu niedrig ist. Hat da jemand von euch Erfahrung mit?
0
Antworten
1262
Aufrufe
laptop (win 10) als router verwenden
Begonnen von neuanfänger
27. November 2016, 13:04:53
Soo nunja wir haben derzeit kein wlan zuhause und daher kam bei mir der Wunsch auf meinen Laptop als router zu verwenden. ich habe in relativ vielen Beiträgen zu diesem Thema gelesen dass man ganz einfach einen hotspot verwenden kann bei diesem "meine internetverbindung für andere Geräte freigeben einstellt" und danach schon mit dem Handy internetzugriff über den laptop hat ^^ Mein erstes Problem war dass mein handy die ip addresse nicht abrufen konnte (daher habe ich die IP-Einstellungen bei meinem Handy auf Statisch gestellt und sie manuell eingegeben -> hat klasse funktioniert) jetzt aber bin ich zwar mit dem "Wlan" verbunden aber habe trotzdem kein internetzugriff. Deswegen habe ich dann im Netzwerk und Freigabecenter unter dem eingerichtetem netzwerk nachgeschaut und dort steht jetzt IPv4 und IPv6 Konnektivität : Kein Internetzugriff. Nun stelt sich mir die Frage ... wie kann ich das ändern :)
Danke im Voraus :)
Moritz
11
Antworten
10232
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
2
Antworten
2585
Aufrufe
Windows startet nicht mehr
Begonnen von Hans1234
28. März 2016, 18:19:35
Hey,

habe folgendes Problem: Mein Windows 10 startet einfach nicht mehr. Kommt nur Bluescreen... Kann mir jemand weiterhelfen?

Gruß
3
Antworten
2714
Aufrufe
Windows 10 Hardware Problem Realtek Sound
Begonnen von Balou9926
03. März 2016, 10:02:03
Hallo erst mal, mein neues PC System mit Windows 10 64 bit,ASUS Z170 Board, Intel Chipsatz und Prozessor, usw. hat Probleme mit dem onboard Realtek Soundsystem. Soundsystem lässt Games abstürzen o. den PC einfrieren. Hab schon auf ASUS Sites nach Updates bzw, neusten Treibern gesucht aber nichts gefunden. Ärgerlich.
3
Antworten
8932
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser
Begonnen von Markus
29. November 2015, 12:34:52
Nach Update von Windows 7 auf Windows 10 funktioniert mein ReinertSCT Cyberjack Basis RFID Kartenleser nicht mehr => Treiber-Problem.
Nach Installation von http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/rfid-basis-windows.html sollte es auch mit Windows 10 funktionieren.
=> Treiber muss dann ggf. manuell im Geräte-Manager aktualisiert werden - dann wird automatisch der richtige gefunden.
9
Antworten
6190
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
10
Antworten
4683
Aufrufe
HDMI am Notebook aktivieren
Begonnen von X5-599
10. November 2015, 13:37:50
Hei Leute, ich habe ein echt grosses Problem. Und zwar habe ich einen Sony Vaio VGN-FW21E und dieser hat einen HDMI Anschluss. Nun möchte ich diesen Anschluss nutzen um meinen Desktop darauf zu erweitern. Genauer gesagt wird daran ein Beamer angeschlossen und dann eine PowerPoint Präsentation abgespielt.

Am VGA Anschluss funktioniert dies einwandfrei, doch ich bekomme es nicht hin das es auch über HDMI geht. Er erkennt ihn einfach nicht als Bildschirm. Denn der Bildschirm den ich aktuell zum teste nehme (Beamer ist noch in der Post auf dem Weg zu mir) funktioniert. Auch diverse HDMI Kabel getestet, die alle gehen.
Aber ich bekomme den HDMI Anschluss einfach nicht zum laufen.

Gemäss Gerätemanager ist alles ok. Es läuft Windows Vista auf der Kiste in wenn ich mich nicht irre 32Bit Version.

Was mache ich falsch?
16
Antworten
21852
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
0
Antworten
8224
Aufrufe
Windows 10-Installationsdatenträger erstellen
Begonnen von SB
28. Juli 2015, 17:07:42
Wie ja inzwischen allseits bekannt, wird Microsoft morgen Windows 10 offiziell für die breite Masse veröffentlichen. Und wie immer, wenn eine neue Windows-Version veröffentlicht wird, fragen sich viele Leute, wie es denn im Zweifelsfall möglich ist, sich einen Installationsdatenträger zu erstellen. Für eben diese Leute möchte ich hier gern einmal einige Möglichkeiten erklären, sich einen Installationsdatenträger zu erstellen. Die meisten dieser Methoden können auch für ältere Windows-Versionen angewendet werden.

[b]Allgemeine Voraussetzung[/b]
Für die meisten der beschriebenen Optionen wird grundsätzlich das Installationsimage ("Installations-ISO") der jeweiligen Windows-Version benötigt.

[b]Option 1: Installations-DVD[/b]
Kleine Anmerkung vorweg: Da mein Notebook über kein DVD-Laufwerk verfügt, kann ich hier nur den ungefähren Ablauf erklären.
Glücklicherweise ist seit Windows 7 schon ein geeignetes Bordmittel dabei, mit dem das Image auf DVD gebrannt werden kann, es werden also keine weiteren Zusatzprogramme benötigt.
[list type=decimal]
[li]Rechtsklick auf das Installationsimage ? "Datenträgerabbild brennen"
[URL=http://www.directupload.net/file/d/4062/ikuha28a_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/ikuha28a.png[/img][/URL]
[/li]
[li]Im sich öffnenden Fenster das Brennerlaufwerk auswählen, optional das Häkchen zur Überprüfung setzen
[URL=http://www.directupload.net/file/d/4062/hanncmv9_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/hanncmv9.png[/img][/URL]
[/li]
[li]Ein Klick auf den Button "Brennen" startet den Brennvorgang
[/li]
[/list]

[b]Option 2: Installationsstick/DVD für BIOS-Systeme[/b]
Microsoft bietet mit dem [url=http://wudt.codeplex.com/]Windows USB/DVD Download Tool[/url] ein Tool an, mit dem sich auf einfache Weise sowohl Installationssticks, als auch -DVDs erstellen lassen. Ein Haken hat sie Sache aber: Installationssticks, welche mit diesem Tool erstellt werden, sind nicht dazu geeignet, Windows im UEFI-Modus zu installieren. Sofern im UEFI jedoch das CSM aktiviert oder andere Kompatibilitätseinstellungen zu Legacy-Systemen getroffen wurden, kann auch hier eine Installation wie auf alten BIOS-Systemen durchgeführt werden. Natürlich muss dann auf die Vorteile einer Installation im UEFI-Modus verzichtet werden.
[list type=decimal]
[li]Nach dem Start des Tools muss zunächst das jeweilige Image ausgewählt werden, anschließend ein Klick auf "Next"
[URL=http://www.directupload.net/file/d/4062/6n9fi37s_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/6n9fi37s.png[/img][/URL]
[/li]
[li]Im nächsten Schritt muss ausgewählt werden, was für ein Installationsmedium erstellt werden soll, USB-Stick oder DVD. Beide Abläufe sind nahezu identisch, ich werde mich hier jetzt auf den Installationsstick beschränken
[URL=http://www.directupload.net/file/d/4062/7pt2f3is_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/7pt2f3is.png[/img][/URL]
[/li]
[li]Im 3. Schritt muss der jeweilige USB-Stick ausgewählt werden, bei mir ist das Laufwerk F:. Mit einem Klick auf "Begin copying" wird der Kopiervorgang gestartet.
[color=red]Bitte beachten:[/color] Bei dem folgenden Kopiervorgang werden alle Daten auf dem USB-Stick gelöscht. Das Tool selbst weißt hier aber auch drauf hin
[URL=http://www.directupload.net/file/d/4062/qtyf3wux_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/qtyf3wux.png[/img][/URL]
[URL=http://www.directupload.net/file/d/4062/8hmetpru_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/8hmetpru.png[/img][/URL]
[/li]
[/list]

[b]Option 3: Installationsstick für UEFI- oder BIOS-Systeme erstellen[/b]
Für diese Option wird ein kleines Zusatzprogramm namens [url=http://rufus.akeo.ie/]Rufus[/url] benötigt.
Das schöne an Rufus? Es kann Installationsmedien sowohl für BIOS-, als auch UEFI-Installationen erstellen - und das nicht nur für Windows, sondern auch nahezu allen anderen gängigen Betriebssystemen (Linux, BSD, DOS, ...). Zur Erstellung von Installationssticks gibt's in der Windowswelt kaum ein flexibleres Tool!
[list type=decimal]
[li]Nach dem Start des Programms wird ganz oben zunächst der gewünschte USB-Stick ausgewählt, bei mir ist das immer noch F:
[URL=http://www.directupload.net/file/d/4062/drs2llh7_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/drs2llh7.png[/img][/URL]
[/li]
[li]Das Häkchen bei "Erweiterte Bezeichnung und Symbole erstellen" entfernen und dann durch einen Klick auf den markierten Button das entsprechende ISO-Image auswählen
[URL=http://www.directupload.net/file/d/4062/faellnvo_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/faellnvo.png[/img][/URL]
[/li]
[li]Nun muss das entsprechende Partitionsschema gewählt werden. Dieses hängt davon ab, was für eine Installation anschließend durchgeführt werden soll. Soll der Installationsstick für die Installation eines UEFI-Systems verwendet werden, wird hier "GPT Partitionierungsschema für UEFI" ausgewählt, anderenfalls "MBR Partitionierungsschema für BIOS oder UEFI-CSM"
[URL=http://www.directupload.net/file/d/4062/ba8jqnsd_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/ba8jqnsd.png[/img][/URL]
[/li]
[li]Die restlichen Einstellungen sollten sich nun selbst finden. Für UEFI-Installationen sollten diese nun wie folgt aussehen:
[URL=http://www.directupload.net/file/d/4062/4t6eimbq_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/4t6eimbq.png[/img][/URL]
Für BIOS-Installationen hingegen so:
[URL=http://www.directupload.net/file/d/4062/wawze8hk_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/wawze8hk.png[/img][/URL]
[/li]
[li]Anschließend den Kopiervorgang durch einen Klick auf "Start" starten.
[color=red]Bitte beachten:[/color] Bei dem folgenden Kopiervorgang werden sämtliche Daten auf dem USB-Stick gelöscht. Auch Rufus weißt noch einmal darauf hin.
[URL=http://www.directupload.net/file/d/4062/sxmbtioo_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/sxmbtioo.png[/img][/URL]
[/li]
[/list]

Ich denke, Microsoft wird, wie bei Windows 8(.1) auch, wieder ein Tool zum Download und zum automatischen Erstellen eines Installationssticks anbieten, sobald Windows 10 verfügbar ist. Dies ist allerdings noch nicht sicher und reine Spekulation meinerseits.

Ich hoffe, ich konnte einigen Leuten helfen.
6
Antworten
27822
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
3
Antworten
6863
Aufrufe
Windows 10 & Steam Problem
Begonnen von Lyranon
10. Februar 2015, 14:16:11
Hallo,

Ich habe einige Probleme mit Windows 10 im zusammenhang mit Steam.
Ich kann einige Zeit problemlos spielen & auf einmal bekomme ich Blacksreen oder die Steam.exe schließt sich von alleine.
Wenn ich einen Blacksreen bekommen, habe ich keinen Zugriff mehr auf denn Taskmanager von Windows und bin so leider gezwungen denn PC gewaltsam neu booten zu lassen.
Ich habe in der Windows Ereignisanzeige denn Fehler finden können & brauche nun drigend Hilfe.


Danke im voraus.
5
Antworten
3721
Aufrufe
Windows 10 Parallel Installation nicht möglich
Begonnen von Monkee
29. Januar 2015, 21:33:10
Hallo Experten,
nachdem ich endlich meinen PC dazu gebracht habe von DVD zu booten wollte ich Windows 10 parallel installieren.
Habe dazu die Festplatte C verkleinert und eine neue Partition erstellt.(Siehe Bild)
Die Installation fing auch an...bis zu dem Zeitpunkt wo ich die Partition festlegen wollte.Partition (J)
Dann kam der Hinweis, dass das in der Reihenfolge nicht geht.
Gibt es da vielleicht Tipps von euch.

Gruß Monkee
13
Antworten
39881
Aufrufe
Alles plötzlich riesengroß: Menüleisten, Symbole...
Begonnen von yaaba
18. Januar 2015, 21:00:09
[attach=1]Hilfe! Plötzlich sind die Menüleisten, Schriften und Icons in allen meinen Programmen (Excel, Word, Grafikprogramme...) riesengroß. Begonnen hat es vor ein paar Tagen damit, dass die Schrift in der e-mail-Übersicht zu groß war, aber seit heute einfach alles - außer dem Desktop, der stimmt.
Habe Windows 7.
Hab schon alles mögliche probiert - erfolglos:
Systemsteuerung > Darstellung > Anzeige > Schriften  (steht auf mittel, womit der Desktop passt und aussieht wie immer, aber in den Programmen ist alles zu groß)  oder:
Klick auf Desktop > Ansicht > kleine Symbole






4
Antworten
11074
Aufrufe
Pc stürtzt beim Spielen ständig mit Bluescreen ab.
Begonnen von FalcoBolland
27. Juli 2014, 16:59:39
Hallo,

Also zu meinem Problem.
Seit einiger Zeit stürtzt mein Rechner häufig während dem Spielen mit einem Bluescreen ab.
Einigeige Spiele in denen es vorkommt sind TotalWar Shogun 2 / DayZ Standallone / Divinity Original Sin / Arma 3 und Batman Arkham Origins.
Mal Stürtzt mein Rechner nach 10 Minuten ab mal aber auch erst nach 3-4 Stunden.

Meine Hadware besteht aus folgenden Komponenten:

Netzteil - 500 Watt Netzteil, OEM, normale
Soundkarte - Onboard Sound
Windows Betriebssystem - Windows 7 Home Premium 64 Bit SP
Arbeitsspeicher - 8192MB DDR3 Dual Channel 1333MHz
Mainboard AM3 - Gigabyte GA-78LMT-USB3 Chipsatz
Kühler - Alpenföhn Civetta CPU Kühler
Grafikkarte PCI-E - 1024MB AMD Radeon HD 7770, DVI,
Laufwerk - 22x DVD+-RW Double Layer Brenner
Festplatte - 1000 GB SATA II, 7200upm
Prozessor - Phenom II X4 955 4x 3.2GHz
Gehäuse - Raidmax Blackstorm Midi-Tower US

Hier der Bluescreens:
http://s1.directupload.net/images/140727/gvrthbzx.jpg
http://s1.directupload.net/images/140727/i6attc9w.jpg

Ich kenne mich in sachen Hardware und Software so gut wie garnicht aus.
Aber meine Treiber sind alle Soweit ich Weiß auf dem neusten stand da ich sie schon geupdatet habe.

Ich bitte um Hilfe.
Ich kenne mich wie gesargt garnicht aus also falls jemand lösungen für mein Problem hatt dann bitte ich drum dass er mir den Weg haargenau erklärt, damit auch ich begreife was ich zu tuen habe.
3
Antworten
3628
Aufrufe
von zwei Betriebssystemen startet nur eins
Begonnen von Landratte
23. Juni 2014, 10:26:12
Hallo,
habe auf meiner Seagate Barracuda 750 im A8N zwei Betriebssysteme.
1.) Win7 Ultimate 64  und danach 2.) Win7 Prof 64 installiert.

Seit paar Tagen startet das erste OS nicht mehr.  (bisher ging es).

Im Bootmenü werden beide OS angezeigt.
Nach Auswahl von 1) scheint dies zunächst auch ordnungsgemäß zu starten, bleibt aber dann hängen (Mauszeiger im farblosen Bildschirm)
Dasselbe passiert im Abgesicherten Modus
Ein Wiederherstellungspunkt wird nicht gefunden.

Die Systemstartreparatur (von original Win7-DVD) lief zwar über eine Stunde, hat das Problem aber nicht gelöst.
„Die Starthilfe kann diesen Computer nicht automatisch reparieren“

Und unter Diagnose- und Reparaturdetails:
„Das Problem wurde möglicherweise durch nicht angegebene Systemkonfigurationsänderungen verursacht“
Fehlercode 0x490

Ach ja, eine Systemsicherung hatte ich hierfür – leider - nicht gemacht.

Das zweite OS bootet und funktioniert einwandfrei, jedoch erscheint über „Computer“  für die erste Partition nur „Lokaler Datenträger (D) NTFS“
und nach Doppelklick: „Auf D:\ kann nicht zugegriffen werden“ , Zugriff verweigert.

Auch nach Anschließen der HDD extern an einen anderen PC kann ich auf diese eine Partition (mit System 1) nicht zugreifen.

Dies bleibt auch nachdem ich: Erweiterte Freigabe > Jeder > Vollzugriff eingerichtet habe.

Frage:
a) Wie lässt sich das OS 1 wieder zum Leben erwecken?
b) Wenn ich nochmals dasselbe OS drüber installiere, dann sind wohl alle dort installierten Programme weg / nicht nutzbar?

Interessant vielleicht noch:
Boote ich von meiner Acronis True Image –CD, dann kann ich mir über „Nach Backups durchsuchen“ alle Ordner und Dateien dieser betr. Partition anzeigen lassen – aber nicht weiter verwenden.
Ein Backup hatte ich leider nicht gemacht.

Und von meinem lauffähigen OS komme ich eben nicht dahin.

Vielleicht hat jemand für diese Situation eine Lösung ?
vorab schon mal herzlichen Dank
7
Antworten
69231
Aufrufe
W-Lan-Router: keine IPv4- und IPv6-Konnektivität - Kein Netzwerkzugriff
Begonnen von Angelika
16. Mai 2014, 17:56:22
Liebe Leute,

ich habe ein Problem mit der Interntverbindung mit meinem neuen Router und komme trotz Recherche in den Foren nicht drauf, wie ich es lösen kann. Deswegen bitte ich euch um eure Unterstützung:

Ich habe einen TP-Link M 5350 W-Lan-Router gekauft und in Betrieb genommen. Der Router sendet zwar Datenpakete, ich bekomme aber keine Internetverbindung zustande. In dem Fenster Status steht, dass bei IPv4- und IPv6-Konnektivität kein Netzwerkzugriff besteht.

Was soll ich machen?

Vielen Dank schon mal für eure Hilfe!  :))
LG
Angelika

Zur Info:

C:\Users\Angelika>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Angelika-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Gemischt
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung 5:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Apple Mobile Device Ethernet #3
  Physikalische Adresse . . . . . . : 2A-CF-E9-97-96-F2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::e9f2:9c16:1051:fc9%26(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 172.20.10.3(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.240
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:02:34
  Lease läuft ab. . . . . . . . . . : Samstag, 17. Mai 2014 16:48:10
  Standardgateway . . . . . . . . . : 172.20.10.1
  DHCP-Server . . . . . . . . . . . : 172.20.10.1
  DHCPv6-IAID . . . . . . . . . . . : 338350057
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 213.94.78.17
                                      213.94.78.16
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
  Physikalische Adresse . . . . . . : 7E-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR9285 Wireless Network Adapter
  Physikalische Adresse . . . . . . : 78-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::b515:30b5:e9db:5170%14(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.0.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:44:20
  Lease läuft ab. . . . . . . . . . : Freitag, 16. Mai 2014 19:44:20
  Standardgateway . . . . . . . . . : 192.168.0.1
  DHCP-Server . . . . . . . . . . . : 192.168.0.1
  DHCPv6-IAID . . . . . . . . . . . : 377021440
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 192.168.0.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR8152 PCI-E Fast Ethernet Contro
ller
  Physikalische Adresse . . . . . . : C8-0A-A9-CC-F1-F0
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
  Physikalische Adresse . . . . . . : 70-F3-95-33-CD-43
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{B7429EFA-F463-4A5B-A1AB-B451FED200A9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{3B14E541-456E-4C96-9DA3-722E3266A15F}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:8b6:2d8:4d8c:7d51(Bevorz
ugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8b6:2d8:4d8c:7d51%15(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{859590AD-CC98-48A6-A0C7-1EE5A7AB193E}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

C:\Users\Angelika>