125 Benutzer online
18. Februar 2019, 02:52:40

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort aol
9
Antworten
8949
Aufrufe
Bildschirm wird kurz schwarz
Begonnen von Ron-Pascale Prengemann
28. Juli 2018, 20:49:22
Hallo,

Ich habe seit geraumer Zeit ein Problem. Immer wenn ich bei Netflix auf "nächste Folge" klicke oder zurück zum Hauptmenu bzw. auf "den Pfeil"  klicke, der mich zurück zum Start bringt drücke wird mein Bildschirm immer für ca. 2-3 sekunden schwarz, dann erscheint das Bild wieder. Oben links steht dann HDMI und dann geht alles wieder wie sonst. Wie passiert das und wie kann ich das ausschalten.

Ich benutze Windows 10 Pro.
Grafikkarte: NVIDIA GEFORCE 1060 6GB

Danke schonmal im voraus.

MFG
Ron

go-windowsgo-windows windowswindows winwin searchsearch vistavista bgqbgq ymsyms bgebge bingbing yahooyahoo zwuzwu win7win7 d2sd2s zguzgu d24d24 bggbgg 5818717858187178 d2kd2k 8200133982001339 forumforum problemproblem 8064206380642063 5715546957155469 gehtgeht 13555341691355534169 windows7windows7 zg4zg4 problemeprobleme windowwindow keinekeine
10
Antworten
12274
Aufrufe
Timerserver funktioniert nicht
Begonnen von scrooge
16. April 2018, 21:06:06
ich habe Windows Vista Home Premium 64bit

Die automatische Zeitaktualisierung funktioniert nicht.[attach=1][attach=2]

Ich habe dann über den Prompt w32time einmal ausgeschaltet. Danach lies er sich aber nicht wieder einschalten.
Und über Dienste wird der Windows-Zeitgeber jetzt gar nicht mehr angezeigt.

0
Antworten
3151
Aufrufe
HP 5740 druckt nicht,Windows 10,nach scannen kein drucken möglich,Fehler Fax?
Begonnen von Gast
02. April 2018, 11:15:52
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=11754.0 Fritz! Fax deinstallieren
5
Antworten
5738
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen
10
Antworten
5024
Aufrufe
Audials Tunebite 2018 - Radio-Streams aufnehmen
Begonnen von ossinator
29. November 2017, 17:15:40
Hallo Zusammen.
Ich werde ja immer älter und so habe ich für mich die Klassik entdeckt. Nun möchte ich ab und an nachts auf Klassikradio Sendungen mitschneiden und habe mir dafür Audials Tunebite gekauft.
Der Mitschnitt funktioniert soweit ganz gut, nur dass ab und an bei ruhiger Klassik der Hinweis (in rot) kommt: "Audiopegel zu leise!". Ich habe aber schon alle Regler auf 100%. Die Aufnahme an sich scheint ok zu sein. Nur habe ich Angst, dass Tunebite dann doch nachts irgendwann die Aufnahme abbricht, da der Pegel zu niedrig ist. Hat da jemand von euch Erfahrung mit?
0
Antworten
1600
Aufrufe
laptop (win 10) als router verwenden
Begonnen von neuanfänger
27. November 2016, 13:04:53
Soo nunja wir haben derzeit kein wlan zuhause und daher kam bei mir der Wunsch auf meinen Laptop als router zu verwenden. ich habe in relativ vielen Beiträgen zu diesem Thema gelesen dass man ganz einfach einen hotspot verwenden kann bei diesem "meine internetverbindung für andere Geräte freigeben einstellt" und danach schon mit dem Handy internetzugriff über den laptop hat ^^ Mein erstes Problem war dass mein handy die ip addresse nicht abrufen konnte (daher habe ich die IP-Einstellungen bei meinem Handy auf Statisch gestellt und sie manuell eingegeben -> hat klasse funktioniert) jetzt aber bin ich zwar mit dem "Wlan" verbunden aber habe trotzdem kein internetzugriff. Deswegen habe ich dann im Netzwerk und Freigabecenter unter dem eingerichtetem netzwerk nachgeschaut und dort steht jetzt IPv4 und IPv6 Konnektivität : Kein Internetzugriff. Nun stelt sich mir die Frage ... wie kann ich das ändern :)
Danke im Voraus :)
Moritz
11
Antworten
12000
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
2
Antworten
2839
Aufrufe
Windows startet nicht mehr
Begonnen von Hans1234
28. März 2016, 18:19:35
Hey,

habe folgendes Problem: Mein Windows 10 startet einfach nicht mehr. Kommt nur Bluescreen... Kann mir jemand weiterhelfen?

Gruß
3
Antworten
2973
Aufrufe
Windows 10 Hardware Problem Realtek Sound
Begonnen von Balou9926
03. März 2016, 10:02:03
Hallo erst mal, mein neues PC System mit Windows 10 64 bit,ASUS Z170 Board, Intel Chipsatz und Prozessor, usw. hat Probleme mit dem onboard Realtek Soundsystem. Soundsystem lässt Games abstürzen o. den PC einfrieren. Hab schon auf ASUS Sites nach Updates bzw, neusten Treibern gesucht aber nichts gefunden. Ärgerlich.
3
Antworten
9547
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser
Begonnen von Markus
29. November 2015, 12:34:52
Nach Update von Windows 7 auf Windows 10 funktioniert mein ReinertSCT Cyberjack Basis RFID Kartenleser nicht mehr => Treiber-Problem.
Nach Installation von http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/rfid-basis-windows.html sollte es auch mit Windows 10 funktionieren.
=> Treiber muss dann ggf. manuell im Geräte-Manager aktualisiert werden - dann wird automatisch der richtige gefunden.
15
Antworten
10238
Aufrufe
Windows 10 Netzwerk/Download Geschwindigkeit plötzlich niedrig HELP
Begonnen von MrDavid
21. November 2015, 14:26:31
« 1 2
Hallo ,
Ich habe vor ein paar Tagen , Windows 10 installiert.
Nun habe ich das Problem , das meine Download Geschwindigkeit nur noch 15Mbit/s beträgt , anstatt 25Mbit/s.
Vorher hatte ich Windows 8 installiert gehabt ,da lief alles reibungslos und hatte auch nie Probleme , bezüglich der Download Geschwindigkeit.
habe schon einiges probiert , Firewall aus , optimizer aus , Bitdefender aus , Windows Neu installiert , aktuelle Treiber für die Netzwerkkarte etc.
hat bisher leider alles nichts geholfen.
Komisch nur ist , unter Windows 8 lief immer alles wunderbar.
Bin bei der Telekom Kunde und benutze den Speedport W 724v Typ B , falls es weiterhilft.
Es wäre auf jeden fall schön , wenn jemand eine Lösung für dieses Problem kennt , ich bin im moment echt ratlos und kurz davor wieder Win8 zu installieren.Würde aber gerne Win10 drauf lassen , da es mir eigentlich gut gefällt.
9
Antworten
6604
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
10
Antworten
5412
Aufrufe
HDMI am Notebook aktivieren
Begonnen von X5-599
10. November 2015, 13:37:50
Hei Leute, ich habe ein echt grosses Problem. Und zwar habe ich einen Sony Vaio VGN-FW21E und dieser hat einen HDMI Anschluss. Nun möchte ich diesen Anschluss nutzen um meinen Desktop darauf zu erweitern. Genauer gesagt wird daran ein Beamer angeschlossen und dann eine PowerPoint Präsentation abgespielt.

Am VGA Anschluss funktioniert dies einwandfrei, doch ich bekomme es nicht hin das es auch über HDMI geht. Er erkennt ihn einfach nicht als Bildschirm. Denn der Bildschirm den ich aktuell zum teste nehme (Beamer ist noch in der Post auf dem Weg zu mir) funktioniert. Auch diverse HDMI Kabel getestet, die alle gehen.
Aber ich bekomme den HDMI Anschluss einfach nicht zum laufen.

Gemäss Gerätemanager ist alles ok. Es läuft Windows Vista auf der Kiste in wenn ich mich nicht irre 32Bit Version.

Was mache ich falsch?
0
Antworten
2409
Aufrufe
Aufgrund eines Hardwareproblems ist Windows nicht mehr voll funktionsfähig.
Begonnen von Lefloid
01. September 2015, 22:12:34
hallo

ich hab da ein problem seit paar tage

das problem ist wie folgt

Aufgrund eines Hardwareproblems ist Windows nicht mehr voll funktionsfähig.

Problemereignisame: LiveKernelEvent
Code: 156
Parameter 1: ffffe001fc1389c0
Parameter 2: 1
Parameter 3: 54
Parameter 4: fffff8000a7b1010
Betriebssystemversion: 10_0_10240
Service Pack: 0_0
Produkt: 256_1
Betriebsystemversion: 10.0.10240.2.0.0.256.48
Gebietsschema-ID: 1031

Bucket-ID: LKD_0x156_UDP_afd!AfdCaptureLiveKernelDumpForHungCloseRequest
Serverinformationen: 93bb9113-8ee5-4935-828b-5c02a1cb0d42


bitte um hilfe bin für jede hilfe dankbar
16
Antworten
24855
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
16
Antworten
91816
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
6
Antworten
13109
Aufrufe
Alle Daten verschwunden!!!!!
Begonnen von schweich
03. August 2015, 12:33:56
Hallo zusammen, habe ein riesen Problem und zwar sind nach dem Upgrade meine ganzen Daten verschwunden. Ich habe das Upgrade Installiert, mich eine wenig gewundert das meine Daten weg sind, diese jedoch nach kurzer suche im Windows.old Ordner wieder gefunden. Diese habe ich dann ausgeschnitten und in die neue Verzeichnissstruktur eingefügt. Ich habe dann ganz normal mit meinen Daten arbeiten können. Nach zwei Tagen habe ich den Rechner wieder gestartet, in dem Ordner Dokumente sind nun keine Dateien mehr. Über die Suchfunktion habe ich die Daten wieder gefunden, allerdings kann man diese nicht öffnen. Die Fehlermeldung, Fehlende Verknüpfung erscheint.

Brauche dringend Hilfe, hat jemand eine Idee???
0
Antworten
8651
Aufrufe
Windows 10-Installationsdatenträger erstellen
Begonnen von SB
28. Juli 2015, 17:07:42
Wie ja inzwischen allseits bekannt, wird Microsoft morgen Windows 10 offiziell für die breite Masse veröffentlichen. Und wie immer, wenn eine neue Windows-Version veröffentlicht wird, fragen sich viele Leute, wie es denn im Zweifelsfall möglich ist, sich einen Installationsdatenträger zu erstellen. Für eben diese Leute möchte ich hier gern einmal einige Möglichkeiten erklären, sich einen Installationsdatenträger zu erstellen. Die meisten dieser Methoden können auch für ältere Windows-Versionen angewendet werden.

[b]Allgemeine Voraussetzung[/b]
Für die meisten der beschriebenen Optionen wird grundsätzlich das Installationsimage ("Installations-ISO") der jeweiligen Windows-Version benötigt.

[b]Option 1: Installations-DVD[/b]
Kleine Anmerkung vorweg: Da mein Notebook über kein DVD-Laufwerk verfügt, kann ich hier nur den ungefähren Ablauf erklären.
Glücklicherweise ist seit Windows 7 schon ein geeignetes Bordmittel dabei, mit dem das Image auf DVD gebrannt werden kann, es werden also keine weiteren Zusatzprogramme benötigt.
[list type=decimal]
[li]Rechtsklick auf das Installationsimage ? "Datenträgerabbild brennen"
[URL=http://www.directupload.net/file/d/4062/ikuha28a_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/ikuha28a.png[/img][/URL]
[/li]
[li]Im sich öffnenden Fenster das Brennerlaufwerk auswählen, optional das Häkchen zur Überprüfung setzen
[URL=http://www.directupload.net/file/d/4062/hanncmv9_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/hanncmv9.png[/img][/URL]
[/li]
[li]Ein Klick auf den Button "Brennen" startet den Brennvorgang
[/li]
[/list]

[b]Option 2: Installationsstick/DVD für BIOS-Systeme[/b]
Microsoft bietet mit dem [url=http://wudt.codeplex.com/]Windows USB/DVD Download Tool[/url] ein Tool an, mit dem sich auf einfache Weise sowohl Installationssticks, als auch -DVDs erstellen lassen. Ein Haken hat sie Sache aber: Installationssticks, welche mit diesem Tool erstellt werden, sind nicht dazu geeignet, Windows im UEFI-Modus zu installieren. Sofern im UEFI jedoch das CSM aktiviert oder andere Kompatibilitätseinstellungen zu Legacy-Systemen getroffen wurden, kann auch hier eine Installation wie auf alten BIOS-Systemen durchgeführt werden. Natürlich muss dann auf die Vorteile einer Installation im UEFI-Modus verzichtet werden.
[list type=decimal]
[li]Nach dem Start des Tools muss zunächst das jeweilige Image ausgewählt werden, anschließend ein Klick auf "Next"
[URL=http://www.directupload.net/file/d/4062/6n9fi37s_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/6n9fi37s.png[/img][/URL]
[/li]
[li]Im nächsten Schritt muss ausgewählt werden, was für ein Installationsmedium erstellt werden soll, USB-Stick oder DVD. Beide Abläufe sind nahezu identisch, ich werde mich hier jetzt auf den Installationsstick beschränken
[URL=http://www.directupload.net/file/d/4062/7pt2f3is_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/7pt2f3is.png[/img][/URL]
[/li]
[li]Im 3. Schritt muss der jeweilige USB-Stick ausgewählt werden, bei mir ist das Laufwerk F:. Mit einem Klick auf "Begin copying" wird der Kopiervorgang gestartet.
[color=red]Bitte beachten:[/color] Bei dem folgenden Kopiervorgang werden alle Daten auf dem USB-Stick gelöscht. Das Tool selbst weißt hier aber auch drauf hin
[URL=http://www.directupload.net/file/d/4062/qtyf3wux_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/qtyf3wux.png[/img][/URL]
[URL=http://www.directupload.net/file/d/4062/8hmetpru_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/8hmetpru.png[/img][/URL]
[/li]
[/list]

[b]Option 3: Installationsstick für UEFI- oder BIOS-Systeme erstellen[/b]
Für diese Option wird ein kleines Zusatzprogramm namens [url=http://rufus.akeo.ie/]Rufus[/url] benötigt.
Das schöne an Rufus? Es kann Installationsmedien sowohl für BIOS-, als auch UEFI-Installationen erstellen - und das nicht nur für Windows, sondern auch nahezu allen anderen gängigen Betriebssystemen (Linux, BSD, DOS, ...). Zur Erstellung von Installationssticks gibt's in der Windowswelt kaum ein flexibleres Tool!
[list type=decimal]
[li]Nach dem Start des Programms wird ganz oben zunächst der gewünschte USB-Stick ausgewählt, bei mir ist das immer noch F:
[URL=http://www.directupload.net/file/d/4062/drs2llh7_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/drs2llh7.png[/img][/URL]
[/li]
[li]Das Häkchen bei "Erweiterte Bezeichnung und Symbole erstellen" entfernen und dann durch einen Klick auf den markierten Button das entsprechende ISO-Image auswählen
[URL=http://www.directupload.net/file/d/4062/faellnvo_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/faellnvo.png[/img][/URL]
[/li]
[li]Nun muss das entsprechende Partitionsschema gewählt werden. Dieses hängt davon ab, was für eine Installation anschließend durchgeführt werden soll. Soll der Installationsstick für die Installation eines UEFI-Systems verwendet werden, wird hier "GPT Partitionierungsschema für UEFI" ausgewählt, anderenfalls "MBR Partitionierungsschema für BIOS oder UEFI-CSM"
[URL=http://www.directupload.net/file/d/4062/ba8jqnsd_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/ba8jqnsd.png[/img][/URL]
[/li]
[li]Die restlichen Einstellungen sollten sich nun selbst finden. Für UEFI-Installationen sollten diese nun wie folgt aussehen:
[URL=http://www.directupload.net/file/d/4062/4t6eimbq_png.htm][IMG]http://fs1.directupload.net/images/150728/temp/4t6eimbq.png[/img][/URL]
Für BIOS-Installationen hingegen so:
[URL=http://www.directupload.net/file/d/4062/wawze8hk_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/wawze8hk.png[/img][/URL]
[/li]
[li]Anschließend den Kopiervorgang durch einen Klick auf "Start" starten.
[color=red]Bitte beachten:[/color] Bei dem folgenden Kopiervorgang werden sämtliche Daten auf dem USB-Stick gelöscht. Auch Rufus weißt noch einmal darauf hin.
[URL=http://www.directupload.net/file/d/4062/sxmbtioo_png.htm][IMG]http://fs2.directupload.net/images/150728/temp/sxmbtioo.png[/img][/URL]
[/li]
[/list]

Ich denke, Microsoft wird, wie bei Windows 8(.1) auch, wieder ein Tool zum Download und zum automatischen Erstellen eines Installationssticks anbieten, sobald Windows 10 verfügbar ist. Dies ist allerdings noch nicht sicher und reine Spekulation meinerseits.

Ich hoffe, ich konnte einigen Leuten helfen.
6
Antworten
30284
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
3
Antworten
3346
Aufrufe
Drucker lassen sich nicht entfernen...
Begonnen von ossinator
17. April 2015, 17:14:50
Ich habe an meinem Windows 7 64Bit Ultimate System einen Brother Laserdrucker über USB angeschlossen. Da ich diesen zum Anfang auch im WLAN eingebunden hatte, werden mir nun immer noch 3 Drucker-"Leichen" angezeigt und blöderweise auch bei jedem Druckbefehl (egal aus welcher Anwendung heraus) zunächst vorgegeben.
Wenn ich nun in der Systemsteuerung "Geräte und Drucker" öffne bekomme ich ein leeres Fenster, welches auch so bleibt.
[attach=1]
Mittels Microsoft Fix-It erkennt dieses Tool schon wo das Problem liegt, bietet mir aber nur an diese "Druckerleichen" als Standartdrucker zu konfigurieren. Das will ich aber nicht.
[attach=2]
Nun habe ich dies mittels diesem Tool mit dem vorhandenen Drucker gemacht und nun ist zumindest bei einem Druckbefehl der richtige Drucker ausgewählt.
[attach=3]

Aber wie kann ich die 3 Druckerleichen entfernen?