300 Benutzer online
21. Oktober 2020, 04:09:44

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort win
4
Antworten
21625
Aufrufe
Win.8 Rechner ist mit dem Internet verbunden, dennoch keine Netzwerkanzeige
Begonnen von Werner G
27. Juli 2018, 20:35:55
Hi, ich habe den Rechner schon mehrfach gebootet, das Problem besteht nach wie vor.
Der Rechner verbindet sich automatisch in ein WLAN Netzwerk, dessen Passwort gespeichert ist.

Beim Versuch einer Änderung tut sich rechts der blaue Balken auf.
Es kommt folgende Meldung:
---------------------------------
Netzwerke
Es sind keine Verbindungen verfügbar

Problembehandlung (da findet mein Rechner auch nichts)
----------------------------------

Ändern kann ich somit nichts.
Wenn das Thema schon bekannt ist, bitte um einen Link.

Besten Dank im Voraus

windowswindows go-windowsgo-windows vistavista ymsyms win7win7 bgebge bgqbgq zwuzwu forumforum problemproblem problemeprobleme gehtgeht windows7windows7 treibertreiber zguzgu bingbing softwaresoftware funktioniertfunktioniert d2sd2s yahooyahoo searchsearch keinkein hilfehilfe keinekeine windowwindow d24d24 d2kd2k 5818717858187178 fehlerfehler 13555341691355534169
2
Antworten
8142
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]
3
Antworten
3468
Aufrufe
Problem nach fehlgeschlagenem Update: PC startet neu in Endlosschleife
Begonnen von Flutschibutschi
23. Februar 2018, 12:23:25
Hallo liebe Community,

als ich nach mehrtägiger Abwesenheit gestern meinen PC starten wollte, geschah folgendes:
Es wurde automatisch ein Update installiert, das – warum auch immer – fehlgeschlagen ist. Daraufhin wurde der PC neugestartet. Es kam der Windows-Startbildschirm, soweit alles normal. Dann jedoch hieß es "Windows wird vorbereitet" und schließlich "Der Computer wird neugestartet", was dann auch passierte. Das alles wiederholt sich seitdem endlos (ich habe natürlich irgendwann aufgegeben und den Computer ausgemacht). Google spuckt durchaus auf den ersten Blick ähnliche Probleme aus, die jedoch im Endeffekt keine Lösung für mich parat halten.

Ich benutze Windows 10 und muss ehrlich sagen, ich habe kaum Ahnung davon. Von Computern bis auf ein paar Vokabeln generell nicht so, aber bei Windows 7 wusste ich zumindest, wie man das System neu aufsetzt und in den abgesicherten Modus kommt. Daran scheitere ich bei Windows 10 schon! Die Anleitungen im Internet beziehen sich nur darauf, wie man vom Desktop aus in den abgesicherten Modus wechselt. Wenn ich F8 beim Start drücke, so wie ich es von alten Windows kenne, komem ich nur ins BIOS, wo ich mich aber an nix rantraue.

Bitte helft mir, ich verzweifle wirklich! Vielen Dank vorab für eure Antworten!



PS: Hier noch meine System-Angaben, falls die nützlich sind:
- Prozessor: AMD A8-6600K APU, 4x 3900 MHz
- Prozessorkühler: Silent Kühler für Sockel AM3+ / FM1 / FM2 (leise)
- Mainboard (FM2): ASUS A68HM-PLUS, Sockel FM2+, AMD A68H FCH Chipsatz
- Arbeitsspeicher: 16384 MB DDR3-RAM, 1600 MHz
- 1. Festplatte: 1000 GB, Seagate®/Toshiba/WD®, SATA
- 2. Festplatte: 120 GB SSD Kingston HyperX FURY (500 MB/s | 500 MB/s)
- Grafik: AMD Radeon HD 8570D, 2048 MB HyperMemory, VGA, DVI, HDMI
- Gehäuse: Modell CSL 6008 schwarz
- Netzteil: 450 Watt be quiet! Netzteil (System Power), 87% Effizienz, 80 PLUS
- Tastatur/Maus: CSL BASIC wired Tastatur und Maus-Set
- Soundkarte: onBoard HD Audio 7.1
- 1. Laufwerk: 24x ASUS Multiformat DVD-Brenner
- Monitor: 60cm (24") TFT 1920x1080, ASUS VS247NR, VGA, DVI
- CardReader/Floppy: 8,89 cm (3,5") 10/1 HighSpeed CardReader / 2x USB 3.0
- WLAN/ISDN/Modem: WLAN PCIe 867 MBit/s (300 MBit/s @ 2,4 GHz), CSL PAC-867
- Betriebssystem: Windows 10 Home 64Bit + Installation
0
Antworten
1350
Aufrufe
Suche Schnellstart-Leiste Sicherungsprogramm
Begonnen von XP-Junkee
16. Februar 2018, 07:53:00
Hallo

ich suche ein Tool,

das die Reihenfolge der Symbole der Schnellstart-Leiste (der Taskleiste) sichern und wiederherstellen kann,
im Screenshot meiner rechtsseitigen seitlichen Taskleiste
(per Default ist die Taskleiste unten !)
die oberen Symbole

ich habe mehrere Desktop-(Icon-)Sicherungsprogramme,
sie sichern aber nur die Anordnung der Desktop-Symbole.


Gruß an alle Leser,
Danke an alle Antworter,
1
Antworten
3876
Aufrufe
Windows 10 Update Fehlgeschlagen Boot Loop
Begonnen von Crendx
11. Januar 2018, 17:38:14
Hallo,ich habe gestern meinen Acer Aspire Laptop ganz normal heruntergefahren dabei wollte dich der Laptop ein Update ziehen. Nur dieses wurde nie fertig. Nach ca. 4 Stunden habe ich den Laptop ausgeschalten mit der Powetaste und ein Neustart versucht. Jedoch bleibt er wieder bei der Updateanzeige hängen und nichts passiert. Daraufhin habe ich versucht eine Systemwiederherstellung durchzuführen ohne Erfolg. Also habe ich im Bootmenü Windows 10 Neuformatiert, nun allerdings hängt er beim Acer Logo mit der Aufschrift "Änderungen werden rückgängig gemacht" und er lädt nicht weiter.

Alles andere e blieb auch erfolglos.

Jemand eine Idee?
5
Antworten
8183
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen
2
Antworten
5434
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!
1
Antworten
7490
Aufrufe
LAN Verbindung funktioniert, aber PC zeigt: ,,Kein Internet"
Begonnen von Daniel K
16. Oktober 2017, 00:08:41
Hallo,
seit kurzem ist mein Laptop (Win10) in meiner Studentenwohnung per eingebautem LAN mit dem Internet verbunden.
Allerdings zeigt das System trotz aktiver, funktionierender Verbindung ,,[b]kein Internetzugriff[/b]" an.
Das wäre jedoch wichtig für mich, da ich nur so einen Hotspot einrichten kann, um auch mit Mobilgeräten ins Internet zu kommen.
Gibt es dafür eine Lösung, um diesen Fehler vom PC zu beheben, oder könnte das auch Absicht vom Netzbetreiber sein, dass man die Internetverbindung nicht teilen kann?

Danke schonmal für Antworten,
Daniel
3
Antworten
11402
Aufrufe
Richtiges Kennwort plötzlich falsch windows 8.1
Begonnen von Tante Tabea
02. Oktober 2017, 15:35:57
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=20485.0 Windows 8.1 - Kennwort ist falsch

Habe aufgrund des Beitrags die Lösung gefunden, danke!

Mein Problem war: Mein Laptop-passwort, das ich seit 3 Jahren benutze und auch sichtbar richtig war, wurde plötzlich nicht mehr akzeptiert.
Der Grund: Skype und Microsoft haben sich irgendwie synchronisiert und OHNE dass ich es bemerkt habe, hat sich das Anmeldepasswort meines Laptops auf mein Skypepasswort geändert. Gut zu wissen :-)

Danke jedenfalls!
0
Antworten
3142
Aufrufe
Windows 10 bleibt nach hochfahren und erscheinen des desktop sofort hängen
Begonnen von Andi-muc
27. September 2017, 10:17:38
Windows 10, Originalinstallation auf neuerem PC, bleibt im Bluescreen hängen, bei angeblich 72% Update abgeschlossen, und nichts geht weiter, nur ausschalten mit 3sec power Schalter . Vorher war der Fehler "unexpected kernel Mode stop" aufgetreten, wo ich wenigstens in ein Fehler Beseitigungsmenu reinkam, und schließlich über Rücksetzen auf einen früheren Zeitpunkt den PC wieder starten konnte. Alles funktionierte zunächst, aber es wurde ein Update angekündigt, das ich auf "später " wegklickte, das sich dann aber wohl selbst installierte. Seither kann ich nicht mehr starten, d.h. bleibt hängen, bei 72% Update abgeschlossen. Inzwischen hat sich der PC nach öfterem ausschalten und wieder hochfahren auf 100% vorgearbeitet und bleibt dafür im Desktop hängen, auch der Task Manager lässt sich nicht aufrufen, nur mit hartem ausschalten kann man runterfahren
1
Antworten
6346
Aufrufe
Wlan, es wurde kein Zertifikat gefunden, windows xp
Begonnen von windows xp fuzzy 1
22. September 2017, 14:16:47
Sehr geehrte Damen und Herren,

haben Sie eine Idee wie ich das Wlan aktivieren kann? Es erscheint beim verbinden der Hinweis "Es wurde kein Zertifikat gefunden".

Für eine Antwort vielen Dank im Voraus.

Mit freundlichen Grüßen

Windows xp fuzzy
8
Antworten
8609
Aufrufe
hyperlink aus excel datei funktioniert nicht mehr
Begonnen von autowilli51
10. September 2017, 19:26:16
W7-64 Prof.
Nach dem letzten Firefox-Update öffnen sich die hyperlinks nicht mehr. Weder unter Firefox noch unter IE8.
Es gibt folgende Fehlermeldung:
12
Antworten
9174
Aufrufe
Audiogeräte nach update weg
Begonnen von RainerR
29. Juli 2017, 12:19:22
Lenovo Yoga Tablet 2, Wolfson Audiotreiber
Nach update ist kein Audiogeräte mehr da.
Wer kann helfen?
5
Antworten
3949
Aufrufe
USB Maus startet nicht automatisch
Begonnen von joadoch
27. Juli 2017, 12:46:48
Hallo zusammen,
Win 10: USB Maus wird nach Einschieben des USB Sticks erkannt und funktioniert einwandfrei.
Mach erneutem Systemstart wird die USB Maus nicht automatisch erkannt. Muss den Stick wieder entfernen und danach erneut einschieben. Was kann man tun?
1
Antworten
3344
Aufrufe
Win7 mikrofon schaltet sich stumm
Begonnen von MICHAEL Fischer
13. Juli 2017, 09:44:26
Hi.

Seit ca 6 Tagen habe ich folgendes Problem:

Nach dem start  des Rechner ist das mikro noch an (ROCCAT KAVE) nach einer unterschiedlichen zeitspanne sehe ich im windows sowie dem realtek hd audio manager das das mikro von 100  Prozent auf 0 gestellt wird und es gemutet wird. Kann es dann wieder hochschieben und es wird dann wieder automatisch gemutet. Nun habe ich versucht  durch änderung des realtek treiber dad problem zu lösen ... 4 versionen ausprobiert und keine Änderung. Habe hardware ausgeschaltet neugestartet ... treiber gelöscht ect aber es gibt keine änderung.  An sämtlichen windoes audioeinstellungen rumgespielt aber auch da gab es keine verbesserung.

Bin bissel ratlos und mutiplayergames ohne mikro sins doof


Hilfe
7
Antworten
4867
Aufrufe
Unregelmäßiger Bluescreen
Begonnen von Periphalos
25. Juni 2017, 14:19:54
Hallo zusammen,

seit einiger Zeit habe ich in sehr unregelmäßigen Abständen einen Bluescreen. Er tritt immer dann auf, wenn ich irgendwas zocke, in normalen Betriebsmodus nicht.

Ein Stresstest der Graka hat keine Probleme ergeben, läuft auch unter härteren Bedingungen reibungslos.
Alle Treiber sind aktuell - Bluescreen kam aber auch schon vorher mit "veralteten Treibern" und jetzt mit den aktuellen ebenso..
Memtest hat auch keine Probleme erkannt, der Rechner ist u.a. durch AVG völlig "entmüllt".

Folgendes zeigt der Bluescreen.
[img width=640 height=480]http://fs5.directupload.net/images/170625/yq5li3yx.jpg[/img]

Mein System:

Win7 Home Premium 64 Bit SP1
AMD-FX 6300 Six-Core Prozessor
8GB Ram
AMD Radeon R9 200er Serie

Jemand 'ne Idee?  ?(
4
Antworten
2104
Aufrufe
Umstieg auf Windows 10 von Win7?
Begonnen von sabby09
25. Mai 2017, 22:09:52
Hallo allerseits,

ich nutze aktuell Win 7 und frage mich, ob ein Umstieg auf Win 10 sinnvoll ist? Was hält ihr vom neuen Betriebssystem und seid ihr damit zufrieden?

Lohnt es sich auch von den Kosten her? Finde ja sogar einige Anbieter, die das neue Windows 10 für knapp 30 Euro anbieten..

Freue mich auf euer Feedback!
1
Antworten
4124
Aufrufe
netzwerkpfad löschen
Begonnen von Otto Böse
22. Mai 2017, 12:09:03
wie kann ich nicht mehr benötigte netzwerkpfade löschen
11
Antworten
4155
Aufrufe
Update geht nicht-Fehlermeldung
Begonnen von Rieselrass
11. Mai 2017, 11:31:20
Hallo,kann mein Win 10 Prof. nicht updaten.
Es kommt immer wieder die Meldung 0x8004005 und noch eine andere, die habe ich leider nicht aufgeschrieben. Der andere, hab es eben bekommen: 0x80070020
Habe Hintergrundaktivität deaktiviert und Windows Update auch. Das hatte ich mal als Tipp gelesen und Antivirenprogramm auch deaktiviert.
Was kann ich noch tun?
4
Antworten
2743
Aufrufe
E/A-Gerätefehlers 360k Diskettenlaufwerk
Begonnen von ewu
03. Mai 2017, 22:43:44
Hallo

Ich habe einen Pentium 4 Rechner mit Win98 und WinXP . Das eingebaute 360k Laufwerk funktioniert unter Win98 einwandfrei. Unter WinXP bekomme ich die Fehlermeldung"auf A:\ kann nicht zugegriffen werden.Die Anforderung konnte wegen eine E/A-Gerätefehlers nicht ausgeführt werden."
Google bietet mir diese Lösung an.
https://support.microsoft.com/de-de/help/811839/an-i-o-device-error-may-occur-when-you-access-the-floppy-disk-drive-in-windows-xp-service-pack-1

Leider fehlt die Beschreibung  von der Registeränderung. Hat jemand ein Tip.

grüße
uwe

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen