283 Benutzer online
26. Oktober 2020, 02:15:44

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort gesperrt
1
Antworten
4028
Aufrufe
USB-Port Probleme bei Windows 10
Begonnen von nodsok
30. November 2015, 11:56:00
Meine Frau und ich haben beide Toshiba Satellite Laptops. Gestern nach Installation von Windows 10 haben, werden alle USB Geräte nicht anerkannt.  Bei Windows 7 haben alle Geräte einwandfrei funktioniert. Ich bin sicher daß es kein Hardware-problem ist! Kann Jemand mir weiter helfen?  :-\ nodsok

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge zwuzwu forumforum windows7windows7 problemproblem bgqbgq gehtgeht keinkein keinekeine zguzgu problemeprobleme softwaresoftware yahooyahoo bingbing searchsearch hilfehilfe computercomputer d2sd2s d24d24 windowwindow ohneohne programmprogramm d2kd2k 13555341691355534169
15
Antworten
13252
Aufrufe
Bei Installation kein Passwort für Administrator angegeben
Begonnen von tenetopera
04. März 2014, 08:35:36
« 1 2
Guten Tag,
ich hatte einen Xp-Crash durch Virenbefall und da der Support ausläuft, hat mir jemand auf einem neuen Computer Vista (Lizenz) eingerichtet. Er hat kein Administratorkennwort angelegt. Seitdem richte ich nun den PC neu ein mit Programmen usw.
Da ich mich mit diesem System noch nicht gut auskenne, kann ich folgendes Problem nicht lösen.
Als "gebranntes Kind" möchte ich so sicher wie möglich im Internet surfen, also als Benutzer. Habe einen eingerichtet und wollte Kennwort festlegen, da kam die Meldung (sicher allseits bekannt): Wenn Sie das tun, dann verlieren Sie.... - hab erstmal abgebrochen und gegoogelt, was das Zeug hält, aber ich versteh das alles nicht. Entweder wahnsinnig kompliziert erklärt, bzw. mein Problem gibt es gar nicht.
Begriffen habe ich, dass der neue Benutzer eingeschränkte Rechte haben soll, was ich ja auch will, d.h. ich will bei der Alltagsarbeit unangreifbarer für Böslinge sein. Aber überall lese ich, dass ich Veränderungen dann nur machen kann, wenn ich das Administratorkennwort eingebe, was ich gar nicht habe, weil es nicht angelegt wurde. Wenn ich jetzt bei Administrator ein Passwort erstellen will, kommt die gleiche Meldung: "Wenn Sie das tun, dann..." verliere ich sozusagen die Administratorrechte.
Im Moment kann ich noch alles einrichten und ich möchte nichts Falsches eingeben oder mich selbst aus meinem PC ausschließen. Aber ich möchte auch sicherer unterwegs sein, wenn ich mit dem Einrichten fertig bin.
Kennt jemand eine Lösung?

Das 2. Problem beim Einrichten war:
Als ich den Computer nach Einrichtung bei mir angeschlossen habe, wollte er eine 2. Netzwerkverbindung herstellen - interaktiv - ich habe das angeklickt, wo ich der Meinung war, was auf mich zutrifft und arbeite jetzt unter diesem Netzwerk. Da sind einige Dinge aufgelistet wie Wlan Router, den ich gar nicht habe. Ich habe Computer, Leitung zum Telefon und DSL Router, sonst nix. Meine Nachbarin hat WLan.
Ich will in dem Netzwerk arbeiten, in dem ein Computer und die Weltkugel zu sehen ist, aber nicht im Netzwerk 2, das möchte ich gern löschen. Wie funktioniert das, bzw. geht das überhaupt?

Ich bedanke mich schon mal im voraus für Eure Hilfe
tenetopera ?( ?( ?(


12
Antworten
12915
Aufrufe
Windows 7 nach 10 Minuten wieder Anmelden
Begonnen von Heidi
23. Februar 2014, 09:45:16
Guten Morgen,
wie kann ich das ändern das ich nach 10 Minuten mich wieder Neuanmelden muss mit Passwort
3
Antworten
7243
Aufrufe
Im Wartungscenter wird die Firewall als deaktiviert bezeichnet
Begonnen von Canon
15. April 2013, 17:50:44
Hallo,

im Windows 8 Wartungscenter werden mir 2 wichtige Meldungen angezeigt:

1. Schutz vor Spyware...
2. Netzwerkfirewall

[u][b]Unter 1[/b][/u] wird dann Norton Internet Security 2013 und Windows Defender aufgelistet.
Beide werden als deaktiviert bezeichnet.

[u][b]Unter 2[/b][/u] wird Windows Firewall und Norton Internet Security 2013 aufgelistet.
Beide werden ebenfalls als deaktiviert bezeichnet.

Ich kann in den beiden Bereichen Norton auch nicht aktivieren.

Tatsache ist aber, dass Norton Internet Security selbstverständlich aktiv ist und einwandfrei funktioniert.

Ich möchte auch auf jeden Fall bei Norton Internet Security 2013 bleiben, da ich damit seit viele Jahren absolut zufrieden und überzeugt bin. Möchte darüber auch nicht diskutieren.


Ich möchte lediglich wissen, wie es zu dieser Meldung kommt und wie man das beheben kann, um dann lediglich Norton zu nutzen?

Vielen Dank für Hinweise.





0
Antworten
25588
Aufrufe
Systemadministrator blockiert (verwaltet) die Einstellung von Windows Update (Wi
Begonnen von quaster
05. April 2013, 17:08:21

[u][b]Systemadministrator blockiert (verwaltet) die Einstellung von Windows Update (Windows 7 / 8 )[/b][/u]

Es gibt das Problem, dass der System- Administrator das Windows Update verwaltet. Die Funktion zu Einstellung ist grau hinterlegt.
(Meldung: „Einige Einstellungen werden vom Systemadministrator verwaltet“)
Selbst der Administrator kann keine Einstellungen vornehmen.
Es ist nur dadurch aufgefallen, dass die Einstellung verändert wurde, dass eine Meldung im Wartungscenter aufgetaucht ist.  Siehe Bild!

[u][b]LÖSUNG: [/b][/u]
Starte Regedit.
Wechsle zu HKEY_LOCAL MACHINE \Software\Policies\Microsoft\Windows und lösche den Zweig "Windows Update".
Starte danach den PC neu und rufe Windows Update erneut auf.
6
Antworten
18098
Aufrufe
C&C Red Alert 3 auf Win 7 64 Bit?
Begonnen von Anjell
27. Oktober 2012, 06:42:27
Schalom Community!
Nach einer Nacht ergebnislosem Surfen bin ich jetzt echt müde und stelle daher die Frage hier einfach mal ein:
Wie bekomme ich Win 7 64 Bit dazu C&C Red Alert 3 (von CD) überhaupt zu installieren (zeigt gleich zu Beginn Kompatibilitätsprobleme zwecks 32 und 64 Bit und geht dann nicht weiter) und läuft´s dann auch?
Big Thx. im voraus!!!
1
Antworten
8163
Aufrufe
Sperren+Energiesparmodus oder Ruhezustand
Begonnen von Bill
30. August 2012, 13:07:46
Hallo zusammen!

Ich hätte eine Frage...!

Ist es möglich, den PC so einzustellen, sodass bei Sperren des Accounts mit WIN+L der PC automatisch in den Ruhezustand oder Energiesparmodus geht??

VG
Bill
7
Antworten
51587
Aufrufe
Windows 7 Fährt hoch bis blauer bildschirm
Begonnen von Ronny
03. Juni 2012, 21:29:17
Hallo
habe folgendes Problem
mein laptop mit windows 7  ( HP) fährt hoch bis zum blauen bildschirm und das wars mehr geht nicht
was kann ich da tun um den laptop wieder in gang zu bekommen ??..
HIlfffffe
3
Antworten
7116
Aufrufe
win7 keine admin rechte mehr festplatte c: gesperrt brauche hilfe DRINGEND!
Begonnen von Atti
22. Mai 2012, 00:06:56
hi leute,
habe dummer weise meine festplatte gespert(wollte die anderen user den zugriff auf meine festplatte c: sperren, aber dummer weise sind jetzt alle user gespert.)
ich kann zur zeit nur noch im inet surfen und die sachen auf meinem laptop ansehen sonst nichts garnichts mehr !
was ich bisher versucht habe:
daten auf eine externe festplatte überspielen
daten auf eine cd/dvd brennen
systemwiederherstellungspunkt aktivieren
über cmd diverse befehle eingegeben z.b. für adminrechte wiederherstellen u.s.w.
laptop im abgesicherten modus starten
festplatte formatieren
vesucht programme zu starten wie ubuntu oder partet magic um als system user zu starten
windows7 bzw. recovery dvd´s versucht zu starten im normal und auch im bios modus
das alles hat bisher nicht geklappt bin mit meinem latein am ende kann ja nichtmal das system plattmachen was kann ich noch tun?
ps.: kann "KEINE DOWLOADS!!!" machen und auch nicht c: öffnen bitte berücksichtigt das bei euren ratschlägen
wenn ihr eine idee habt oder soger wisst was mann tun kann wäre ich euch sehr sehr dankbar
48
Antworten
8974
Aufrufe
Habe meine Festplatte gesperrt
Begonnen von Janja
21. April 2012, 20:34:38
« 1 2 3 4
Hallo,
ich habe meine Festplatte gesperrt. Also ich kann mich noch anmelden aber nichts mehr löschen oder auf C:/ speichern. Jetzt habe ich keine Ahnung was ich tun kann, weil das System zurücksetzen geht ja nicht.
ich bräuchte dringend Hilfe :?
3
Antworten
5284
Aufrufe
Windows Update / Systemadministrator
Begonnen von junior
30. März 2012, 09:30:22
Hallo ihr Lieben,

ich habe eine Frage zum Thema Windows Update. Ich habe hier einen neuen PC mit WIN7. Es wurde WIn7 ohne Treiber installiert. Ich habe anschließend Treiber für Chipsatz, BIOS, AUDIO, Video, Netzwerk, Serial ATA installiert.

Alles funktioniert ganz wunderbar. Allerding würde ich gerne die Funktion "Windows Update" nutzen, und auch gerne den PC online nach Updates suchen lassen. Diese Auswahl mit: Online nach Updates suchen gibt es aber nicht. Ich habe dann herausgefunden das es an den Einstellungen des Systemadministratoren liegt. Unter Systemsteuerung - Verwaltung - Iwas mit Benutzer und Gruppen, habe ich das Konto dann aktiviert.

Ich dachte das wenn ich mich als Systemadministrator dann anmelde, das ich dann die Änderungen des Windows Updates vornehmen kann. Aber dem war nicht so. Hat jemand eine Idee  :-\ ?

Bzw. sehe ich gerade, geht es wohl eher darum, das ich trotz Adminrechte usw. einfach trotzdem nihct der Systemadministrator bin.. ich kann nicht einmal die Firewall aktivieren. Oh maaan :(

Freue mich über Antworten, Ideen oder Fragen dazu :)
1
Antworten
2181
Aufrufe
Pc Problem
Begonnen von Elena
22. Januar 2012, 22:22:07
Ich hab meine Acer 7750 G auf werkeinstellungen zurüc setzen wollen, das hatte dann so seine Probleme das z.b 2 Benutzerkonten aufgeinmal da waren  und der administrator geblockt war  und ich dann nach versuchen unter dem abgesichtern  modeus einen neuen User erstellen konnte. Dann geht da der explora nicht & bin nun wieder im abgesciherten modus. Außerdem ist z.b unter Computer eine gesicherte Festplatte nicht auffindbar , ich brauch hilfe :o
5
Antworten
12555
Aufrufe
Zweite Festplatte wird nach Systemneuaufbau nicht mit Laufwerksbuchstaben verseh
Begonnen von Tottidermusikus
14. Januar 2012, 22:58:52
Hallo, liebe XPerten,

und ich habe irgendwie den Verdacht, mir kann nur ein echter Experte weiterhelfen. Habe mein Problem schon seit Tagen gegoogelt, und auch schon ähnliche Fälle gefunden, jedoch keine wirklich passende Lösung gefunden: Ich bin am Verzweifeln! Bitte darum alle, die wirklich was zum Thema beitragen können, um Eure Hilfe! Ich bin kein PC-Freak, konnte mir aber bislang bei allem selber (und mit GIDF's Hilfe) helfen. Hier bin ich ratlos! Folgendes Problem:

Hatte bislang meinen ca. 5 Jahre alten PC mit einer 250 GB Samsung FP (Betriebssystemplatte) laufen, die ich vor ca. 3 Jahren um 2 Samsung HD103UJ F1 Spinpoint 1TB Laufwerke ergänzte (als Datenspeicher, wobei die eine Platte beim Start per TrayBackup auf die andere kopiert wurde).

Keine Kommentare hierzu: ja, hab mittlerweile auch schlechtes über die F1 gelesen; ja, es gibt bestimmt heutzutage elegantere Lösungen zur Datensicherheit. Aber es lief. Und die F1 taten ihren Dienst.
Kürzlich schmierte mir mein System auf komische Weise ab: erst "blauer Bildschirm" über Monate, dann nicht gefundene Systemdateien, dann Exitus. Versuch eines Neuaufbaus scheiterte (250 GB-Platte formatiert, XP drauf etc., 1. Start erfolgreich, beim 2. gleiche Probleme, Exitus). 250GB-Platte kaputt?
Hab mir daraufhin eine neue, weitere F1 gekauft (viel hilft viel!), hierdrauf nun XP installiert und wollte, als alles gut schien, nun die Daten-FPs anklemmen. Ergebnis: werden im BIOS erkannt, werden in der Computerverwaltung angezeigt ("Daten" 931 GB NTFS Aktiv), erhalten jedoch keinen Laufwerksbuchstaben; es bleibt im Menue alles grau, bis auf "in dyn. Datenträger konv.", "Eigenschaften" und "Partition löschen". Da ja Daten drauf sind, scheint mir nix davon geeignet. Unter "Arbeitsplatz" werden die Platten schlicht nicht angezeigt.

Hab nun alles mögliche versucht, Datenkabel umgesteckt, Analysesoftware (Testdisk, CrystalDiskInfo, HDTune), aber nix gefunden, wo ich was machen könnte, was mir einen Laufwerksbuchstaben gibt. Auch mit der BILD-Notfall-CD Schiffbruch erlitten (ich wollte die Daten von der Daten-FP nun auf die neue System-FP damit kopieren, die Daten werden mit dem Dateimanager da auch angezeigt, ich kann auf der System-FP aber kein Verzeichnis dafür erstellen: alles gesperrt "Schlosssysmbol", entsperren/öffnen ging auch nicht; hab noch ne USB-1,5TB-WesternDigital, die wird zwar angezeigt, kann ich aber hier mit dem Dateimanager nicht öffnen). Also: alles Scheiße! Bin mit meinem Latein am Ende.

Kann mir jemand helfen??? Bitte (flehentlich!). Vielen, vielen Dank für Eure Mühe im Voraus.

Und hier noch "a little bunch of usefull information" (hab mal msinfo32 und everest gemischt, da letztere wohl meinen Chip nicht erkennt):

Betriebssystemname Microsoft Windows XP Professional
Version 5.1.2600 Service Pack 3 Build 2600
Betriebssystemhersteller Microsoft Corporation
Systemname HAUPTRECHNER
Systemhersteller INTEL_
Systemmodell DP965LT_
Systemtyp X86-basierter PC
Prozessor x86 Family 6 Model 15 Stepping 6 GenuineIntel ~2397 Mhz
BIOS-Version/-Datum Intel Corp. MQ96510J.86A.0816.2006.0716.2308, 16.07.2006
SMBIOS-Version 2.4
Windows-Verzeichnis C:\WINDOWS
Systemverzeichnis C:\WINDOWS\system32
Startgerät \Device\HarddiskVolume1
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "5.1.2600.5512 (xpsp.080413-2111)"
Benutzername HAUPTRECHNER\Admin
Zeitzone Westeuropäische Normalzeit
Gesamter realer Speicher 4.096,00 MB
Verfügbarer realer Speicher 2,16 GB
Gesamter virtueller Speicher 2,00 GB
Verfügbarer virtueller Speicher 1,96 GB
Größe der Auslagerungsdatei 5,09 GB
Auslagerungsdatei C:\pagefile.sys

Computer:
Betriebssystem Microsoft Windows XP Professional
OS Service Pack Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername HAUPTRECHNER (Hauptrechner)
Benutzername Admin

Motherboard:
CPU Typ Unknown, 2400 MHz (7 x 343)
Motherboard Name Unbekannt
Motherboard Chipsatz Unbekannt
Arbeitsspeicher 3328 MB
BIOS Typ Intel (07/16/06)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Anzeige:
Grafikkarte NVIDIA GeForce 7600 GT (256 MB)
Monitor Plug und Play-Monitor [NoDB] (1642187832)

Multimedia:
Soundkarte SigmaTel Audio

Datenträger:
IDE Controller Intel(R) ICH8 2 port Serial ATA Storage Controller - 2825
IDE Controller Intel(R) ICH8 4 port Serial ATA Storage Controller - 2820
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
Festplatte SAMSUNG HD103UJ (931 GB, IDE)
Festplatte Generic USB SD Reader USB Device
Festplatte Generic USB MS Reader USB Device
Festplatte Generic USB SM Reader USB Device
Festplatte Generic USB CF Reader USB Device
Festplatte SAMSUNG HD103UJ (931 GB, IDE)
Festplatte WD Ext HDD 1021 USB Device (1397 GB, USB)
Optisches Laufwerk TSSTcorp CD/DVDW SH-S183A
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 858473 MB (839655 MB frei)
D: (NTFS) 1430795 MB (925312 MB frei)
Speicherkapazität 2235.6 GB (1723.6 GB frei)

Eingabegeräte:
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus Microsoft PS/2-Maus

Netzwerk:
Netzwerkkarte Intel(R) 82566DC Gigabit Network Connection (192.168.2.2)

Peripheriegeräte:
Drucker Automatisch HP Photosmart C5100 series auf NOTEBOOK1
Drucker CutePDF Writer
Drucker HP Photosmart C5100 series
Drucker Microsoft XPS Document Writer
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2830 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2831 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2832 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2834 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2835 [NoDB]
USB2 Controller Intel(R) ICH8 Family USB2 Enhanced Host Controller - 2836 [NoDB]
USB2 Controller Intel(R) ICH8 Family USB2 Enhanced Host Controller - 283A [NoDB]
USB-Geräte Microsoft LifeCam VX-1000
USB-Geräte Microsoft LifeCam VX-1000.
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Verbundgerät


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

BIOS Eigenschaften:
Anbieter Intel Corp.
Version MQ96510J.86A.0816.2006.0716.2308
Freigabedatum 07/16/2006
Größe 512 KB
Bootunterstützung Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP
Fähigkeiten Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Unterstützte Standards DMI, ACPI
Erweiterungen PCI, USB

[ System ]

System Eigenschaften:
Eindeutige Universal-ID B64926EA-690D11DB-B91100E0-18EB0CB0
Startauslöser Netzschalter

[ Motherboard ]

Motherboard Eigenschaften:
Hersteller Intel Corporation
Produkt DP965LT
Version AAD41694-206
Seriennummer AZLT644002LZ

[ Gehäuse ]

Gehäuse Eigenschaften:
Boot-Up Status Sicher
Netzteilstatus Sicher

[ Prozessoren / Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz ]

Prozessor Eigenschaften:
Hersteller Intel(R) Corporation
Version Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz
Externer Takt 266 MHz
Maximaler Takt 4000 MHz
Aktueller Takt 2400 MHz
Typ Central Processor
Spannung 1.6 V
Status Aktiviert

(is' noch was wichtig?)
6
Antworten
91439
Aufrufe
Aktivierung Drahtlosnetzwerk Sony VAIO
Begonnen von ingo wolf
14. Januar 2012, 10:45:26
Ahoi,
vor einigen Tagen deaktivierte ich die WLAN-Verbindung an meinem VAIO. Jetzt möchte ich sie wieder aktivieren, aber da ist kein button mehr, wo ich vorher deaktiviert hatte.
Was mach ich da? VIelen Dank, Ingo.
1
Antworten
18048
Aufrufe
Sie haben nicht die Erlaubnis, sich in diesem Forum zu registrieren??
Begonnen von Yoshi1981
31. Dezember 2011, 16:46:56
Ich habe gerade versucht mich hier für das Forum zu registrieren, da ich Hilfe mit einer Neuinstallation von Windows XP Pro brauche. Als ich die Registrierung ausgefüllt hatte bekam ich allerdings die folgende Nachricht: "Sie haben nicht die Erlaubnis, sich in diesem Forum zu registrierenDiese Mail-Adresse ist für Registrierungen gesperrt!"
Was ist da los? Warum ist meine Emailadresse für die Registrierung gesperrt? Ich bin heute zum ersten Mal hier...
1
Antworten
4681
Aufrufe
Schwarzer Monitor nach Entsperren von Win7
Begonnen von Horst Dunkel
20. Dezember 2011, 14:13:00
Mit abgeschalteter Aero-Funktion gehts. (Windows7-Basis Theme aktiviert)
Wir haben hier das Problem an ca. 40 Clients.

Nach dem Entsperren wird der Bildschirm bis zu 5 Minuten schwarz.
Hat jemand eine Idee?
41
Antworten
14055
Aufrufe
smsTAN oder chipTAN? Was ist besser?
Begonnen von Noone
16. November 2011, 13:04:54
« 1 2 3
Meine Sparkasse stellt mich vor die Wahl, bis Mitte Januar auf [url=https://www.sparkasse-regensburg.de/privatkunden/banking/smstan/vorteile/index.php?n=%2Fprivatkunden%2Fbanking%2Fsmstan%2Fvorteile%2F&IFLBSERVERID=IF@@112@@IF]smsTAN[/url] oder [url=https://www.sparkasse-regensburg.de/privatkunden/banking/chiptan/vorteile/index.php?n=%2Fprivatkunden%2Fbanking%2Fchiptan%2Fvorteile%2F&IFLBSERVERID=IF@@112@@IF]chipTAN[/url] umzustellen. Das bisher praktizierte iTan wird dann abgeschaltet und ist dann nicht mehr möglich.

Was soll ich wählen? Was haltet Ihr für besser? smsTAN oder chipTAN?  :grübel
8
Antworten
17189
Aufrufe
Bundestrojaner blockiert alle abgesicherten modis
Begonnen von Virenhasser
10. November 2011, 21:30:35
Hey leute hab jetzt seit zwei tagen den bundestrojaner auf meinem pc,
zu meiner person/pc^^ Windows XP
                                64 bit
                                AMD Athlon Dual Core 2x 3.10 GHz
                                4 gb Arbeitsspeicher
                                Nvidia Geforce 8600 GT 512 MB

bis vor zwei stunden konnt ich meinen pc noch im abgesicherten modus mit eingabeaufforderung öffnen was jetzt nun nicht mehr möglich ist-.- weiß ich warum.
ich wollt fragen wie ich es schaffen könnte den autostart zu umgehen bzw auszuschalten damit ich
den Anit-Bundestrojaner laufen lassen kann?
wär echt nett wenn ihr mir schnell helfen könntet oder mir wenigstens sagen könntet ob das überhaupt geht :zwinkern

lg Hannes
1
Antworten
15178
Aufrufe
Benutzerkennwort wird nicht mehr erkannt beim Starten (nur im abg. Modus)
Begonnen von Maara
04. November 2011, 20:50:06
Moin zusammen
Ich habe seit einigen Stunden folgendes Problem: Ich habe meinen Computer per Strg+alt+del meinen Laptop gesperrt. Zwei Stunden später wollte ich ihn wieder entsperren. Mein Laptop erkennt jedoch seit dem nicht mehr mein Benutzerkennwort. Die Feststelltaste ist nicht gedrückt, auch ist kein "Numblock" eingeschaltet.
Spannenderweise kann ich mich jedoch mit dem selben Passwort im Benutzerkonto anmelden, sofern ich im abgesicherten Modus starte (allerdings nur abgesicherter Modus ohne Netzwerktreiber).
Ich habe auch bereits den Rechner auf einen vorherigen Wiederherstellungspunkt wiederhergestellt, danach konnte ich mich im normalen Zustand auch wieder anmelden. Ich habe danach meinen Laptop neugestartet und prompt hatte ich wieder das Ausgangsproblem...
Ich kann aber auch nicht einstellen, dass Windows ganz ohne Passwort starten soll (an dieser Stelle bin ich mir aber auch nicht ganz sicher, ob ich mich nicht ganz wie ein Esel anstelle)

Ich bin mit meinem Latei ehrlichgesagt am Ende =/ Habt ihr vielleicht eine Idee?
0
Antworten
12641
Aufrufe
Dateizugriff bei verschiedenen Benutzerkonten
Begonnen von bigrala
25. Oktober 2011, 14:00:52
Hallo,
ich habe folgendes Problem;

Ich habe win7 prof. auf einem neuen Notebook installiert. Anschließend die Ordner wie eingene Dokumente, eigene Bilder etc. einzeln auf eine andere Partition verschoben.
Vorgegengen bin ich dabei so, das ich auf der neuen Partition (D:/) einen neuen Ordner erstellt habe, auf der Systempartition C:/Benutzer/Name den zu verschiebenden Ordner mit der Option VERSCHIEBEN (Einstellungen/Pfad) auf die neue Partition D:/ verschoben habe.

Soweit ist auch alles klar und läuft.

Wenn ich jetzt ein neues Benutzerkonto (Standard) anlege und auf dieses wechsle, so existieren in den Bibliotheken zwar die neuen leeren Ordner wieder unter c:/Benutzer/Name (müssen eben noch verschoben werden), aber ich kann über COMPUTER D:/ auf alle Dateien des Adminkontos zugreifen.

Das war bei XP anders, da waren die Ordner und Dateien der anderen Konten automatisch gesperrt.
Muss ich hier bei Win7 etwas besonderes beachten oder habe ich was falsch gemacht?

Ich kann ka nicht jedem Ordner die Rechte einzeln anpassen - das wäre ja ein Fass ohne Boden.

Wer hat da eine Idee?

Gruß bigrala

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen