233 Benutzer online
16. November 2018, 02:17:30

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort amazon
10
Antworten
4713
Aufrufe
Audials Tunebite 2018 - Radio-Streams aufnehmen
Begonnen von ossinator
29. November 2017, 17:15:40
Hallo Zusammen.
Ich werde ja immer älter und so habe ich für mich die Klassik entdeckt. Nun möchte ich ab und an nachts auf Klassikradio Sendungen mitschneiden und habe mir dafür Audials Tunebite gekauft.
Der Mitschnitt funktioniert soweit ganz gut, nur dass ab und an bei ruhiger Klassik der Hinweis (in rot) kommt: "Audiopegel zu leise!". Ich habe aber schon alle Regler auf 100%. Die Aufnahme an sich scheint ok zu sein. Nur habe ich Angst, dass Tunebite dann doch nachts irgendwann die Aufnahme abbricht, da der Pegel zu niedrig ist. Hat da jemand von euch Erfahrung mit?

go-windowsgo-windows windowswindows vistavista forumforum ymsyms win7win7 winwin bgebge zwuzwu gehtgeht bgqbgq problemproblem problemeprobleme bingbing yahooyahoo softwaresoftware searchsearch funktioniertfunktioniert keinekeine hilfehilfe zguzgu windows7windows7 d24d24 bggbgg d2sd2s 20092009 internetinternet computercomputer keinkein treibertreiber
6
Antworten
3506
Aufrufe
inkasso@amazon.de
Begonnen von Petra Schraps
04. Januar 2017, 21:18:11
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=21329.0 Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>

Mahnung offener Forderung  in ZIP-Datei angehängt
4
Antworten
1429
Aufrufe
Die Seite Amazon lässt sich nicht aufrufen.
Begonnen von laie
04. Dezember 2016, 08:50:00
Hallo liebe User,

ich habe ein seltsammes Problem.
Auf meinen Laptop ist das Win 7 installiert. Seit einiger Zeit kann ich die Seite Amazon nicht mehr aufrufen. Klicke ich diese an, so wir der Bildschirm sofort schwarz und der PC hängt sich auf. Er lässt sich nur noch über einen Kaltstart beenden.

Kann mir da jemand helfen  :gruebel:

LG
Lenz
0
Antworten
719
Aufrufe
Neue Amazon-App für Windows 10 und Windows 10 Mobile
Begonnen von admin
26. Juli 2016, 20:42:04
Neue Amazon-App für Windows 10 und Windows 10 Mobile [iurl]http://www.go-windows.de/windows/neue-amazon-app-fuer-windows-10-und-windows-10-mobile/[/iurl]
0
Antworten
788
Aufrufe
Amazon stellt App für Windows Phone ein
Begonnen von admin
06. Juli 2016, 19:26:04
Amazon stellt App für Windows Phone ein [iurl]http://www.go-windows.de/windows/amazon-stellt-app-fuer-windows-phone-ein/[/iurl]
1
Antworten
14986
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
9
Antworten
6254
Aufrufe
Fenster deaktivieren sich selbst
Begonnen von Sabrina_88
10. Januar 2015, 23:34:07
Hi!
Ich bin neu hier, aber schon ewig auf der Suche nach der Lösung dieses Problems. Ich hoffe, dass man mir hier helfen kann. Ich hab einen Rechner von Ankermann mit Windows 7 und 64 Bit Betriebssystem Anfang Dezember gekauft.
Das Problem ist, und das hatte ich damals auch schon bei meinem HP-Notebook mit Windows 7 - dass sich das Fenster in dem man schreibt, (egal ob word, internet, usw.) oder auch nicht, selber deaktiviert. Bei dem Notebook hatte ich damals irgendwas gefunden, um das zu beheben, weiß aber nicht mehr genau, was es war.

Nach etlichen Überlegungen und Ausschlusskriterien:

- es lag nicht an der Tastatur,
- es lag nicht an einem Virus

und im stark einfachen Start-Modus beim Systemstart, konnte ich das Problem auf 2 Möglichkeiten eingrenzen. Entweder, es liegt an Windows selbst, dann brauch ich unbedingt Hilfe, was ich da machen kann. Oder, es liegt an Microsoft Office.
Ich glaube, bei dem Notebook hab ich das Office-Programm vom Rechner geschmissen, online bei Microsoft runtergeladen und mit meinem Key freigeschaltet. Ich glaube, damit hab ich es weggekriegt. Oder es war ein Programm. Weiß ich nicht mehr genau. Leider.
Jetzt geht das nicht mehr, weil Office 2007 ja nicht mehr das neueste ist und ich es nicht runterladen kann, um das gleiche nochmal zu probieren.

Jetzt stehe ich vor dem Problem, dass ich einen echt genialen PC hab, mit dem sich super toll arbeiten ließe, wenn sich das entsprechende Fenster, in dem ich arbeite, nicht dauernd selber deaktivieren würde.

Wie gesagt, Virus, fehlerhafte Tastatur/Maus kann ich ausschließen, da ich sowohl mit Funk- und mit Kabel Geräten es ausprobiert habe. Es tritt immer wieder auf.

Sofern mir hier keiner helfen kann, wäre mein nächster Schritt, mit dem Service von Microsoft Office in Kontakt zu treten. Die mir letztlich aber dann auch wohl nur sagen würden, dass ich es mit einer neueren Version probieren soll, was aber eigentlich keine Option für mich ist. Zumal das ja nur eine Theorie ist und es ziemlich frustrierend wäre, würde ich ein neues Programm kaufen und das Problem wäre nach wie vor vorhanden.

Also bitte, bitte, wenn jemand eine Lösung weiß, bin ich offen für Vorschläge. Es nervt total beim arbeiten und ich habs beim Notebook ja damals weggekriegt, also MUSS es eine Lösung geben.

LG
Sabrina
3
Antworten
1525
Aufrufe
Amazon liefert demnächst aus Polen nach Deutschland
Begonnen von Mostrich
22. Juni 2014, 07:43:20
Verdi sei Dank wird Amazon deutsche Kunden demnächst aus Polen beliefern, vgl.:
http://www.boersenblatt.net/803559/
http://winfuture.de/news,82281.html
Deutsche Mitarbeiter werden also nicht mehr zu einem nach Verdimeinung ungünstigen Tarif sondern gar nicht mehr beschäftigt. Verdi sei Dank...
7
Antworten
2202
Aufrufe
Linkumleitung
Begonnen von AlisD
22. April 2014, 13:36:08
Servus hat jemand Ahnung wie ich im Firefox einen Link umleiten lassen kann? Wenn ich also www.abcd.de eingebe soll er automatisch auf www.google.de gehen.
Kennt sich da jemand aus`?

Und kann ich bestimmte seiten im Firefox sperren?
12
Antworten
10619
Aufrufe
Windows 7 nach 10 Minuten wieder Anmelden
Begonnen von Heidi
23. Februar 2014, 09:45:16
Guten Morgen,
wie kann ich das ändern das ich nach 10 Minuten mich wieder Neuanmelden muss mit Passwort
12
Antworten
6695
Aufrufe
iRobot Roomba
Begonnen von ossinator
12. September 2013, 21:31:22
Darf ich Euch meinen neuen Helfer im Haushalt vorstellen - iRobot Roomba. Von mir "Dusty" getauft.

[attachimg=1]

Hier noch zwei Videos seiner ersten Einsätze.

[youtube]http://www.youtube.com/watch?v=EMXfvh3yHL8[/youtube]

[youtube]http://www.youtube.com/watch?v=xm3kRbSiJ6I[/youtube]
19
Antworten
7002
Aufrufe
Neue Grafikkarte. Kein Bild!! Brauche dringend Hilfe!!
Begonnen von Canx66
04. Oktober 2012, 23:24:07
« 1 2
Hallo zusammen,

ich bins wieder. Undzwar folgendes: Weil meine Grafikkarte kaputt gegangen ist, hab ich mir eine neue gekauft. Alles schön und gut. Nur des Problem ist.. Ich hab die Graka eingebaut. Ganz normal.. ABER..

.. Ich mach den Pc an.. Der Rechner läuft, aber auf dem Bildschirm seh ich nichts bzw. Ich seh schwarz.. Sonst nichts..

Die Graka läuft.. Alles läuft.. Nur kein Bild? An was kann das liegen? Könnt ihr mir bitte helfen?

Graka: ATI Sapphirre HD 5450 2GB DDR3
Die Graka ist sicher im Slot drin.
Genug Strom ist auch da.
In den Bios oder so komm ich nicht, da ich wie gesagt nur schwarz sehe.
Bin über Vga verbunden. Am Kabel und Bildschirm liegts nicht.
Und einen separaten Pc zum testen hab ich nicht.


Ich vermute mal die Graka ist defekt.. -.- aber bevor ich sie einschicke und nochmal ne Woche warte, frag ich lieber mal...

Ich hoffe ihr könnt mir helfen. Danke im Voraus!

Mfg
10
Antworten
4491
Aufrufe
Windows 8 Tablet - Surface und Co.
Begonnen von Markus
26. Juni 2012, 19:16:39
Servus,

Microsoft will ja das Windows 8 Tablet Surface selbst "produzieren" / unter eigenem Namen herausbringen.

Gibt es dazu schon irgendwelche Infos zu Preis / Prozessor / Arbeitsspeicher / Akku-Kapazität?

Am meisten interessant ist für mich Akku-Laufzeit und Preis; 10 Stunden + und  unter 400€ wären ne Überlegung wert... sich ein erstes Tablet anzuschaffen (und dafür das Notebook aufgeben).
Zum surfen ist ein Tablet sicherlich besser geeignet als ein Notebook und wenn's mal an's Arbeiten geht, würde ich dann auf den guten alten Desktop-PC ausweichen...

mfg
Markus

EDIT: hab bei Amazon was gefunden
[b]Microsoft Surface[/b]
Windows 8 RT mit Nvidia Tegra 3 Quad-Core und 32GB oder 64GB
und
Windows 8 Pro mit Intel Core i5 mit 32GB, 64GB und 128GB Flash-Speicher.
=> http://www.amazon.de/s/ref=amb_link_168089587_1?ie=UTF8&hidden-keywords=B008DBWP7Y%7CB008DBXCZI%7CB008DBXELA%7CB008DBXGHC%7CB008DBXI52&tag=v0-21&page=1&rh=n%3A340843031%2Cp_n_availability%3A419126031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=auto-sparkle&pf_rd_r=875860062C2740B1A303&pf_rd_t=301&pf_rd_p=308259807&pf_rd_i=surface
9
Antworten
31872
Aufrufe
Ordnerfarbe- Symbol ändern: Hilfe!
Begonnen von bavarianteacher
22. April 2012, 20:59:15
Win 7 (64 Bit)

Hallo!
Vergeblich versuche ich schon seit längerem die Ordnerfartben eines bestimmten Ordners von Standardgelb in andere Farben zu ändern.
Leider funktioniert dies nicht!!!
Hat jemand einen Tipp für mich?

Danke!


13
Antworten
40832
Aufrufe
Fehler "Forbidden You don't have permission..."bei fast allen Seiten mit Mozilla
Begonnen von Mike_R88
20. April 2012, 19:56:13
Hallo,

ich kam heute heim, habe ganz normal den Rechner hochgefahren und wollte erst einmal einfach nur Mozilla Firefox öffnen. Habe als Startseite www.google.de. Und schon bei dieser Adresse, sowie bei fast (außer Seiten mit eigenem Sicherheitszert. wie z.B. Onlinebanking oder Hochschulhomepage) allen anderen Adressen die ich versuche aufzurufen, kommt nur folgende meldung:

"Forbidden

You don't have permission to access /search on this server."

Oben am Browser steht noch dran "403 - Forbidden", das Problem tritt nur bei Mozilla Firefox auf und beim Internet Explorer nicht.
Außerdem habe ich weder einen eigenen Server, noch habe ich versucht eine Homepage zu erstellen (Weil das auf vielen Seiten aus der google Suche zu dem Problem oft daraus abgeleitet wird).

Kann es sein, dass es sich bei dem Problem um einen Virus handelt der meinen Mozilla blockiert oder an was kann das noch liegen und wie könnte ich es evtl. beheben?


MFG Mike
7
Antworten
13386
Aufrufe
FSX lässt sich nicht Unter Windows 7 64bit installieren !
Begonnen von Stefan Kaalbach
18. Februar 2012, 21:36:44
Hallo.

Wenn ich versuche FSX zu installieren kommt diese Meldung:

--> http://www.pic-upload.de/view-13027079/Unbenannt.png.html <--

Kann mir jemand helfen ? Danke !

PS: Mein System Packt FSX Locker !!

PS2: Wie sieht die Kompatibilität mit Windows 8 aus?
4
Antworten
9292
Aufrufe
ebay Server geht nicht auf (Fehler 101 net::ERR_CONNECTION_RESET)
Begonnen von Laura Marie
08. Februar 2012, 15:12:47
BRAUCHE HILFE..der Ebay Server wird nicht gefunden :-((( Ich krieg seit gestern ebay.de nicht mehr auf. (alle anderen seiten ebay.com und sonst alles geht einwandfrei)...bin mit nem Fonic (O2) Surf-Stick im Internet...liegt das eventuell an dem Teil? %-((( Brauche dringend mal Ideen zur Fehlerbehebung :-)

Unten steht nur: Fehler 101 (net::ERR_CONNECTION_RESET): Verbindung wurde zurückgesetzt.
Und dann noch ne meldung wg LAN Einstellungen - Kontrollkästchen "Proxyserver für LAN verwenden" deaktivieren...ist deaktiviert...funktioniert trotzdem nicht :-((

Danke schon mal im Voraus
2
Antworten
13326
Aufrufe
Epson BX535WD im WLan: scan-to-pc, scan-to-pdf funktionieren nicht
Begonnen von quotsi
18. Januar 2012, 19:11:23
Hallo,
Ich habe mir das Multifunktionsgerät (Drucker, Scanner, Kopierer, im WLAN) Epson BX535WD gegönnt. Unter Vista im WLan funktioniert alles wie im Manual beschrieben, d.h. man kann unter anderem vom Drucker aus drei Menüs zum scan auslösen: scan-to-pc, scan-to-pdf, scan-to-email.
ABER unter XP kann ich im gleichen WLan trotz wilder Installationsorgien diese drei Funktionen nicht in den Feinheiten realisieren, so daß man noch die Optionen (am PC eingestellt) beeinflussen kann. Ich kann lediglich eine der drei Druckermenüs zwingen, die für "Scan vom PC aus" eingestellten Optionen zu nutzen.
Da alle anderen Funktionen fein funktionieren (Drucken, Scan vom PC aus, Internetdruck), bin ich genervt. Ich vermute, es gibt im WLan und XP irgendwelche Limits?
Mein PC: Acer TravelMate 661LCI, WLan-Karte IntelPro/WLan 2100 3B Miniadapt.

Danke für jede Anregung
14
Antworten
11299
Aufrufe
zweite dvd und das expansion pack kann unter windows 7 nicht installiert werden
Begonnen von Marius Bier
10. Januar 2012, 12:17:11
Guten Tag,

Ich habe den Microsoft Flight Simulator X Gold Edition gekauft, kann aber nur die erste dvd installieren.

Hatte das Spiel unter keinem anderen System vorher installert.
Die erste dvd konnte installiert werden, allerdings stürzt das Programm ab und an ab, was jetzt aber nicht das Problem ist.

Das Expansion Pack kann ich nur installieren, wenn die zweite DVD installiert ist, aber genau das funktioniert nicht.
Der Inhalt der DVD wird im Explorer angezeigt, wenn ich die Anwendung "DVDCheck" starten möchte passiert allerdings garnichts!


Wäre euch für eine schnelle Hilfe echt dankbar!!
4
Antworten
3995
Aufrufe
Win 7 Vaio Aw11XU friert ein, Anschlüsse wie usb, tastatus usw. n.i.O
Begonnen von bluemonkey
24. Dezember 2011, 13:35:20
Hallo
Besitze einen Vaio aw11XU. Ausgeliefert wurde dieser mit Vista.
Jetzt habe ich Win 7 64Bit und die Sondertasten funktionieren nicht mehr.
Das System friert manchmal ein wenn ich es nicht benutze nur lausenlasse z.B. beim Virenscan oder beim längeren leerlauf. Der Zeiger bewegt sich alles andere ist tot Anschlüsse usw.

:(
Bitte um hilfe