222 Benutzer online
25. Juni 2024, 15:03:20

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort programme
0
Antworten
3209
Aufrufe
Neue Frequenzen für HDTV-Sender
Begonnen von ossinator
30. April 2012, 10:32:44
Für euch zur Info... hier findet ihr die neuen Sender.

[attachimg=1]

Einfach mal den Suchlauf starten und die neuen Sender finden lassen. Mittlerweile dürften alle Transponder aufgeschaltet sein.

Für Fragen zu Humax iCord HD und dem Kanallisten-Editor Omega stehe ich gerne zur Verfügung.

[i][size=8pt]Quelle: [url=http://www.hdtv-pro.de/neue-hdtv-sender-ab-30-04-2012/]hdtv-pro.de[/url][/size][/i]

windowswindows vistavista go-windowsgo-windows winwin win7win7 ymsyms programmprogramm softwaresoftware bgebge forumforum zwuzwu bgqbgq problemproblem windows7windows7 bingbing gehtgeht problemeprobleme windowwindow hilfehilfe keinekeine funktioniertfunktioniert zguzgu treibertreiber keinkein yahooyahoo computercomputer searchsearch installiereninstallieren fehlerfehler bitbit
1
Antworten
8431
Aufrufe
Keine Rückmeldung mehr vom Programm
Begonnen von mochileira
22. April 2012, 19:04:23
Hallo,
zuerst hatte ich ständig keine Rückmeldung vom Internet u. hatte immer wieder meinen Provider im Verdacht, aber mittlerweile geht es mir bei allen anderen Softwareprogrammen auch so. Ich seh, daß der Prozessor rattert, aber es geht dann nichts mehr. Der Laptop scheint sich ständig aufzuhängen, oft ist der Auslöser ein Doppelklick. Wenn ich in zum Task-Manager gehe, dann funktioniert irgendwann der letzte Arbeitsschritt wieder. Selbst der Task-Manager geht nicht gleich auch.
Heute versuche ich einen Film zu schauen u. der Windows Media Player bleibt ständig hängen u. der Film läuft nicht weiter.
Bin leider länger unterwegs u. habe keine Recovery CDs dabei u. möchte den Sony Vaio deswegen nicht platt machen.
Weiß jemand Rat u. kennt das Problem bzw. hat eine Ahnung? Wenn ja, dann bitte so erklären, daß die "Nicht-Fachfrau" folgen kann u. versucht das Problem zu lösen.
Danke
23
Antworten
10002
Aufrufe
my start - Firefox-Suche
Begonnen von greenhornin
20. April 2012, 15:31:59
« 1 2
Guten Tag.

Nachdem ich mich erfolglos durch 2 Seiten Beiträge in diversen Foren geklickt habe, hoffe ich, dass hier jemand eine hilfreiche Idee hat...

Mein Problem heisst: My start
Ehrlich gesagt hab ich keine Ahnung, warum diese ''Suchmachine'' auf einmal bei mir auftauchte, aber ja: ich verwende Incredimail. ;o)
In den von mir gelesenen Beiträgen stand immer, dass man die Startseite ändern soll/kann/muss.
Aber...meine verwendete/eingetragene Startseite ist Mozilla Firefox.
My start tritt erst auf, wenn ich einen Begriff eingebe und suchen lasse.

Ich habe bisher unter
- Systemsteuerung/Programme gesucht - nichts.
- Über CCleaner - weder bei Autostart noch unter Programme finde ich einen Eintrag.
- Ein Logfile über Hijackthis brachte auch keinen Fund (aber netterweise auch keinen Hinweis auf Malware)

Herzlichen Dank schon mal im voraus für Ideen
und Gruss
greenhornin

1
Antworten
2730
Aufrufe
WINDOWS XP PC startet keine Prozesse
Begonnen von Gorgias
15. April 2012, 19:46:01
[b]wer hat eine Idee, was für ein Problem bei meinem PC vorliegt ?
[/b]
Ich starte ganz normal den PC, Windows XP fährt hoch und meldet sich mit der "willkommen Seite". Ich wähle den Benutzer aus und das BS zeigt die Seite des DESKTOPs. Es werden keine Prozesse gestartet ! Kurz darauf wird wieder die "willkommen Seite" mit dem ausgewählten Benutzer gezeigt und mit dem Hinweis "Abmeldung .... Einstellungen werden gespeichert... " und
zeigt wieder alle Benutzer des Systems. Man kann wieder einen Benutzer auswälen ... das Ganze wiederholt sich dann. Man hat die Möglichkeit auf Computer ausschalten zu drücken, dann fährt das System runter !

Ich habe keine Vorstellung was das sein kann ! eventuell ein Virus oder ...

vielen Dank im Voraus !
12
Antworten
15944
Aufrufe
.exe Dateien automatisch mit WordPad ausgeführt
Begonnen von Tinosch
14. April 2012, 17:44:47
Mein Problem:

Ich wollte eine .Exe- Datei öffnen. Diese öffnete sich allerdings nicht. So bin ich auf "Öffnen mit" und hab versucht das mit WordPad zu öffnen. (Fragt mich bloß nicht wie ich auf die Idee gekommen bin) Anscheinend habe ich dort das Häkchen "Dateitype immer mit diesem Programm öffnen" (oder so ähnlich). Auf jeden Fall kann ich jetzt keine .Exe- Dateien mehr öffnen .__. Mein Betriebssystem ist Windows 7.
6
Antworten
6799
Aufrufe
Anwendung konnte nicht richtig initialisiert werden
Begonnen von apassionata
13. April 2012, 22:27:44
  Neu2  meine Frage - - erst einmal möchte ich mich entschuldigen, daß ich dieses Thema nicht gefunden habe. . vielleicht steht schon irgendwo etwas darüber.
Ich habe Zoner Photostudio 14 auf meinem PC installiert, bzw es wurde heruntergeladen
dann, als ich das Programm starten wollte, erschien eine Meldung:
  die Anwendung konnte nicht richtig initialisiert werden. ( 0xc0000022 )
Vielleicht kann mir Jemand helfen, oder sagen, wo ich noch suchen kann. . . über google habe ich 1000 Antworten gefunden, mit denen ich absolut nichts anfangen konnte. . das Beste habe ich mir rausgesucht, das war der Hinweis auf diese Seite " Go-Windows" - - aus diesem Grund bin ich hier.
Danke für alle Antworten.
[move][move]Apassionata  [/move] [/move]
11
Antworten
49783
Aufrufe
Ein Desktop-Symbol lässt sich nicht entfernen
Begonnen von Jean-Pierre
08. April 2012, 00:31:28
[font=arial][size=10pt][/size][/font]Weiss nicht, wie das Symbol <Netzwerkverbindungen> sich auf dem Desktop eingefügt hat. Dieses Symbol lässt sich nun nicht mehr auf die gewohnte Weise entfernen. Auf den Rechtsklick mit der Maustaste wird nicht das gewohnte Menu angezeigt, sondern nur "Oeffnen", "Explorer" und "Verknüpfung erstellen". Auch über <regedit> habe ich keine entsprechende Lösung für das Problem gefunden. Auch einfach in den Papierkorb lässt sich das Symbol nicht verschieben. Frage: Wie kann ich dieses Symbol vom Desktop entfernen?
0
Antworten
6396
Aufrufe
Spiel minimiert sich selbständig
Begonnen von EvilDoom40
03. April 2012, 12:52:36
Ich habe seit 2 Monaten bis heute einen Problem
alle Spiele die ich Online spiele wie z.B. Heroes in the Sky von GamesCampus
und World of Tanks und alle Wimmelbild spiele minimiert sich während des Spiel selbständig
und ich habe Windows 7 und möchte mal von jemand wissen wie man es wieder Beheben kann
oder wieder Rückgangig machen kann so das ich weiter Spielen kann ohne es wieder minimiert wird.?

Lg EvilDoom40
2
Antworten
17664
Aufrufe
Öffentlicher Ordner versehentlich gelöscht
Begonnen von Banshu
02. April 2012, 15:56:00
Wie die überschrift schon sagt habe ich ausversehen meinen Öffentlichen Musik Ordner gelöscht, gibt es eine möglichkeit diesen Wiederherzustellen. Es ist sehr wichtig, denn bei dem erstellen einer Sicherung wird immer " Fehler " angezeigt, da dieser Ordner nicht vorhanden ist. Ich habe Windows 7 Home Premium. Bitte um Hilfe.

MfG Brandon
1
Antworten
14875
Aufrufe
windows7 zerstört sich reproduzierbar selbst
Begonnen von techij
02. April 2012, 05:25:16
1.) Windows 7 SP 1 -upgrade (von Vista) auf Medion-Notebook 4 Jahre alt - saubere Installtation mit allen Treibern und Updates; keine Fehler, keine Probleme
2.) jetzt Ersatz der HDD durch eine OCZ Vertex plus SSD 60GB. SSD wird erkannt. Neuinstallation startet, scheitert aber kurz vor Ende beim Treiberupdate lapidar
3.) Windows 7 -Wiederherstellungsdatei scheitert ebenfalls mit Fehlermeldung
4.) also Acronis-Abbild der weiterhin problemlos funzenden HDD-win7-Installation auf die SSD 'wiederhergestellt', und siehe da: fährt problemlos hoch, Windows ist voll da, installiert sofort ungefragt den OCZ-SSD-Treiber und fordert zum Neustart auf. Zögere ich den hinaus und arbeite ganz normal in Windows 7, ist alles fit und schön!
5.) Irgendwann fahre ich win7 dann doch runter zum RE-Start. Windows werkelt dann plötzlich sehr lange und intensiv (obwohl die SSD-Treiber ja längst installiert sind), ohne Hinweise oder Erklärungen, fährt endlich runter und sollte jetzt re-starten - stattdessen kommt: "missing operating system"!
6.) Setze win7 (auf der HDD) jetzt NEU ohne und mit der 100MB-'vor'-Partition auf, überspiele wieder mit Acronis - Ergebnis das gleiche: anfangs funzt es, aber nach RE-start: kein MBR, kein OS, Nix!
7.) mit Live-CD eine Prüfung der SSD nach der -reproduzierbaren- win7-'Selbstzerstörung': "raw", also keine Partition, kein Betriebssystem, keine Daten, nix.
8.) BIOS-Firmware-Update auf letzte Version: keine Änderung.
9.) Die klassische Festplatte (mit weiterhin problemlos funzendem win7) wie auch die SSD (die mit dem Acronis-Abbild immer wieder problemlos hochfährt und läuft - bis zum Re-Boot!) sind physikalisch also vollends ok sind, die Firmwares up to date. Alle Treiber geladen, alles schick, wie's im anfänglichen Betrieb noch scheint.
Win7 zerschießt sich offenbar also beim Runterfahren (nach SSD-Treiber-update, und was für anderen Updates noch?) systematisch TOTAL selbst - warum?
10.) alle Reparatur-Versuche mit Original-Installations-DVD bzw. Reparaturdatenträger mit Konsole laufen ins Leere, weil keine Platte (mehr) erkannt wird (no OS; bzw. no disk!) - bis ich die SSD wieder neu formatiere oder mit Acronis das Abbild wieder draufpacke.
11.) Könnte jetzt also sogar richtig arbeiten damit - darf nur nie normal runterfahren!
12.) Ach: im Ami-BIOS finde ich unter Sata-device: Block not supported - wenn die SSD drin ist.
Bei der HDD steht da: Bockgröße 64.
Wenn es das ist- warum funzt die SSD dann mit dem HDD-Abbild aber problemlos?
13.) (Wie) Kann ich Win7 beim Hochfahren am automatischen UPDATEN hindern? (Das wäre ja schon eine Rettung, wenn auch nicht die ideale!)??

2
Antworten
12244
Aufrufe
Apple Programme für Windows
Begonnen von Marcocheckermann
01. April 2012, 15:24:29
Welche Apple-Programme kann man auch für windows 7 haben?
Ich habe schon safari, quick time player, itunes was gibt es noch?
9
Antworten
10910
Aufrufe
2 mal "Programme" Ordner
Begonnen von tomatensalat
01. April 2012, 13:18:16
Windows 7 64-bit Home Premium

Tag auch,

seit Neustem wenn ich z.B. VLC- player oder irgendetwas anderes im Installationspfad

C:\Programme\ .... installiere so entsteht ein zweiter "Programme" - Ordner (das heißt ich sehe den >Ordner Programme 2 mal mit dem selben Namen)

wenn ich jedoch in den Installationspfad C:\Program Files\ ... installiere, so wird in den bestehenden Programme-Ordner installiert

was muss ich tun um nicht immer bei den Installationspfaden \Program Files\ ... eingeben zu müssen ????  :grübel

PS: ICH MEINE KEINEN WINDOWS OLD ORDNER ODER DEN WINDOWS (x86) ORDNER !!! :grübel

[attachimg=1]

Greez tomatensalat
2
Antworten
12040
Aufrufe
Kennt jemand dieses Windows Modding?
Begonnen von Dewu
30. März 2012, 12:53:58
Hallo liebe Leute,
ich suche schon die ganze Zeit ein Modding für Windows,
was ich auf einem Screen gesehen habe.

Screen:
[attach=1]

Wenn es jemand kennt, wäre ich sehr dankbar.

#Dewu
3
Antworten
36868
Aufrufe
Systemsteuerung - Zuordnung festlegen?
Begonnen von yoyue
24. März 2012, 23:18:02
Hallo,

aus mir unerfindlichem Grund hat sich soeben ein Problem ergeben - für mich aus dem Nichts. Ich hatte Coogle Chrome deinstalliert. Wenn ich jetzt irgendeine email öffne die einen Link mitbringt und ich den öffnen will erscheint:"Der Datei ist kein programm zur Durchführung dieser Aktion zugeordnet. Erstellen Sie eine Zuordnung in der "Systemsteuerung" Zuordnung festelegen. Sowas finde ich dort aber nirgends.

Kann jemand helfen?Danke
3
Antworten
2577
Aufrufe
festplatte
Begonnen von Justin
22. März 2012, 18:59:20
Hallo an alle,
also meine festplatte "c:" ist voll und nun möchte ich alles auf die festplatte "d:" aber ich habe keine Ahnung wie man so etwas macht. Ich würde ihn auch gerne Recovern allerdings löscht er dabei nur die Programme vom Desktop und meine festplatte ist genau so voll wie vorher auch. und wie kann ich es dann machen dass ich alle Dateien nur auf der festplatte "d:" speichert und fast gar nichts auf "c:"  was kann ich tun?
1
Antworten
5397
Aufrufe
Absturz nach Energiesparmodus
Begonnen von Markus7778855
17. März 2012, 18:17:11
Schönen guten Abend,
mein neuer Rechner bringt mich zur Verzweifelung. Habe einen neuen Rechner mit Windows 7 64bit.
Nach einiger Zeit sollte der Pc in den Energiesparmodus fahren, dass macht er auch, dass reaktivieren mit der Maus klappt auch wunderbar. Das Bild ist immer noch da (letzte Sitzung) aber es lässt sich nicht weiter arbeiten. Beim klicken auf irgendetwas, kommen sämtliche Speicherfehlermeldungen aus verschiedenen Programmen und ich muss den PC über Reset, neustarten. Task-Manager nichts geht mehr. Da ich auch plötzlich mal für längere Zeit meinen Arbeitsplatz verlasse, möchte ich eine zuverlässige Energiesparoption aufrecht erhalten und die Funktion nicht abstellen. Hat jemand einen Rat woran es liegen kann?? Vllt eine Einstellung unter Energiesparoptionen??

Vielen Dank für eure Hilfe
1
Antworten
19296
Aufrufe
Wiederherstellen mit Samsung Recovery Solution 4 nicht mehr möglich
Begonnen von ...?!
17. März 2012, 11:15:05
Hallo,
vor ungefähr 2 Monaten wurde mir in mein Samsung R780-Laptop eine neue Festplatte eingebaut. Vorher konnte, als Probleme auftraten, einfach den Laptop mithilfe des vorinstallierten Programm "Samsung Recovery Solution 4" in den Ursprungszustand bringen.

Als ich das selbe dann vorgestern machen wollte, zeigt mir Samsung Recovery Solution 4 an, dass keine Sicherungs/-Wiederherstellungshistorie bzw. keine Wiederherstellungspunkt vorhanden ist.

Ich muss den Laptop aber sehr dringend wieder in den Ursprungszustand bringen, weiß jemand wie ich das schaffe ohne Wiederstellungspunkt(e)?!

Achja ich habe wie erwähnt einen Samsung R780-Laptop.
Windows 7 64 Bit.

Mfg
...?! ist gerade online Beitrag melden  Beitrag bearbeiten/löschen
1
Antworten
2975
Aufrufe
Programm fordert NET.Framework2.0 funktioniert aber nicht unter Win7 64Bit
Begonnen von gerrisch
14. März 2012, 17:18:46
Nach Windows Start erscheint Komponente NET.Framework2.0 ist erforderlich und nicht installiert. Installiere ich NET 2.0 kommt  Meldung wird nicht von Win7 unterstützt. Installation von NET.3.5 bringt auch nichts. Was kann ich noch machen?
4
Antworten
13585
Aufrufe
Gerätetreiber lassen sich nicht installieren
Begonnen von digitalixa
11. März 2012, 22:21:47
2 Situationen:
- Kamera EOS 7D via USB anschließen -> In der Leiste unten „Gerätetreiber wird installiert“…dann Meldung „Gerätetreiber wurde nicht installiert (mit rotem Fehlerkreuz)“ (Konsequenz: die Bilder können von der Kamera nicht per EOS-Utility runtergeladen werden, was aber auf dem Rechner schon funktioniert hat). Wenn ich die CF-Karte aus der Kamera herausnehme und mit einem Kartenlesegerät an den gleichen USB-Port stecke, ist die Karte lesbar, die Dateien können manuell heruntergeladen werden. Wenn ich die EOS7D an einen fremden Laptop anschließe funktioniert die Treiberinstallation
---->>> Also: USB Anschluss ok, Kabel ok, Kamera ok -> was ist der Fehler?
- Softtware „Samsung Kies“ starten, Samsung Galaxy Note an den o.g. PC anschließen.  -> In der Leiste unten „Gerätetreiber wird installiert“…dann „Gerätetreiber wurde nicht installiert (mit rotem Fehlerkreuz)“. Konsequenz: kein Firmware-Update des Handys möglich. Wenn ich das Galaxy Note mit dem gleichen USB-Anschluss als reinen „Datenträger“ anschließe (also Laufwerk im Explorer) funktioniert es, habe Daten kopiert. Hilft aber bei dem Update Problem nicht

Damit es noch etwas spannender wird: die oben geschilderten Situationen passieren sowohl auf
1. Meinem HP Windows-Vista64 Home Premium  (SP2)
UND (!)
2. auf meinem Dell Windows 7 32bit
aber nicht (zumindest das EOS-Problem) auf einem Vista-32 SP2 Rechner

Ich hatte jetzt schonmal auf den Kaspersky Antivir getippt…. Allerdings hat das deinstallieren des Virenschutzes das Problem nicht gelöst… 

Ansonsten habe ich auf dem HP und Dell ein Acronis-True-Image installiert, aber das seit Anfang an und zumindest bei dem EOS-Problem hat es ja anfänglich bei beiden Rechnern geklappt.

Ratlos…… ???? Für Hinweise und Ideen bin ich sehr dankbar
3
Antworten
2794
Aufrufe
Reihenfolge beim Öffnen von Ordnern bei XP in Bildbearbeitungsprogrammen
Begonnen von klausp43
10. März 2012, 14:42:11
Ich finde beim Öffnen von Bilddateien nicht mehr die nach Namen geordneten Dateien vor, wie es bisher war. Sie erscheinen als nach Größe geordnete Dateien auf der Anzeige. Mache ich die Ordner außerhalb der Bearbeitungsprogramme auf, so sind sie nach wie vor in der Reihenfolge des Namens aufgelistet. Ich finde auch keine Einstellung in den Ordneroptionen, wo ich die Reihenfolge oder Anordnung nach Namen bie der Öffnung durch andere Programme (speziell im Rahmen der Bildbearbeitung) neu festlegen kann. Wenn ich den Ordner öffne muss ich jedes Mal erst "Ordnen nach Namen" auswählen. Das ist eine gewaltige geschwindigkeitsbremse. Wer kann helfen?