211 Benutzer online
18. Dezember 2014, 01:48:58

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort machen
8
Antworten
10100
Aufrufe
admin passwort kann nicht geändert werden!
Begonnen von trkiller
09. Juli 2007, 23:39:41
hi
hab n problem, mein vista will irgendwie nicht das ich mein eigenes passwort ändere hatte damals einen gemacht da meine schwester auch rein gegangen ist aber jetzt wollt ich endlich meinen kennwort mal ändert weil der mir viel zu lang ist das problem ist, das der mein aktuelles pw als falsch einstuft und gibt dann die meldung kann nicht geändert werden ich weis aber zu 100% das das pw richtig ist weil es was is was ich jeden tag vor augen habe
was kann ich machen das ich endlich diesen pw ändern kann????

windowswindows vistavista go-windowsgo-windows winwin ymsyms win7win7 bgebge forumforum problemproblem gehtgeht bgqbgq zwuzwu softwaresoftware problemeprobleme windows7windows7 hilfehilfe keinekeine treibertreiber windowwindow keinkein funktioniertfunktioniert programmprogramm zguzgu installiereninstallieren ohneohne fehlerfehler 13555341691355534169 d2kd2k computercomputer 5818717858187178
15
Antworten
9927
Aufrufe
Vista Update lässt mich nicht mehr in Windows rein
Begonnen von Golex
09. Juli 2007, 12:54:29
« 1 2
Hi,
Ich hab folgendes Problem:

Ich hab ganz normal die anstehenden Vista Updates gemacht.
Danach hab ich neugestartet und nun kommt sofort nach dem Hochfahren die Meldung "Updates werden konfiguriert".
Dann startet er neu und die Meldung erscheint aufs neue. Dann startet er wieder neu und der spass geht von vorne los.

Das geht unendlich weiter und ich kann nix dagegen tun, weder im abgesicherten Modus (wo genau das selbe passiert) noch über ne LiveBootWindows CD.

Kann mir einer helfen? Ich will nicht extra meinen Rechner formatieren müssen.

Ps.: Hab Windows Vista Business 32Bit laufen
205
Antworten
65048
Aufrufe
Neuer ALDI PC - MD8824
Begonnen von Katrin M.
09. Juli 2007, 09:19:53
« 1 2 ... 13 14 »
Hi,

es gibt wieder einen neuen ALDI PC am 17./18. Juli:

Einige technische Details

CPU Intel Core 2 Duo E4300
RAM Samsung DDR2-667, 2048 Megabyte
Festplatte Segate ca. 300 GB
Grafikkarte MSI (NVidia Geforce 8400 GS/128 Megabyte
Preis € 599

LG Kati

20
Antworten
5769
Aufrufe
Open Air bei Regen - schauerlich
Begonnen von Johnny R.
09. Juli 2007, 08:57:23
« 1 2
Was haltet Ihr von Open-Air- Konzerten bei Regen? Ich finde es schauerlich! Mehrere -zig EURO gezahlt und dann sitzen alle in Plastikcapes, die wie Müllsäcke aussehen und die es für einen zusätzlichen Euro zu kaufen gab auf nassen Plätzen. Schirme sind verboten, denn die versperren anderen Zuschauern die Sicht. Statt geklatscht wird gepatscht, denn die Hände sind ja auch nass. Für der Pause, die länger dauert, denn es handelt sich ja um ein großes Schloßareal, sitzt man an wieder nassen Tischen und Stühlen, in den Aschenbechern steht das Wasser zentimeterhoch. Wunderbar. Und dafür hat man -zig Euro hingelegt, wo kein normaler Hund sonst freiwillig auf die Straße gehen würde.

Das alles garniert mit einem mittelmäßigen Provinzorchester, einer mittelmäßigen Sopranistin und einem mittelmäßigen Geiger, der meint, er sehe aus wie David Beckham und könne auch so gut Fußball spielen. Weil es dann endlich zu Ende ging würde herzhaft mitgesungen "Britannia rule the waves". So geschehen gestern bei den "T&T Last Night Of The Proms". Und ich bin immer noch nicht trocken...
3
Antworten
9699
Aufrufe
Vista und Arcor-DSL Modem 100 (ZyXEL Prestige_660H/W-Serie)
Begonnen von helmut_d
08. Juli 2007, 17:48:45
Hallo,
habe immer wider Unterbrechungen von meinem WLAN, bei der Diagnose kommt folgende Meldung:
Die Drahtlosauthentifizierung ist aufgrund einer Zeitüberschreitung fehlgeschlagen.

[b]In der Netzwerkdiagnoseereignisse habe folgende Meldung gefunden:[/b]

Hilfsklasse (L2Sec Helper Class) Ereignis: 

Vollständige Informationen zu dieser Sitzung finden Sie im Drahtlosdiagnose-Informationsereignis.

Hilfsklasse: Schicht-2-Sicherheit
Initialisierungsstatus: Erfolgreich

Diagnoseergebnis: Problem gefunden

Fehlerursache:
Es kann keine Verbindung mit "ArcorWirelessLAN" hergestellt werden.
Die Drahtlosauthentifizierung ist aufgrund einer Zeitüberschreitung fehlgeschlagen.

Detaillierte Fehlerursache:
Durch den Schicht 2-Sicherheitschlüsselaustausch wurden keine Multicastschlüssel vor Ablauf der Zeitüberschreitung generiert.

Reparaturoption:
Stellen Sie erneut eine Verbindung mit "ArcorWirelessLAN" her.
Wenn das Problem weiterhin besteht, wenden Sie sich an den Netzwerkadministrator bzw. an den Hardwarehersteller, um weitere Unterstützung zu erhalten.

Informationen zur diagnostizierten Verbindung
Schnittstellen-GUID: {7d74c3b9-1063-4823-aac6-919a3a15216c}
Schnittstellenname: Intel(R) PRO/Wireless 3945ABG Network Connection
Schnittstellentyp: Ursprüngliches WiFi
Profil: ArcorWirelessLAN
SSID: ArcorWirelessLAN
SSID-Länge: 16
Verbindungsmodus: Infra
Sicherheit aktiviert: Ja
Verbindungs-ID 28
Vom Hardwarehersteller bereitgestellte Sicherheitseinstellungen (IHV): Nein
Das Profil entspricht den Netzwerkanforderungen: Ja
Vorzuordnung und Zuordnungsstatus: Erfolg
Sicherheit und Authentifizierung:
  Konfigurierte Sicherheitstyp: Geschützter Drahtloszugriff mit vorinstallierten Schlüsseln (WPA-PSK)
  Konfigurierte Verschlüsselungstyp: TKIP
  Sicherheitsverbindungsstatus: Fehlgeschlagen 0x00048005
  Anzahl der empfangenen Sicherheitspakete: 3
  Anzahl der gesendeten Sicherheitspakete: 2
  802.1X-Protokoll: Nein
  Schlüsselaustausch wurde initiiert Ja
   Unicastschlüssel empfangen : Ja
   Multicastschlüssel empfangen : Nein


Ereignisausführlichkeit:0

Hat jemand eine Die wie ich den Router zum schneller arbeiten bringe oder wie man Vista zum längeren warten überreden kann ?

Unter XP ist alles OK

Gruß
Helmut
1
Antworten
4286
Aufrufe
Vista und Netzwerk
Begonnen von blackjester
08. Juli 2007, 04:52:22
Hi,
also ich versteh den TCP/IP Stack von Vista nicht so recht. Wieso will der immer die Netzwerke identifizieren und so? Kann man das nicht deaktivieren?
Ich hab mit dem Zeugs schon einige Probleme.
Angefangen mitt Vista auf einem Laptop. Da musste ich die ganzen Netzwerkeinstellungen manuell festlegen und nicht wie gewollt per DHCP, weil er sonst jedesmal das Netz nicht erkennt und dann nur Lokalen Zugriff erlaubt. Leider kommt es auch jetzt wieder gelegentlich vor, dass er mich nicht ins Internet lässt.
Und jetzt das gleiche Problem mit dem Desktop PC. Hatte den jetzt die Tage per DHCP am Lan, weil ich noch damit rumprobiert habe.
Jetzt wollte ich halt die IP, gateway und DNS fest konfigurieren und schon hat er mich vom Internet getrennt. Und es war nix zu machen. Er hat jedesmal 2 Netzwerke erkannt und ich weiss nicht was er sonst noch so alles machen wollte...
Jedenfalls hab ich dann irgendwann nach zig Versuchen alles wieder auf DHCP gestellt und es ging immer noch nicht. Dann LAN-Kabel rausgezogen und siehe da auf einmal erkennt er das Netz wieder richtig.
Also sowas ist nicht mein Ding, wenn Systeme so vieles selber machen wollen und dann noch so schlecht.
Gibt es keine Möglichkeit, dass die Netzwerkconfig wieder so ist wie in alten Zeiten?
Oder eben muss mir jemand erklären wie Vista das meint; kann sein dass ich da was nicht verstanden hab oder so...

Vielen Dank :)
18
Antworten
31243
Aufrufe
Abstürze und APPCRASH bei Vista
Begonnen von Sportskanone
07. Juli 2007, 20:25:32
« 1 2
Hallo Vista-Benutzer,

ich habe vor einer Woche Windows Vista Home Premium gekauft und es bei mir installiert.
Leider ist sinnvolles benutzen des Rechners jetzt unmöglich, da die laufenden Programme ständig durch Problemmeldungen unterbrochen und dann geschlossen werden.
Auch diverse BlueScreens sind keine Seltenheit. Sie führen zum Absturz des Rechners, der dann automatisch neu hochgefahren wird. Hier mal einige der Fehlerdetails der Standardanwendungen, die mich derzeit plagen:

Fehlermeldung 1:

Problemsignatur:
Problemereignisname: APPCRASH
Anwendungsname: iexplore.exe
Anwendungsversion: 7.0.6000.16473
Anwendungszeitstempel: 46296d48
Fehlermodulname: kernel32.dll
Fehlermodulversion: 6.0.6000.16386
Fehlermodulzeitstempel: 4549bd80
Ausnahmecode: c0000005
Ausnahmeoffset: 00047ee0
Betriebsystemversion: 6.0.6000.2.0.0.768.3
Gebietsschema-ID: 1031
Zusatzinformation 1: 8d13
Zusatzinformation 2: cdca9b1d21d12b77d84f02df48e34311
Zusatzinformation 3: 8d13
Zusatzinformation 4: cdca9b1d21d12b77d84f02df48e34311


Fehlermeldung 2:

Problemsignatur:
Problemereignisname: APPCRASH
Anwendungsname: iexplore.exe
Anwendungsversion: 7.0.6000.16473
Anwendungszeitstempel: 46296d48
Fehlermodulname: kernel32.dll
Fehlermodulversion: 6.0.6000.16386
Fehlermodulzeitstempel: 4549bd80
Ausnahmecode: c0000005
Ausnahmeoffset: 00047ee0
Betriebsystemversion: 6.0.6000.2.0.0.768.3
Gebietsschema-ID: 1031
Zusatzinformation 1: 8d13
Zusatzinformation 2: cdca9b1d21d12b77d84f02df48e34311
Zusatzinformation 3: 8d13
Zusatzinformation 4: cdca9b1d21d12b77d84f02df48e34311

Fehlermeldung 3:

Problemsignatur:
Problemereignisname: APPCRASH
Anwendungsname: wmplayer.exe
Anwendungsversion: 11.0.6000.6324
Anwendungszeitstempel: 4549b52a
Fehlermodulname: kernel32.dll
Fehlermodulversion: 6.0.6000.16386
Fehlermodulzeitstempel: 4549bd80
Ausnahmecode: c0000005
Ausnahmeoffset: 00047ee0
Betriebsystemversion: 6.0.6000.2.0.0.768.3
Gebietsschema-ID: 1031
Zusatzinformation 1: 4202
Zusatzinformation 2: 90b155e24563a1cbc1c95d113820c701
Zusatzinformation 3: daa4
Zusatzinformation 4: 5a705584cc43c2b783581fb32a126d5d

Fehlermeldung 4:

Problemsignatur:
Problemereignisname: APPCRASH
Anwendungsname: wmplayer.exe
Anwendungsversion: 11.0.6000.6324
Anwendungszeitstempel: 4549b52a
Fehlermodulname: kernel32.dll
Fehlermodulversion: 6.0.6000.16386
Fehlermodulzeitstempel: 4549bd80
Ausnahmecode: c0000005
Ausnahmeoffset: 00047ee0
Betriebsystemversion: 6.0.6000.2.0.0.768.3
Gebietsschema-ID: 1031
Zusatzinformation 1: 4202
Zusatzinformation 2: 90b155e24563a1cbc1c95d113820c701
Zusatzinformation 3: 96af
Zusatzinformation 4: 251bae8db67e672fd5e6047b31c42c31

Fehlermeldung 5 (die letzte):

Problemsignatur:
Problemereignisname: APPCRASH
Anwendungsname: ieuser.exe
Anwendungsversion: 6.0.6000.16473
Anwendungszeitstempel: 46296d44
Fehlermodulname: ADVAPI32.dll
Fehlermodulversion: 6.0.6000.16386
Fehlermodulzeitstempel: 4549bcd2
Ausnahmecode: c0000005
Ausnahmeoffset: 000599e6
Betriebsystemversion: 6.0.6000.2.0.0.768.3
Gebietsschema-ID: 1031
Zusatzinformation 1: e325
Zusatzinformation 2: fb4b9ae9522f15e47e5e497a0e6ffc07
Zusatzinformation 3: e325
Zusatzinformation 4: fb4b9ae9522f15e47e5e497a0e6ffc07


Da ich nicht im Ansatz weiss, ob es sich hier um Software- oder Hardwarewareprobleme handelt, hoffe ich mal auf eure Hilfe. Vielleicht kann ja jemand aus diesen Fehlermeldung etwas deuten...

Danke vorab und ein schönes Restwochenende.
Sportskanone

2
Antworten
15497
Aufrufe
Audigy (LS) - Mikrofon-Boost (+20db Anhebung) aktivieren
Begonnen von MarkusM
06. Juli 2007, 07:14:21
Ich habe nach langen hin und her mit dem Soundblaster-Support an einer Lösung für den Mikrofon-Boost, +20db Anhebung, für Audigy(LS)-Soundkarten getüftelt.
Da diese Funtion noch nicht im Treiber (Vista-Soundmanagment) verfübar ist, kann dies nur über einen zusätzlichen Registereintrag erfolgen.
Dies wurde nun erstmals nur mit einer Audigy-LS erfolgreich getestet.
Es kann daher gut möglich sein, das es mit allen Audigy-Soundkarten funtioniert, dessen Funktion nicht über das Vista-Soundmanagment verfügbar ist.

Daher, zumindest für die LS Versionen, folgende Anleitung:

[b]1.[/b] Treiber downloaden und installieren...
[url=http://de.europe.creative.com/support/downloads/download.asp?MainCategory=1&nRegionFK=&nCountryFK=&nLanguageFK=&sOSName=Windows+Vista+32-bit&region=3&Product_Name=Audigy+LS&Product_ID=9231&modelnumber=&driverlang=1033&OS=26&drivertype=0&x=17&y=16][b]Creative Sound Blaster Audigy Value/SE/LS and Sound Blaster Live! 24-bit XP and Windows Vista Pack 1.04.0076[/b][/url]
[b]2.[/b] Neu Starten
[b]3.[/b] "micboost_on.reg" downloaden, ausführen und zusammenführen (siehe Download unten)
[b]4.[/b] Mikrofon Ausgabe auf 0 setzen, um evtl. Rückkopplung zu vermeiden! ( Siehe Bild)
[b]5.[/b] Neu Starten ... fertig.

Wäre net, wenn ein Mod oder Admin diesen Beitrag Sticky setzen würde.
Vielen Dank und Erfolg ...

PS: Thema bitte offen lassen um Erfahrungsberichte zu sammeln, Danke.
20
Antworten
7789
Aufrufe
Nach Vista Ultimate x 64 Installation kein Start ohne CD möglich
Begonnen von chriscres
06. Juli 2007, 00:02:10
« 1 2
Hallo!

Ich habe mir gerade Vista Ultimate x64 installiert. Nun habe ich folgendes Problem: Wenn ich den PC ohne eingelegter Vista Cd Starte schreibt er mir immer MBR is missing.
WEnn ich die CD einlege ohne eine Taste zu drücken startet er Win Vista ohne Probleme. Ich will nun das win ohne Wincd startbar ist! Was kann ich machen?
46
Antworten
113421
Aufrufe
fehlende Treiber "Bluetooth Peripheral Device".
Begonnen von Peter1
05. Juli 2007, 23:11:11
« 1 2 3 4
Hallo, ich habe ein neues Notebook von Asus mit Vista Home Premium.
Nun habe ich ein Handy von SonyEricson S700i mit dem Notebook gekoppelt und Software Mobile Master aufgespielt. In der Software funktioniert alles per Bluetooth.
Seitdem habe ich beim Neustart immer obige Meldung, wegen fehlenden Treibern, die nicht gefunden werden.
Im Gerätemanager steht unter "andere Geräte" mit "?" 2mal "Bluetooth Peripheral Device". ASUS sagt, ich solle die Software vom gekoppeltem Gerät nehmen. Aber unter der Handysoftware S700i-CD wird nichts gefunden.

Brauche ich nun vom S700i eine Software für Vista, oder liegt das Problem wo anders?
Bitte um Hilfe.

Gruß Peter
20
Antworten
12409
Aufrufe
PC neu aufsetzen
Begonnen von tvirus97
05. Juli 2007, 20:17:54
« 1 2
hey leuts
wollte mal meinen pc komplett neu aufsetzen, also mit formatieren und allem. wichtige daten hab ich schon auf ner externen HDD gesichert.
jetzt meine Frage, wenn ich jetzt vista neu installiere, kann ich schon den produkt key der Vista DVD nach wie vor verwenden oder?
damit das BS auch kommplett aktiviert ist:)
hab gedacht, frag mal leute, die vielleicht mehr wissen als ich :) ich bin nur etwas verunsichert, weil ich vista noch auf einem anderen pc installiert habe, und da kam dann die meldung, das der produkt-key schon verwendet ist.
danke für eure hilfe
3
Antworten
7331
Aufrufe
Partitionen löschen ...
Begonnen von Kubi
05. Juli 2007, 18:44:01
Ich hab a bisserl Bockmist gebaut , nun will ich mein Backup-Image wieder auf mein Notebook ( 40 GB ) aufspielen , aber .....

Das Image habe ich erstellt , als die Festplatte noch eine Partition war . Inzwischen hatte ich die aber geteilt ( 2 x 20 GB )  . Habe nun gedacht , daß ich mit FDisk einfach die Partionen löschen und wieder eine große machen kann , da das Backupprogramm (selbstbootendes Nerobackup ) zwingend eine 40er Partition . Wie bekomme ich das wieder hin ?

Meine Vorgehensweise bis jetzt :

FDisk gestarted
Partition Information :
Partition 1  - Status A - Type PRI DOS - Volume Label xxxxx - Mbytes 19085 - System Unknown - Usage 50 %
Partition 2  - Status x - Type EXT DOS - Volume Label xxxxx - Mbytes 19070 - System xxxxxxxx - Usage 50 %

( xxx = Leerzeichen )

Nun will ich löschen und gehe in FDisk auf 3. Delete Partition or logical DOS Drive
Dann auf 2. Delete Logical DOS Drive in the Extended DOS Partition ( für die zweite Partition )
Meldung : No Logical Drives defined . All Logical Drives deleted in the Extended DOS Partition

Also lösche ich erstmal die erste Partition
FDisk auf 3. Delete Partition or logical DOS Drive
Auf 1.Delete Primary DOS Partition
Aha , erste Partition ist weg .

Übrig geblieben ist jetzt laut Partition Information :
Partition 1  - Status x - Type EXT DOS - Volume Label xxxxx - Mbytes 19070 - System xxxxxxxx - Usage 50 %
Also ist die ehemals zweite Partition jetzt die erste , die soll nun auch noch weg .

FDisk auf 3. Delete Partition or logical DOS Drive
Auf 1.Delete Primary DOS Partition
Meldung : No Primary DOS Partition to delete
dann also ...

FDisk auf 3. Delete Partition or logical DOS Drive
Auf 2.Delete Extended DOS Partition
Meldung : Cannot delete Extended DOS Partition while logical drives exist
dann also ...

FDisk auf 3. Delete Partition or logical DOS Drive
Auf 3.Delete Logical DOS Drive in the extended DOS Partition
Meldung : All logical Drives deleted in the extended DOS Partition
Laut Partition Information :
Partition 1  - Status x - Type EXT DOS - Volume Label xxxxx - Mbytes 19070 - System xxxxxxxx - Usage 50 %
Ist also immer noch da
dann also ...

Auf 3.Delete Logical DOS Drive in the extended DOS Partition
Auf 4.Delete Non-DOS Partition
Meldung : Partition selected is not a Non-DOS Partition



Was/wie soll ich es machen ?


6
Antworten
2824
Aufrufe
Wildcharge: Geräte kabellos aufladen
Begonnen von ossinator
04. Juli 2007, 03:13:52
Wildcharge Ladegerät: Jetzt endlich marktreif WildCharge ist eine Matte, die kleine elektrische Geräte kabellos aufladen kann.

Sie soll etwa 90 Watt Leistung anbieten und für Notebooks ausreichen. Eine kleinere Mini-Variante soll 15 Watt abgeben und für Handys, MP3-Player oder Digicams geeignet sein. Zum Aufladen legt der User das Gerät auf die Matte.

Bereits im Januar angekündigt, kommt WildCharge am 7. Juli auf den Markt. Der Preis soll bei etwa 40 Dollar (knapp 30 Euro) liegen. 

[size=8pt][i]Quelle: Chip.de[/i][/size]
36
Antworten
24323
Aufrufe
Microsoft Word 2007 Silbentrennung
Begonnen von Larix
03. Juli 2007, 13:38:26
« 1 2 3
Hy,

mir ist aufgefallen, dass Word 2007 eine recht eigenwillige Silbentrennung hat. Besonders wenn man einen längeren Text schreibt und Word dabei mit dem Kurser eine Zeile tiefer springt um weiter zu schreiben, trennt es längere Wörter auf retselhafte Weise einfach nach einer beliebigen Silbe. (Diese Art der Silbentrennung findet sich dann auch in keinem Duden und sie scheint nix mit der deutschen Rechtschreibung gemein zu haben.)

Einen Hotfix oder ähnliches habe ich zu dieser Problematik leider noch nicht gefunden und Microsoft scheint es nicht für nötig zu halten zu diesem Problem Stellung zu beziehen. Ganz nach dem Motho: "It's not a bug. It's a Feature!".  :-\
10
Antworten
2772
Aufrufe
XP Festplatte unter Vista nicht mehr ansprechbar
Begonnen von ZePe
03. Juli 2007, 08:27:31
Hallo,
ich habe im System zwei SATA Festplatten. Mit einer boote ich XP und mit der anderen Vista (falls das System mal abraucht.) Läuft über keinen bootmanager sondern wird bei Bedarf von mir im Bios geändert, weil ich normal nur Vista verwende. Problem ist leider, dass unter Vista die XP Platte

-auf D: kann nicht zugegriffen werden, Zugriff verweigert-  ;(

erscheint, wenn ich die XP Platte verwenden will. In der Datenträgerverwaltung ist die Platte aber i.O. (fehlerfrei, aktiv primäre Partition). Wenn ich das System unter XP starte funktionieren beide Platten einwandfrei. Das hat sicher nichts mit de Plattenhersteller (Samsung 250 u. 500 MB) od mit der Schnittstelle SATA zu tun, denn unter XP auf der gleichen Maschine laufen die ja einwandfrei miteinander. Nachdem ich Vista installiert hatte liefen Beide platten zunächst auch ohne Prob nebeneinander. Irgendwann ging das dann nicht mehr. Könnte das ein Vista update verursacht haben. Da laufen ja ständig irgendwelche Updates, wo keiner so genau weis was da passiert.  Vielleicht mag ja Vista keine anderen aktiven OS auf anderen Platten, od was weis ich?!     

Hat da jemand eine Idee wie man das reparieren kann, oder woran das liegt.

MfG
ZePe

Mein System Core2Duo, Asus 55WDH Deluxe, 2GB Speicher, 2xSATA II Samsung (250 u. 500), ATI X800XT PE, SAmsung DVD Brenner 
5
Antworten
3889
Aufrufe
RivaTuner - Tweaking-Utilities für Grafikkarten
Begonnen von Johnny R.
03. Juli 2007, 07:43:44
Kennt jemand dieses Tool: [b]RivaTuner v.2.02[/b]- Tweaking-Utilities für Grafikkarten?

Aus der Beschreibung:
[i]RivaTuner ist eines der besten Freeware-Tweaking-Utilities für Grafikkarten, die es für Windows gibt.

Mit dem Gratis-Tool können Sie auf undokumentierte Features von Grafikkarten-Treibern zugreifen. Die Version 2.0 unterstützt neue Grafikkarten, die aktuellen ForceWare-Treiber und enthält einige Bugfixes.

Das Verändern der Einstellungen bedeutet nicht zwangsläufig, dass Sie die Grafikkarte so tunen können, dass die Performance deutlich anwächst. Doch können Sie mit der Freeware die Darstellungs-Qualität verbessern. Bei Kompatibilitätsproblemen hilft das Programm, den Fehlern auf die Spur zu kommen.

Übrigens: Radeon 9500-Grafikkarten können mit RivaTuner per Software-Update in Radeon 9500 PRO oder 9700-Modelle verwandelt werden - und dass, ohne etwaige Garantie-Ansprüche zu verlieren!
[/i]
http://www.chip.de/downloads/c1_downloads_13001805.html
38
Antworten
11438
Aufrufe
easybox sim-lock ins handy
Begonnen von Andy2693
02. Juli 2007, 20:30:58
« 1 2 3
Kann ich die SIM-karte aus der easybox ins handy machen und das handy und den laptop dann über ein kabel verbinden und dann über das handy ins internet gehen??  ich will aber das da dann keine weiteren kosten entstehen ausser mein 20€i m monat
38
Antworten
22559
Aufrufe
Vista angeblich nicht aktiviert.
Begonnen von ossinator
02. Juli 2007, 08:34:50
« 1 2 3
Guten Morgen.

(Ich hatte dieses Problem schonmal und konnte es nur durch eine Neuinstallation beheben, die anscheinend nichts gebracht hat.)

Bei dem Versuch ein Update zu laden scheiterte es bei der Gütltigkeitsprüfung. Seitdem meckert mein Vista, dass die Echtheit der Windows-Kopie nicht bestätigt sei.
In der Systemsteuerung steht allerdings "Windows ist aktiviert"
Eine erneute Aktivierung online brachte keinen Erfolg. Eine telefonische Aktivierung (Automat) scheiterte bei der Eingabe der Kontrollnummer (65-stellig) mit dem Fehler, "ungültig".
Ich nutze Windows-Vista Home Premium 32 und ja, es ist eine Original OEM-Version bei Amazon gekauft. Der telefonische Support konnte mir nicht helfen.
31
Antworten
15788
Aufrufe
Vista-Update ohne direkten Internetzugang?
Begonnen von ab12ton
02. Juli 2007, 01:26:39
« 1 2 3
Hallo,

ich habe hier zwei Rechner, einen fürs Surfen und einen zum Arbeiten ohne Internetzugang. Letzterer hat Windows Vista. Da er keinen Internetzugang hat und auch keinen bekommen soll, stellt sich die Frage, wie ich Vista updaten kann.

Bei XP gab's doch mal solche Zusammenstellungen von Updates als Service Packs (das hiess dann z.B. Service Pack 2.5 - soweit ich mich erinnere). Gibt es soetwas auch für Vista?

Viele Grüsse,

ab
8
Antworten
8056
Aufrufe
Windows Complete PC-Sicherung - Funktionell oder SchnickSchnack?
Begonnen von Puck
02. Juli 2007, 00:49:59
Hallo zusammen

Wer hat schon einmal die Windows Complete PC-Sicherung von Vista benutzt oder hat Erfahrung damit?

Ich hab mein Vista jetzt endlich soweit wie ich es haben wollte und ich denke jetzt wäre es an der Zeit mal ein Image anzufertigen. Die Frage ist jetzt nur reicht dazu die Vista eigne Sicherung oder sollte ich doch besser eine Drittanbieter Software erwerben?  :grübel

Ich kenne nur die Systemwiederherstellung unter ME/XP und na ja da brauchen wir uns glaub ich nicht drüber wirklich auslassen *g* Von daher bin ich auch was die Windows Complete PC-Sicherung angeht etwas misstrauisch.

Zu was würdet ihr mir Raten?


dat Puck