337 Benutzer online
29. November 2020, 05:24:12

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort antenne
21
Antworten
8740
Aufrufe
WLAN - Einen Repeater über einen WLAN-Extender betreiben
Begonnen von AlisD
06. Januar 2014, 07:15:42
« 1 2
Ausgangssituation:
Wlan-Router Speedport W723V-> 2 WLAN-Verstärker(einer ist in der Wohnung nebenan - er reicht für Wohnung 2, der zweite ist auf dem Balkon - er reicht bis in den Keller, aber nur schwach( ca. 3 Stockwerke, mit dem PC empfange ich aber ein schwaches Signal))

Nun kam ein Speedport w701V dazu welcher als Repeater eingerichtet und auch eingetragen ist im Hauptrouter - in der Wohnung Repeatet er auch wunderbar.

Mein Gedanke: der Repeater findet das Signal vom Verstärker auf dem Balkon und Repeatet im Keller mit vollem Signal.

Im Keller: Der PC empfängt - natürlich - das WLAN mit vollem Empfang, dank dem Repeater, allerdings ist die Verbindung zum Router mit Ping-time-out's übersäht. Jedes 3 Paket wird nicht gesendet und die Übertragungsrate liegt zwischen 1000ms und 1800ms

Hab ich da jetzt einen Denkfehler? Die Verstärker werden ja nicht extra bei dem W723V eingetragen die werden per Webmenü einmalig per Wlanschlüssel aufgenommen nichts desto trotz habe ich in dem W701V nochmal die Mac-Adresse des Verstärkers eingetragen. Kein Erfolg... Es kann natürlich sein das die Antenne des W701V schwächer ist als die der WLAN-Karte. Aber der W701V ist 2 Meter näher am Verstärker als der PC... Jemand ne Idee?1 Übersehe ich was?

vistavista go-windowsgo-windows windowswindows ymsyms treibertreiber internetinternet zwuzwu forumforum bgqbgq winwin softwaresoftware bgebge win7win7 wlanwlan problemproblem funktioniertfunktioniert problemeprobleme gehtgeht bingbing d2sd2s 5818717858187178 keinekeine zguzgu 8200133982001339 windows7windows7 keinkein hardwarehardware installiereninstallieren bggbgg downloaddownload
2
Antworten
26759
Aufrufe
WLAN Repeater(7Links) funktioniert nicht ! SOS !
Begonnen von Illusion
25. Januar 2012, 15:35:49
Hey!!!

Ich brauche dringend eure Hilfe!!!

Ich habe mir jetzt einen Repeater für den Wireless router, da ich im Haus nur sehr schwachen Empfang habe. Jetzt kann ich einfach nicht ihn konigurieren
Wenn ich die Verbindung herstellen mit dem repeater, steht es im Manual ich muss einen Browser öffnen und in die Adresszeille die IP-Adresse 192.16....... eingeben, nachher sollte es eigentlich ein mit einem W-Setup Wizard verbinden und konfigurieren, doch es geht nicht, mein browser zeigt es gibt gar keine Internet verbindung. Woran könnte das liegen? Ich mache genau das was im Manual steht.....Danke im Voraus!

Ich habs nicht nur mit Mac, aber auch mit Windows 7 versucht(2 Laptops). Immer das gleiche!  ?(
6
Antworten
91576
Aufrufe
Aktivierung Drahtlosnetzwerk Sony VAIO
Begonnen von ingo wolf
14. Januar 2012, 10:45:26
Ahoi,
vor einigen Tagen deaktivierte ich die WLAN-Verbindung an meinem VAIO. Jetzt möchte ich sie wieder aktivieren, aber da ist kein button mehr, wo ich vorher deaktiviert hatte.
Was mach ich da? VIelen Dank, Ingo.
2
Antworten
2088
Aufrufe
internetverbindung
Begonnen von Sue2011
13. November 2011, 11:40:43
hallo,habe ein problem mit meinem laptop samsung nr-r510.habe seid einer woche von kd eine 32000 leitung,die auch laut techniker (der zweimal bei mir war)super läut .nur bei meinem lp kommt fast nicht an.habe nun schon alles versucht drei verschiedene kabel alle einstellungen neu gemacht aber es wird immer noch nicht besser.bin bis vor einer woche immer mit einem surf-sick in internet gegangen damit hatte ich keine probleme.der war sogar schneller.habe auch schon einige speettests gemacht manche davon gehen überhaupt nicht und der von kd zeigt mir vollgendes an:
download
4.875Kbits
upload
0Kbits
ping
2147483647ms
werd noch verrückt ,habe alle einstellungen gefühlte hundert mal überprüft aber es wird nicht besser.hoffe das mir hier einer helfen kann.

l.g susanne
12
Antworten
6490
Aufrufe
HP Wlan Karte findet meinen Router nicht
Begonnen von TimOE
28. Oktober 2011, 16:07:40
Hallo zusammen,

nachdem ich einige Wochen mit einen USB Wlan Adapter gesurft bin, dieser jedoch in unregelmäßigen Abständen die Verbindung zum Netzwerk verliert bzw. das Internet sehr, sehr langsam lädt. Reichte es mir und ich habe mir aufgrund von Empfehlungen folgende Wlan Karte gegönnt: [url=http://www.amazon.de/FH971AA-Netzwerkkarte-Wireless-802-11b-PCI-/dp/B001GV2320/ref=sr_1_14?ie=UTF8&qid=1319810553&sr=8-14]http://www.amazon.de/FH971AA-Netzwerkkarte-Wireless-802-11b-PCI-/dp/B001GV2320/ref=sr_1_14?ie=UTF8&qid=1319810553&sr=8-14[/url]

Ich habe die Karte in meinem PC eingebaut, die nötigen Treiber installiert die mitgelieferte Antenne montiert, aber leider findet mein Computer jetzt meinen Router nicht mehr. Was könnte ich machen? Habe auch das mitgelieferte Ralink Wlan Utility installiert, aber auch dort wird mein Router nicht gefunden.

Sobald ich wieder meinen USB Adapter einstecke, wird problemlos eine Verbindung zum Router und damit zum Internet aufgebaut.

Bin für jeden Tipp und Ratschlag dankbar.

Gruß
Tim
8
Antworten
5298
Aufrufe
Fritzbox 7170 kaum Signal
Begonnen von Aliciar01
29. Dezember 2010, 09:59:26
Hallo,
Vorgestern ist mein alte FritzBox Fon  7170 kaputt gegangen(6Jahre durchgehalten). Gestern habe ich mir die gleiche FritzBox geholt, weil ich mit ihr Zufrieden war. Nach dem Anschließen und Updaten der Firmware, habe ich die PC´s die im Haushalt sind angeschlossen. Das Problem ist, dass die Signalstärke sehr schwach ist und das es in 5m Entfernung sehr schwach ist und immer Unterbricht. Ich habe die Signalstärke schon auf 100% gestellt, hat aber nichts gebracht. Habe auch verschiedene Kanäle ausprobiert, ohne Erfolg. Kann mir jemand sagen Wieso das Signal so schwach ist?

mfg. Aliciar
9
Antworten
5730
Aufrufe
Probleme mit ISDN Wählverbindung (mysteriös)
Begonnen von razorblade354
29. Oktober 2010, 13:16:23
Guten Tag liebe Community,

[b]seit gestern habe ich ein extrem mysteriös Problem mit meiner meiner Internetwählverbindung (isdn).[/b]

folgendes Problem: Wenn ich eine Verbindung mit einem meiner Manuell eingerichteten Tarife nutzen will, verbindet es auch wie gehabt und es steht ein Fenster da mit der Meldung "Verbindung hergestellt". Unten rechts in der Leiste steht dann allerdings unter dem gewähltem Tarif "nur lokal" anstatt "Lokal und Internet". Kann auch keinerlei Seiten im Internet öffnen, es ist als ob ich keine Verbindung gewählt habe. Wenn ich mich dann mit meinem ISDN-Tarif Programm Sense Connect (deutlich teurere Tarife) einwähle, geht es problemlos.
Komischerweise ging der Tarif bisher bestimmt ein Jahr ohne Probleme, seit gestern Schicht im Schacht. Das Problem haben auch meine zwei Bruder, die auch den Tarif genutzt haben. Wir sind alle an einem Bluefritz ISDN Acces Point angeschlossen. meine Bruder haben übrigens Windows 7, d.h am Betriebssystem liegt es vermutlich nicht. Ich habe auch schon einen anderen Tarif manuell eingerichtet, gleiches Problem!

Es kann doch nicht sein das ich mit den Tarifen des Einwahlprogrammes ins I-Net komme, aber meine manuellen eingerichteten Tarife nicht funktionieren.

Kann das vll am NTBA oder an meinem BlueFritz Acces Point liegen?

Vielen Dank
8
Antworten
4520
Aufrufe
W-Lan Antenne
Begonnen von WauWau
30. August 2010, 15:58:42
Hallo,
suche eine W-Lan Antenne die ich über USB oder die Netzwerkbuchse an meinen Laptop anschließen kann um so den Empfang zu verbessern... Gibt es so etwas wenn ja wo? :-)
7
Antworten
47746
Aufrufe
Sat- Receiver an Laptop anschließen?!
Begonnen von WauWau
23. Juni 2010, 19:46:30
Hallo,

kann man einen Sateliten Receiver an einen PC anschließen und so Fernsehen gucken? Hab ne Satelitenschüßel am Haus und auch schon mehrere Fernseher die über den Sateliten TV empfangen...

Nun meine Frage ob das auch über meinen PC möglich ist, am liebsten auch HD...
(Mein Laptop hat einen HDMI- Anschluss)

MfG

WauWau  :D

[url=http://www.mein-pc.eu/Profil/Packard-Bell-Easynote-LJ65-EasyNote-LJ65/12528][img]http://www.mein-pc.eu/Images/us/WauWau_12528_3.png[/img][/url]
4
Antworten
3996
Aufrufe
DVB-T... Was muss ich beachten?
Begonnen von WauWau
23. Juni 2010, 14:56:27
Hallo,
ich such nach einer guten Möglichkeit um mit meinem Laptop fernsehen zu können.

Also will ich mit diesen DVB- T Empfänger hier holen: [url]http://www.amazon.de/Digittrade-DVB-T-TV-Karte-extern-Windows/dp/B000KXZ5VQ/ref=sr_1_2?ie=UTF8&s=ce-de&qid=1277297424&sr=8-2[/url]

Was sagt ihr dazu, bzw. was muss ich noch so alles beachten? Empfang? Kosten? Kompatibilität? (Ich benutz Win7)
Gibt es Alternativen?

Ich würde mich über Hilfe freuen...
17
Antworten
9180
Aufrufe
LCD TV Unschärfe
Begonnen von Musicscore
05. Januar 2010, 00:22:06
« 1 2
Frohes neues Jahr allerseits,

Habe mir einen Toshiba AV500P 32 Zoll LCD , bin total unzufrieden mit dem Ding.

Ob DVD oder TV, bei langsamen Bewegungen z.B. Gesichter der Personen, werden diese unscharf, habe ich auf meiner alten Röhre nie bemerkt, viele DVDs kann man einfach garnicht gucken, absoluter Mist.

Aber, das was mich am meisten stört ist diese Bewegungsunschärfe,zb Scheinwerfer von Live Shows sieht man wie sie sich Pixeln,aber das Sat.1 Icon bzw der Bewegene Ball sieht richtig gut aus und ohne Pixelveränderungen.
Leider habe ich die Anleitungen nicht mehr sonst würde ich da nachgucken.
Habe auch im TV Menü mal nachgesehen und folgendes entdeckt womit ich nichts anfangen kann,und ich schreibe direkt auf wie es eingestellt ist.

- Active Backlight Control (ausgeschalten) weiß nicht was das ist.

- Kino Modus (eingeschalten) Ich denke mal das es was mit 16:9 und 4:3 zutun hat,was sich aber beim ausschalten nicht bemerkbar macht,also es wird nichts verändert  :D

- DNR (Niedrig,gibt noch Mittel und Hoch,wobei sich da irgendwie nichts ändert) Weiß ich mal garnicht was das ist.

- Schwarzanpassen (eingeschalten) Ich denke mal das es wie der Name schon sagt unterschiedliche Schwarztöne angleicht,weiß es aber nicht genau,deshalb mitgelistet.

- MPEG Rauschreduzierung (eingeschalten),weiß auch nicht was das ist.

- Farbmanagment (eingeschalten)´,was das ist weiß ich auch nicht.

Naja und Schärfe Steht auf 0 (möglich sind entweder bis -50 oder bis +50)

Ich gucke DIGITALES TV und muss dafür auf AV schalten,problem ist dann nur,das mein ANALOG TV im hintergrund AV läuft.
Also das bild bewegt sich (vom ANALOG TV) von links nach rechts im hintergrund,also sobald ich AV benutze (WII,XBOX360,DVD PLAYER)

Hoffe ihr wisst was ich mit den bewegungen des ANALOG TV'S im Hintergrund meine.
Was das Obige betrifft,hoffe ich das man mir helfen kann was diese Einstellungen bedeuten und evtl Tipps geben was ich Einstellen kann.

Lieben Gruss ;)
1
Antworten
2879
Aufrufe
iPhone-Fake mit eingebauter Bombe
Begonnen von schreibermühle
22. Dezember 2009, 07:20:09
Hy,
frisch aus Hongkong gibt es zu Weihnachten für fast 100 € ein iPhone-Fake mit Bombenstimmung

[url=http://www.antenne.de/nachrichten/bayern/artikel/137987/Falsche-iPhones-in-Bayern-im-Umlauf.html]antenne.de[/url]
24
Antworten
8927
Aufrufe
RadioPlayer
Begonnen von Musicscore
16. Dezember 2009, 22:51:56
« 1 2
Hallo,
suche einen Radioplayerder viele möglichkeiten bietet zB aufzeichnen.Habe zwar den Phonostar Player getestet aber ich brauche einen wo ich wie bei einer stereo anlage sender suchen kann.
Ich brauche Speziell den Radiosender News 89.4 (Radio Neuss) also auch Lokale Sender,was wiederum mit den Phonostar nicht klappt.
Der Phonostar geht auch nur aufnehmen wenn ich die Pro version habe.

Ist egal ob free oder shareware.

Hatte Nexus und Phonostar.

Danke
11
Antworten
8995
Aufrufe
toshiba satellite p200-1HM wlan problem
Begonnen von T-Bexx
10. Dezember 2009, 19:21:13
hallo leute

ich habe mir den oben genannten lapi ausgeliehen da meiner kaputt ist und da der lapi eigentlich wlan haben sollte was er aber nicht hat steh ich grad vor einem problem. es heist immer das die hardware nicht vorhanden oder abgeschaltet ist ich kann auch keinen treiber finden oder installieren und auch im gerätemanager oder everest wird ein wlan port angezeigt. ich weiß aber das der lapi eigentlich wlan hat der schalter zum einschalten ist ja auch an.
ich hoffe es kann mir einer helfen.
sollten paar infos nötig sein bitte bescheid sagen
danke gruß an alle hier
9
Antworten
19708
Aufrufe
Acer 3G Connection Manager Win7 Ultimate x64
Begonnen von Matricus
31. Oktober 2009, 14:32:06
Hallo zusammen,leider habe ich unter Google und anderen Foren nichts dergleichen zu meinem Problem gefunden.Ich hoffe ihr könnt mir hier weiterhelfen ;)

Ich besitze ein Acer 3810TG-944G32n Notebook und habe seit einigen Tagen nun Windows 7 Ultimate x64. Es funktioniert soweit alles wunderbar,habe auch den Launchmanager etc mit den Treibern der Acer Homepage korrekt installieren können etc.

Mein Problem ist nun folgendes, ich möchte gerne wieder über das 3G Modul ins Internet gehen (habe mir schließlich dieses Model hierfür gekauft) und das funktioniert irgendwie nicht mehr. Ich habe bereits mehrere Treiber ausprobiert (auch die für die 14 bzw 15 zoll modelle dieser Notebookreihe) und immer geht irgendwas schief.Per Launchmanager kann ich im oberen Bereich auswählen über welches "Internet" ich mich verbinden möchte, 3G usw... früher musste ich es einfach antippen 3G auswählen, mein 3g Connection Manager öffnen PIN eingeben und konnte lossurfen. Unter Windows 7 habe ich nun das Problem das ich es zwar unter dem Launchmanager auswählen kann, dieses aber nicht dort bleibt. So wurde früher durch das umschalten des LM die WLAN Verbindung unterbrochen....diese bleibt nun weiterhin bestehen. Wenn ich den 3G M öffne zeigt er mir nun an er findet kein Gerät dabei habe ich es korrekt unter Gerätemanager und den Treibern von Option installiert. Mit unterschiedlichen Treibern konnte ich zb den Connection Manager gar nicht öffnen, nun habe ich die Treibersoftware vom 5810TG benutzt und diese lassen sich ohne probleme öffnen,jedoch kann cih keine Verbindung herstellen. Beide Treiber zusammen LM und 3GCM funktionieren nicht...

Ich weiss nun ehrlich gesagt nicht mehr was ich noch ausprobieren soll,da es für jedes Modell auf der Homepage von Acer mehrere Treiber gibt. Brauche ich nur einen?oder fehlt mir gegebenfalls einer? Ich wäre euch sehr verbunden wenn mir jmd einen Tipp geben könnte :-)


Danke im Vorraus
4
Antworten
6037
Aufrufe
Vodafone - WLan probleme beim browser
Begonnen von thunda
04. September 2009, 13:08:16
Guten Tag,.

wir haben hier ein kleines Problem bei meinem Nachbar.
Nach der ganzen Instalation wird das internet zwar angezeigt (auch mit allen 5 Balcken grün) aber sobald man IE oder Firefox benutzen möchte läd die seite in zeitlupe oder geht gar nicht auf. Wobei der Antivir sich mit ganz normaler Geschwindigkeit up-gedated hat.

System ist Vista, modem ist Easy Box 803 da wird dann ein stick reingestekt der das signal zu der Pc antenne sendet. aber wie gesagt der Antivir update verlief schnell, es ist der browser der probleme macht.

4
Antworten
3025
Aufrufe
Kann keine türkischen Sender mehr empfangen!
Begonnen von asena200475
31. Juli 2009, 17:40:43
Kann mir bitte jemand helfen?

Ich kann seit monaten keine türkischen Sender mehr empfangen.
Es soll sich irgenwas verändert haben. Ich mache immer einen Sendersuchlauf, aber immer vergebens.

Was muß ich da einstellen, um sie wieder zu empfangen?
0
Antworten
8319
Aufrufe
FRITZ!WLAN USB Stick N 2.4 - der dritte im Bunde
Begonnen von Markus
22. Juni 2009, 22:14:45
Wie bereits vor längerem berichtet, bringt AVM einen neuen WLAN-USB-Stick auf den Markt.

Der [url=http://www.go-windows.de/forum/windows-news/avm-fritz!wlan-usb-stick-n-n-2-4-treiber-fur-windows-7/]FRITZ!WLAN USB Stick N 2.4[/url] unterstützt WLAN N im 2,4 GHz-Frequenzbereich und erreicht Übertragungsraten bis zu 150 Megabit pro Sekunde.

Dadurch hat AVM nun 3 WLAN-USB-Sticks von Preisen zwischen 39 und 69 Euro im Angebot:

[b]FRITZ!WLAN USB Stick N[/b]
das Topprodukt mit WLAN N für maximale Geschwindigkeit bis 300 Mbit/s
funkt im 2,4- und im 5-Gigahertz-Bereich
2 integrierte Antennen für maximale Reichweite (MIMO)
unterstützt WLAN-Standards 802.11n (Draft 2.0), a, b und g
Preisempfehlung 69 Euro ([iurl=http://www.amazon.de/AVM-FRITZ-Stick-Standard-300MBit/dp/B000X27VAW/ref=sr_1_2?tag=v0-21]Amazon ca. 51 Euro[/iurl])


[b]FRITZ!WLAN USB Stick N 2.4[/b]
WLAN N mit bis zu 150 Mbit/s Geschwindigkeit
funkt im 2,4-Gigahertz-Bereich
kompaktes Design mit integrierter Antenne
unterstützt WLAN-Standards 802.11n (Draft 2.0), b und g
Preisempfehlung 49 Euro ([iurl=http://www.amazon.de/AVM-FRITZ-WLAN-USB-Stick/dp/B002BYIHC6/ref=sr_1_3?tag=v0-21]Amazon ca. 45 Euro[/iurl])


[b]FRITZ!WLAN USB Stick[/b]
WLAN mit bis zu 125 Mbit/s Geschwindigkeit
funkt im 2,4-Gigahertz-Bereich
kompaktes Design mit integrierter Antenne
unterstützt WLAN-Standards 802.11b und g
unterstützt zusätzlich den WLAN-Modus 802.11g++ (125 Mbit/s)
Preisempfehlung 39 Euro  ([iurl=http://www.amazon.de/AVM-FRITZ-WLAN-USB-Stick/dp/B000GTCW42/ref=sr_1_1?tag=v0-21]Amazon ca. 33 Euro[/iurl])
4
Antworten
16824
Aufrufe
Wie WLAN beim Samsung NC10 ausschalten
Begonnen von ossinator
20. März 2009, 20:37:07

Ich habe mir heute das Samsung NC10 Netbook gekauft. Nun frage ich mich, wie ich mittels Tastenkombination (oder auch anders) die WLAN-Funktion deaktiviere.
Theoretisch sollte dies mit der Kombination Fn + F9 funktionieren. Tut es aber nicht. Vorne links am Gerät sind einige LED die u.a. auch die WLAN-Funktion anzeigen. Diese leuchtet blau. Wenn ich die WLAN-Funktion in der Netzwerkkonfiguration deaktiviere, bricht die Verbindung ab, die WLAN-Funktion scheint deaktiviert. Allerdings leuchtet die LED weiterhin.

Weiterhin bin ich mir nicht sicher, wann Bluetooth an oder aus ist. Woran erkenne ich das. Bei Dell gibt es ein Symbol in der Taskleiste dafür. Bei Samsung anscheinend nicht. Bluetooth funktioniert mit meinem E71 und dem Netbook.

Hat jemand von euch dieses Netbook und kann dies bestätigen oder mir einen Rat geben? Ich möchte durch die Deaktivierung Strom sparen.
6
Antworten
9090
Aufrufe
Vorstellung der AVM FRITZ!Box Fon WLAN 7390 auf der CeBIT
Begonnen von Markus
21. Januar 2009, 17:19:59
Auf der Cebit 2009 wird AVM die neue FRITZ!Box Fon WLAN 7390 vorstellen. Damit setzt das Berliner Unternehmen AVM erneut neue Maßstäbe am Internetanschluss und bei der Vernetzung zuhause. Die neue FRITZ!Box Fon WLAN 7390 erweitert die erfolgreiche FRITZ!Box-Linie und ist erstmals auf dem AVM-Messestand in Halle 13, C48 im Einsatz.

[b]Technische Daten der AVM Fritz!Box Fon WLAN 7390[/b]
[list][li]WLAN-N-Router[/li]
[li]VDSL- und ADSL-Fähigkeit[/li]
[li]integrierte DECT-Basisstation[/li]
[li]Gigabit Ethernet[/li]
[li]2 GB internem Netzwerkspeicher inklusive NAS-Funktion[/li]
[/list]

Die Fritz-Box 7390 enstrpicht somit abgesehen vom Gigabit-Netzwerk und dem 2GB Speicher mit NAS-Funktion in etwa der AVM Fritz!Box 7270.
AVM hatte erst vor einigen Tagen die "FRITZ!Box Fon WLAN 7570 VDSL" angekündigt, die über Internet-Provider vetrieben werden soll;
anzunehmen ist, dass es sich um die gleiche Box handelt und AVM wohl kurzfristig die Typen-Bezeichnung geändert hat.

So sieht die neue Fritz-Box 7390 aus (die Antennen sind nun im Gerät integriert - hoffentlich führt das zu keiner Veschlächterung des WLAN-Empfangs...)
[url=http://www.avm.de/de/Presse/Pressefotos/Fotos/AVM_FRITZBox_Fon_WLAN_7390_Vorbericht.jpg][img]http://www.avm.de/de/Presse/Pressefotos/Thumbnails/AVM_FRITZBox_Fon_WLAN_7390_Vorbericht_tn.jpg[/img][/url]
Quelle:avm.de

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen