251 Benutzer online
02. März 2021, 03:03:36

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort konnte
5
Antworten
7763
Aufrufe
Update konnte nicht installiert werden (0x80070002)
Begonnen von selvado
30. September 2019, 12:01:50
Hallo,
erstmalig kann bei mir ein Update nicht installiert werden: Fehlercode: 0x80070002

2019-09 Kumulatives Update für Windows 10 Version 1903 für x64 Systeme (KB451721)

Alle Treiber sind  auf  dem aktuellen Stand und andere Updates werden ausgeführt.
Auch manuell mit einer Datei habe ich schon probiert - gleiches Problem.

Was kann ich  tun - ignorieren geht wohl nicht ? 

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 problemproblem fehlerfehler bgebge bgqbgq gehtgeht zwuzwu problemeprobleme funktioniertfunktioniert keinekeine keinkein forumforum installiereninstallieren windows7windows7 zguzgu treibertreiber installationinstallation bingbing hilfehilfe softwaresoftware d2sd2s updateupdate d24d24 yahooyahoo windowwindow
6
Antworten
2883
Aufrufe
Windows Setup konnte einen oder mehrere bootkritische Treiber nicht installieren
Begonnen von Robertleo
09. Juli 2019, 14:41:13
Hallo Freunde,

Ich erhalte eine Fehlermeldung unter Windows 10, da Windows Setup einen oder mehrere wichtige Treiber nicht installieren konnte. Wie kann ich das Problem beheben?
0
Antworten
6990
Aufrufe
So könnte der Oldie Windows XP heute aussehen!
Begonnen von admin
17. Mai 2018, 14:46:02
So könnte der Oldie Windows XP heute aussehen! [iurl]https://www.go-windows.de/windows/so-koennte-der-oldie-windows-xp-heute-aussehen/[/iurl]
3
Antworten
2697
Aufrufe
DVD-Fehler
Begonnen von rolloso46
22. April 2017, 17:43:25
mein DVD-Laufwerk kann keine DVD mehr lesen, es wird im Geräte-Manager korrekt mit Laufwerksbuchstaben erkannt, unter Ereignisse: Gerät nicht migriert, unter Informationen:Das Gerät "SCSI\CdRom&Ven_ASUS&Prod_DRW-24B3ST\4&17780f2c&0&050000" konnte nicht migriert werden.
SCSI\Disk&Ven_SanDis_&Prod_SDSSDRC032G\4&118795f3&0&000000
Dasselbe geschieht mit 2 neuen Geräten. Es kann also nur an Windows 10 liegen.
Bin für jede Hilfe dankbar
9
Antworten
8251
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
14
Antworten
12931
Aufrufe
PDF lässt sich nicht drucken
Begonnen von geisterhaus
11. November 2015, 11:57:36
Word-, Excel-, JPG- Dateien werden problemlos gedruckt. Nur wenn ich eine PDF-Datei öffne und "drucken" anklicke, öffnet sich die Druckervorschau, ich klicke wieder auf Dokument ausdrucken, dann öffnet sich eine Fehlermeldung von Acrobat Reader: Dokument konnte nicht gedruckt werden. Ich drücke auf "ok". Dann eine Info von Acrobat Reader: Keine zum Drucken ausgewählten Seiten vorhanden. Wieder auf "ok" gedrückt und ich bin wieder am Anfang. Das geht so seit 3 Tagen. Vorher lief alles normal. Wer kann helfen?
2
Antworten
3510
Aufrufe
SMB "Auf \\Netbiosname konnte nicht zugegriffen werden"
Begonnen von funni
13. Oktober 2015, 19:22:23
Hallöchen,
Ich habe einen Windows 7 Rechenknecht an einer 1Gbit/s Leitung hängen, der als NAS dient und auf den mein Win8 Rechner jeden Abend ein inkrementelles Backup schreibt. Leider erhalte ich, wenn ich im Explorer gelegentlich auf den Win7 Rechner zugreifen will, oft einen Fehler dass der Computer nicht gefunden werden konnte. Nach ~5 Minuten geht es dann plötzlich doch. Es ist meist der erste Zugriff (egal wie lange beide Rechner schon hochgefahren waren). Es kann doch nicht sein, dass die Portöffnung so lange dauert  8o
Der 5 Minuten Cooldown nervt mich schon ziemlich deswegen schreib ich auch 15 Minuten meiner Lebenszeit diesen Thread. Hat da irgendjemand Erfahrung mit Samba und kann mir weiterhelfen oder ist dieses Problem schon bekannt?

PS: War einmal so blöd "Diagnose" anzuklicken. Ergebnis => "Es wurden keine Probleme gefunden".
12
Antworten
6520
Aufrufe
Es konnte nicht nach Updates gesucht werden Code 80073b01
Begonnen von Boerney
18. August 2015, 15:27:07
Hallo,

mir ist gerade aufgefallen das mein System schon seit geraumer Zeit kein Update mehr installiert/geladen hat. Beim manuellen Versuch, über den Windows Update Reiter, wird mir gesagt das kein Update gesucht werden kann zusammen mit dem Fehler Code 80073b01. Ich durchforste jetzt schon eine Weile das Netz hab aber noch keine Lösung für das Problem gefunden. Hoffentlich kann mir hier jemand helfen

Boerney
14
Antworten
10483
Aufrufe
Fehlgeschlagene Updates - was tun?
Begonnen von Pechvogel123
13. März 2015, 15:12:33
Hallo,
folgende Updates schlugen leider fehl, was soll ich nun tun?

[attachimg=1]
1
Antworten
2202
Aufrufe
Fehler 0-80070422
Begonnen von weisshaar
29. Januar 2015, 11:39:46
backtopic:Fehler 0-80070422 beseitigen
15
Antworten
12950
Aufrufe
Verbindung mit WLAN plötzlich unmöglich
Begonnen von Haushinka
20. Januar 2015, 21:56:36
« 1 2
Hallo alle miteinander,

Nachdem ich lange das Internet nach einer passenden Lösung durchsucht habe, wende ich mich nun an das Forum hier ...
Folgendes Problem: Meine Eltern haben ein WLAN-Netzwerk, mit dem sich verschiedene Geräte verbinden.
Seit gestern konnte sich der Laptop meiner Mutter nicht mehr mit dem Netzwerk verbinden (obwohl es angezeigt wird und die Signalstärke sehr gut ist), heute plötzlich auch mein Laptop und mein Handy nicht mehr. Die Verbindung über LAN funktioniert, auch die Verbindung über einen externen WLAN-Adapter.
Komischerweise können sich Drucker und Wii U mit dem Internet verbinden.
Mit meinem Handy habe ich jetzt die WPS-Verbindung per Knopfdruck am Router versucht - erfolgreich.
Aus- und Anschalten des Routers habe ich versucht, Ipv6 entfernen auch ...
Die IPS aller Geräte ist am Router gespeichert.
Bis gestern gab es nie derartige Probleme.
Irgendwelche Ideen, wo ich noch ansetzen könnte?  :-\
Weitere Informationen gebe ich gerne; ich weiß nur nicht, was alles so benötigt wird. :)
Vielen Dank!

9
Antworten
8050
Aufrufe
Fenster deaktivieren sich selbst
Begonnen von Sabrina_88
10. Januar 2015, 23:34:07
Hi!
Ich bin neu hier, aber schon ewig auf der Suche nach der Lösung dieses Problems. Ich hoffe, dass man mir hier helfen kann. Ich hab einen Rechner von Ankermann mit Windows 7 und 64 Bit Betriebssystem Anfang Dezember gekauft.
Das Problem ist, und das hatte ich damals auch schon bei meinem HP-Notebook mit Windows 7 - dass sich das Fenster in dem man schreibt, (egal ob word, internet, usw.) oder auch nicht, selber deaktiviert. Bei dem Notebook hatte ich damals irgendwas gefunden, um das zu beheben, weiß aber nicht mehr genau, was es war.

Nach etlichen Überlegungen und Ausschlusskriterien:

- es lag nicht an der Tastatur,
- es lag nicht an einem Virus

und im stark einfachen Start-Modus beim Systemstart, konnte ich das Problem auf 2 Möglichkeiten eingrenzen. Entweder, es liegt an Windows selbst, dann brauch ich unbedingt Hilfe, was ich da machen kann. Oder, es liegt an Microsoft Office.
Ich glaube, bei dem Notebook hab ich das Office-Programm vom Rechner geschmissen, online bei Microsoft runtergeladen und mit meinem Key freigeschaltet. Ich glaube, damit hab ich es weggekriegt. Oder es war ein Programm. Weiß ich nicht mehr genau. Leider.
Jetzt geht das nicht mehr, weil Office 2007 ja nicht mehr das neueste ist und ich es nicht runterladen kann, um das gleiche nochmal zu probieren.

Jetzt stehe ich vor dem Problem, dass ich einen echt genialen PC hab, mit dem sich super toll arbeiten ließe, wenn sich das entsprechende Fenster, in dem ich arbeite, nicht dauernd selber deaktivieren würde.

Wie gesagt, Virus, fehlerhafte Tastatur/Maus kann ich ausschließen, da ich sowohl mit Funk- und mit Kabel Geräten es ausprobiert habe. Es tritt immer wieder auf.

Sofern mir hier keiner helfen kann, wäre mein nächster Schritt, mit dem Service von Microsoft Office in Kontakt zu treten. Die mir letztlich aber dann auch wohl nur sagen würden, dass ich es mit einer neueren Version probieren soll, was aber eigentlich keine Option für mich ist. Zumal das ja nur eine Theorie ist und es ziemlich frustrierend wäre, würde ich ein neues Programm kaufen und das Problem wäre nach wie vor vorhanden.

Also bitte, bitte, wenn jemand eine Lösung weiß, bin ich offen für Vorschläge. Es nervt total beim arbeiten und ich habs beim Notebook ja damals weggekriegt, also MUSS es eine Lösung geben.

LG
Sabrina
1
Antworten
6799
Aufrufe
Drucker an Fritzbox und USB-Fernanschluss von Druckersoftware nicht erkannt
Begonnen von Roman.J
14. Dezember 2014, 02:40:47
[b]Hallo Zusammen[/b]

Auf der  Suche nach einer Problemlösung, bin ich über dieses Forum gestolpert, hab allerdings nicht die richtige Lösung gefunden daher meine Frage:

Ich habe anfang des Jahres eine Fritzbox 7170 geschenkt bekommen und habe diese als Repeater eingerichtet, Basisstation war die 7122. Fritzbox USB-Fernanschluss installiert und einen Epson SX100 an den Repeater angeschlossen.

Das hat alles fast ein Jahr wuderbar funktioniert, bis meine Basisstation angefangen hat sich immer wieder aufzuhängen. Laut Expertenaussage war die 7112 defekt. Also neue besorgt und im Netzwerk neu angemeldet. Ich mußte die IP-Adressen neu eingeben schon haben sich die Gerätschaften untereinander wieder erkannt. USB-Fernanschluss neu installiert. Der Fernanschluss verbindet sich auch mit dem USB-Drucker.

Jetzt kommt aber das Seltsame, wo ich nicht mehr weiterkomme: Bei der Installation der Treibersoftware des Druckers wird die Schnittstelle neu erfolgreich konfiguriert. Doch wenn ich dann die Software starte kann diese sich nicht mit dem Drucker verbinden, obwohl der Fernanschluss eine dauerhafte Verbindung anzeigt, Internetverbindung geht auch.

Folgendes habe ich dann ausprobiert. Beide Fritzboxen geflasht und komplett neu konfiguriert. Neueste Firmware draufgespielt, neueste Treiber auf den Rechner aufgespielt. Hat trotzdem nicht funktioniert.

In meiner Verzweiflung habe ich die Basisstation entfernt und den Repeater Fritzbox 7170 als Basisstation umkonfiguriert und wieder nix.

Was  mir allerdings aufgefallen ist, im Gerätemanager werden folgende Trieber bemängelt:
Bei den Netzwerkadaptern: Microsoft Tun-Miniportadapter und Microsoft-ISATAP-Adapter und bei den USB-Controllern USB-Verbundgerät / Ort: Pfad 2 (ROMAN-WLAN 7170 ). Zeigen alle ein gelbes Warndreieck an mit der Meldung Das Gerät kann nicht gestartet werden. (Code 10)

Diese Treiber habe ich auch deinstalliert und neu draufgeladen, ohne Erfolg. Mit Winfix probiert, konnte das Problem auch nicht lösen. Hier das Protokol von Winfix:
[hr]
[i]In Windows funktionieren Hardwaregeräte nicht oder werden nicht erkannt
Gefundene Probleme
Treiberproblem bei isatap.fritz.box
Neuinstallation des Gerätetreibers
Treiberproblem bei Teredo Tunneling Pseudoflnterface
Neuinstallation des Geratetreibers
Treiberproblem bei USB†Verbundgerät
Neuinstallation des Gerätetreibers
Hardwareänderungen wurden möglicherweise nicht erkannt
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Überprüfte Probleme
Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wurde nicht erkannt
Windows Update ist so konfiguriert, dass keine Treiber aktualisiert
Gefundene Probleme
I Treiberproblem bei isa\ap.fritz.box
Bei dem Treiber für isatap.fritz.box ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für isatap.fritz.box auswirkt.
I Treíberproblem bei Teredo Tunneling Pseudo-Interface
Bei dem Treiber für Teredo Tunneling Pseudo-Interface ist ein Problem
aufgetreten. Der Treiber muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für Teredo Tunneling Pseudo-
Interface auswirkt.
I Treiberproblem bei USB-Verbundgerät
Bei dem Treiber für USB-Verbundgerät ist ein Problem aufgetreten. Der Treiber
muss erneut installiert werden.
Neuinstallation des Gerätetreibers
Es gibt ein Problem, das sich auf den Treiber für USB-Verbundgerat auswirkt.
I Hardwareänderungen wurden möglicherweise nicht erkannt
Hardwareänderungen wurden möglicherweise nicht erkannt.
Nach zuletzt vorgenommenen Hardwareänderungen suchen
Bei der Suche werden möglicherweise neue, an den Computer angeschlossene
Geräte gefunden und ggf. installiert.

Überprüfte Probleme
I Ihr Geräteklassenfilter wurde nicht erkannt
Ihr Gerät wird moglichenıiıeise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch das Entfernen der oberen und unteren Filter aus
der Registrierung behoben werden.
I Ihr Gerät wurde nicht erkannt
Ihr Gerät wird möglicherweise nicht erkannt, wenn Sie es an einen USB-
Anschluss an Ihrem Computer anschließen. Dieses Problem kann auftreten,
wenn in der Registrierung obere und untere Filter verwendet werden, die
beschädigt sind.
Obere und untere Filter für tragbare Geräte entfernen
Dieses Problem kann durch Entfernen der oberen und unteren Filter aus der
Registrierung behoben werden.
I Windows Update ist so konfiguriert. dass keine Treiber aktualisiert werden.
Treiberupdates werden nicht automatisch installieit, wenn sie von Windows
Update erkannt werden. Ihre Gerätetreiber können daher veraltet sein.
Treiberupdates in Windows Update erlauben
Ändern Sie die Windows Update-Einstellungen so, dass Treiberaktualisierungen
automatisch heruntergeladen und installiert werden.
Erkennungsdetails
Gesammelte Informationen
Computername: ROMANLAPTOPPC
Windows»Version: 6_0
Architektur: X86
Uhrzeit 13.122014 21:30:35
[/i]

[hr]
Ich konnte mit dem Protokol, allerdings nicht viel anfangen.

Mein letzter Versuch war die Registrie bereinigen und Fernanschluss sowie Druckersoftware erneut installieren, ohne Erfolg. Schließe ich den Drucker direkt am Laptop an, funktioniert dieser einwandfrei.

Also ich weiss nimmer weiter. Hab schon ´ne ganze Woche damit verbraten, mit hin und her installieren und im Internet nach Lösungen suchen.

Wenn hier jemand ist, der mir hier helfen kann, wäre das echt eine Erlösung.

[b][u]Jetzt noch ein paar Systeminfos:[/u][/b]

[i]Betriebssystemname Microsoft® Windows Vista™ Home Basic
Version 6.0.6002 Service Pack 2 Build 6002
Zusätzliche Betriebssystembeschreibung Nicht verfügbar
Betriebssystemhersteller Microsoft Corporation
Systemname ROMANLAPTOPPC
Systemhersteller Acer
Systemmodell Extensa 5230
Systemtyp X86-basierter PC
Prozessor Genuine Intel(R) CPU            585  @ 2.16GHz, 2161 MHz, 1 Kern(e), 1 logische(r) Prozessor(en)
BIOS-Version/-Datum Phoenix Technologies LTD V1.30, 19.03.2009
SMBIOS-Version 2.5
Windows-Verzeichnis C:\Windows
Systemverzeichnis C:\Windows\system32
Startgerät \Device\HarddiskVolume2
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "6.0.6002.18005"
Benutzername ROMANLAPTOPPC\Roman
Zeitzone Mitteleuropäische Zeit
Installierter physikalischer Speicher (RAM) 3,00 GB
Gesamter realer Speicher 2,93 GB
Verfügbarer realer Speicher 1,25 GB
Gesamter virtueller Speicher 4,79 GB
Verfügbarer virtueller Speicher 3,02 GB
Größe der Auslagerungsdatei 1,95 GB
Auslagerungsdatei C:\pagefile.sys

Drucker Epson sx100
Fritzbox 7170[/i]

Sollten noch andere Angaben notwendig sein (Netzwerkadapter und Protokolle oder dergleichen), bitte melden.

Bin für jede Hilfe dankbar.

Gruss Roman
4
Antworten
3930
Aufrufe
FTP Ordner unter Windows 8.1
Begonnen von Mrbond007
25. November 2014, 22:06:48
Hi!

Ich kann leider keinen FTP Netzwerkordner erstellen. Habe den Assisten "Netzwerkadresse hinzufügen" durchgespielt, leider ohne Erfolg.

Beim Host gebe ich den richtigen FTP Hostnamen ein, danach den FTP Usernamen. Danach wird mir der Ordner unter "Netzwerkadresse" angezeigt. Wenn ich darauf doppelklicke, wird aber kein Passwort abgefragt, sondern es kommt die Fehlermeldung "Auf diesen Ordner kann nicht zugegriffen werden....Die Serververbindung konnte nicht hergestellt werden."
4
Antworten
9136
Aufrufe
Unerklärliche Fehler im Ereignisprotokoll
Begonnen von Neuling5
24. Oktober 2014, 15:30:41
Hallo,
kann mir jemand die nachfolgenden Fehler erklären und möglichst eine Abhilfe vorschlagen:

[i]
1.
Protokollname: System
Quelle:        Microsoft-Windows-WLAN-AutoConfig
Datum:        24.10.2014 13:55:25
Ereignis-ID:  10000
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:
Benutzer:      SYSTEM
Computer:      Medion2013
Beschreibung:
Das WLAN-Erweiterungsmodul konnte nicht gestartet werden.

Modulpfad: C:\WINDOWS\system32\Rtlihvs.dll
Fehlercode: 126

Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-WLAN-AutoConfig" Guid="{9580D7DD-0379-4658-9870-D5BE7D52D6DE}" />
    <EventID>10000</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x4000000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:25.749069800Z" />
    <EventRecordID>63679</EventRecordID>
    <Correlation />
    <Execution ProcessID="1248" ThreadID="1436" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-18" />
  </System>
  <EventData>
    <Data Name="ExtensibleModulePath">C:\WINDOWS\system32\Rtlihvs.dll</Data>
    <Data Name="ErrorCode">126</Data>
  </EventData>
</Event>
2.
Protokollname: System
Quelle:        Microsoft-Windows-DistributedCOM
Datum:        24.10.2014 13:55:39
Ereignis-ID:  10016
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      MEDION2013\NN
Computer:      Medion2013
Beschreibung:
Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "Medion2013\NN" (SID: S-1-5-21-215540944-2235478723-2406528609-1002) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID
{7022A3B3-D004-4F52-AF11-E9E987FEE25F}
und der APPID
{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}
im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10016</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:39.140410200Z" />
    <EventRecordID>63681</EventRecordID>
    <Correlation />
    <Execution ProcessID="964" ThreadID="2540" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-21-215540944-2235478723-2406528609-1002" />
  </System>
  <EventData>
    <Data Name="param1">Anwendungsspezifisch</Data>
    <Data Name="param2">Lokal</Data>
    <Data Name="param3">Start</Data>
    <Data Name="param4">{7022A3B3-D004-4F52-AF11-E9E987FEE25F}</Data>
    <Data Name="param5">{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}</Data>
    <Data Name="param6">Medion2013</Data>
    <Data Name="param7">NN</Data>
    <Data Name="param8">S-1-5-21-215540944-2235478723-2406528609-1002</Data>
    <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
    <Data Name="param10">Nicht verfügbar</Data>
    <Data Name="param11">Nicht verfügbar</Data>
  </EventData>
</Event>
3.
Protokollname: System
Quelle:        Microsoft-Windows-DistributedCOM
Datum:        24.10.2014 13:55:39
Ereignis-ID:  10016
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      MEDION2013\NN
Computer:      Medion2013
Beschreibung:
Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "Medion2013\NN" (SID: S-1-5-21-215540944-2235478723-2406528609-1002) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID
{7022A3B3-D004-4F52-AF11-E9E987FEE25F}
und der APPID
{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}
im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10016</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:39.202915500Z" />
    <EventRecordID>63682</EventRecordID>
    <Correlation />
    <Execution ProcessID="964" ThreadID="2540" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-21-215540944-2235478723-2406528609-1002" />
  </System>
  <EventData>
    <Data Name="param1">Anwendungsspezifisch</Data>
    <Data Name="param2">Lokal</Data>
    <Data Name="param3">Start</Data>
    <Data Name="param4">{7022A3B3-D004-4F52-AF11-E9E987FEE25F}</Data>
    <Data Name="param5">{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}</Data>
    <Data Name="param6">Medion2013</Data>
    <Data Name="param7">NN</Data>
    <Data Name="param8">S-1-5-21-215540944-2235478723-2406528609-1002</Data>
    <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
    <Data Name="param10">Nicht verfügbar</Data>
    <Data Name="param11">Nicht verfügbar</Data>
  </EventData>
</Event>
---------------------------------------------------------------------------------------------------------
… und weitere ähnliche ….
---------------------------------------------------------------------------------------------------------

[/i]
18
Antworten
31962
Aufrufe
Fehler bei Konfiguration von Windows-Update
Begonnen von Lauryn1789
20. Oktober 2014, 12:12:55
« 1 2
Hallo und vielen Dank im Voraus!
Zum ersten Mal habe ich auf meinem Notebook Medion Akoya P6640, 64Bit, mit Windows 8 (noch nicht aktualisiert auf 8.1) ein Update-Problem, dessen Ursache mir ein Rätsel ist, weil alles andere ausgezeichnet funktioniert.
Die Updates der letzten Woche scheinen zunächst komplett installiert zu werden, aber kurz vor dem erwarteten Neustart erscheint: "Fehler bei der Konfiguration der Windows-Updates. Änderungen werden rückgängig gemacht ..."

Da ein Fehler mit der Nr. aus diesem Chip-Artikel auftrat, habe ich schon mal teilweise versucht, was auf dieser Chip-Internetseite empfohlen wurde (Problembehandlung & Diagnose-Tool):
http://praxistipps.chip.de/windows-update-fehler-0x80070490_34041
Die offenbar vorliegenden und erkannten Fehler wurden dann wahrscheinlich so behoben wie in den angehängten Miniaturansichten der "Reparaturanzeige" dargestellt.
Leider hat das aber bei den Installationsversuchen nichts verändert und die Fehler scheinen jetzt schon nach ca. 30 % der Installation aufzutreten, weil dann schon die Textanzeige abbricht und der sich drehende Kreis aus Punkten an den linken Bildrand springt, dann nach kurzer Zeit die Konfigurationsanzeige auftaucht, alles scheinbar bis 100 % konfiguriert wird, aber direkt danach wieder "Fehler bei der Konfiguration ... " erscheint.
Was würdet Ihr tun? Darüber hinaus scheint auf dem Notebook alles weiterhin perfekt zu funktionieren.
Nochmals vielen Dank im Voraus!
10
Antworten
24807
Aufrufe
USB-Maus wird nicht erkannt
Begonnen von Blue-Air
23. Dezember 2013, 17:02:30
Moinsen Leute,

habe mir gerade ne neue Maus im Saturn gekauft und hab sie natülich gleich daheim angeschlossen.
So problem ist es steht immer das USB-Gerät wurde nicht erkannt und im Geräte Manager steht Unknow Device..?!

Zurzeit habe ich von Microsoft das Wireless Keyboard 3000 v2 und die Wireless Mouse 5000 dran.

Hab auch mal den Stick rausgezogen der dazugehört aber leider ohne erfolg.

Ich finde auch nicht für SpeedLink Ledos keinen Treiber.

Was kann ich tuhen..?! Bzw. liegt es an der Maus das die vllt kaputt ist..?!
Hab leider auch keine anderen möglichkeiten es an einem anderen PC zu probierne.

Grüß Blue
19
Antworten
18165
Aufrufe
Windows Time funktioniert nicht mehr
Begonnen von Anreni
05. August 2013, 12:01:22
« 1 2
Hi Jungs und Mädels...ab heute plagt mich eine Fehlermeldung nach dem Start... Windows Time funktioniert nicht mehr!
Hab Mr.Google bringt auch nix gescheites, außer, dass XP mal solche Probleme hatte.

Ach ja... ich habe keinen Dell Drucker!

Hat wer Tipps?

Anreni
4
Antworten
9466
Aufrufe
Updates werden teilweise nicht installert
Begonnen von mikka
14. Mai 2013, 20:34:55
Hi,
ich bin neu hier. Seit der Neuinstallation von "Win XP prof" werden einige Updates nicht installiert. So werden sie mir angezeigt.

[b]Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2789643)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2729450)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2656352)

Microsoft .NET Framework 3.5 SP1- und .NET Framework 2.0 SP2-Update für Windows Server 2003 und Windows XP x86 (KB982524)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2604092)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2742596)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2789643)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2729450)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2656352)

Microsoft .NET Framework 3.5 SP1- und .NET Framework 2.0 SP2-Update für Windows Server 2003 und Windows XP x86 (KB982524)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2604092)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2742596)[/b]

Wenn ich dann auf Herunterfahren klicke, versucht der Rechner erneut eine Installation zu machen.

Was kann ich tun?

MfG
18
Antworten
29195
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen