278 Benutzer online
20. Oktober 2020, 18:57:04

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort t-online
9
Antworten
5577
Aufrufe
Ständige Verbindungsprobleme mit WLAN und HUAWEI Modem
Begonnen von autowilli51
01. April 2020, 23:21:26
Hallo zusammen,

ich habe seit Januar einen neuen Desktop mit W10-64-Prof. und habe ständig Verbindungsschwierigkeiten.
WLAN - AVM Fritz USB Stick Nv2
Router - HUAWEI-E905-2.4G
Stick ist am USB3.0 angeschlossen.

Wohlgemerkt arbeitete ich mit diesen beiden Komponenten bis Dezember 2019 unter W7-64-Prof. relativ problemlos. Vielleicht 1xmonatl. ein Problem, aber mehr nicht.

Die SIM-Karte ist die gleiche, der Tarif unverändert.

Nutze ich anstelle des HUAWEI mein Samsung Galaxy S8 als mobilen Hotspot, treten die gleichen Probleme auf.

Im Forum habe ich gesehen, daß es viele Artgenossen gibt, die das gleiche Problem haben.............

Ich fühle mich mit W10 mitlerweile nicht mehr wohl..............es nervt langsam.........und nicht nur mit diesem Problem.

Welche stabilen Grundeinstellungen sind denn für eine ständig stabile Netzwerkverbindung notwendig, Internet ist ja ständig erreichbar.

windowswindows go-windowsgo-windows vistavista winwin zwuzwu bingbing ymsyms bgqbgq win7win7 bgebge yahooyahoo searchsearch d24d24 bggbgg d2sd2s zguzgu problemproblem gehtgeht forumforum d2kd2k 8200133982001339 5818717858187178 problemeprobleme 8064206380642063 funktioniertfunktioniert windows7windows7 keinkein keinekeine zg4zg4 windowwindow
3
Antworten
12764
Aufrufe
Meldung "Problem mit dem Drahtlosadapter oder Zugriffspunkt"
Begonnen von autowilli51
18. Januar 2020, 20:38:40
Hallo und allen noch ein gesundes neues Jahr 2020,

Diese Windows10 Meldung bekomme ich beim hochfahren, kurz nachdem ich eine Internetverbindung mit dem Router und dem Fritz WLAN USB Stick n V2 hergestellt habe.
Die Problembehandlung regelt das Ganze mit "Drahtlosnetzwerkadapter wird zurückgesetzt"

Wie kann ich das Problem selbst lösen?

"WLAN" verfügt über keine gültige IP-Konfiguration" habe ich manuell behoben,
"Das Stadardgateaway ist nicht verfügbar" habe ich auch durch das entfernen des Energisparhäkchens behoben.
5
Antworten
7682
Aufrufe
Software auf eine andere Partition installieren
Begonnen von autowilli51
09. Januar 2020, 19:44:32
Hallo zusammen..............und allen noch ein gesundes und erfolgreiches Jahr 2020 :))

Ich möchte meine Software nicht auf LW C: installieren sondern auf eine andere Partition.
Es gibt da wohl im Systemordner/Speicher die Möglichkeit ein anderes Laufwerk zu bestimmen,
und auch in der Registry (permanent).

Ich möchte aber bei jeder Installation gefragt werden, wo ich installieren möchte!

Ist das in W10 überhaupt möglich?
10
Antworten
4567
Aufrufe
W7-64,Problem beim wiederherstellen von nicht zugeordneten Partitionen
Begonnen von autowilli51
24. Dezember 2019, 17:02:54
auf meiner 2TB HDD sind ältere Partitionen vorhanden auf die ich keinen Zugriff mehr habe.
Paragon Festplattenmanager 2011 bietet mir leider keine Möglichkeit, ein dynamisches LW
in ein Basis LW umzuwandeln. Mit EasyBCD 2.3 habe ich auch keine Möglichkeit gefunden
einen MBR auf die betreffenden Partitionen zu schreiben.(Falls das überhaupt möglich wäre)
Was könnte ich tun? um die "nicht zugeordneten" Partitionen zu öffnen?
9
Antworten
19367
Aufrufe
Problem beim Big Fish Game Manager - keine Spiele spielbar
Begonnen von Sven72
22. Oktober 2019, 17:35:53
Hallo

habe gewaltiges Problem mit dem Spielen von Big Fish seit geraumer Zeit. Neuerdings kommt die Fehlermeldung: Error Access Violation at 0x00433148 (tried to read from 0x331C3DC) program terminated. Diese erscheint beim Aufruf des Big Fish Game Managers. Es geht kein Spiel zu starten.

Habe versucht durch De- und Neuinstallation des Big Fish Game Managers das Problem in Griff zu bekommen. Doch es half nichts. Bei Rechersche über die Ereignisanzeige von Windows habe ich herausgefunden, dass es sich um einen Skriptfehler handelt. Das fehlerhafte Modul heißt gm activator.exe bzw. ntdll Vers 6.17601.24520. Siehe Abbild1 u 2

Hier noch die Daten des Pcs: Hersteller Biostar
                                      Modell A780LB
                                      Prozessor AMD Athlon(tm) II X4 640 Processor 3,00 GHZ
                                      installierter Arbeitsspeicher 4,00 GB Ram
                                      System 64 Bit
                                      Windows 7 Ultimate Service Pack 1

Hoffe, dass mir jemand helfen kann. Bin schon am Verzweifeln. Liebe Grüsse und Danke im Vorraus Sven

Protokollname: Application
Quelle:        Application Error
Datum:        03.10.2019 14:48:24
Ereignis-ID:  1000
Aufgabenkategorie:(100)
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Sven-PC
Beschreibung:
Name der fehlerhaften Anwendung: gmActivator.exe, Version: 1.3.0.4, Zeitstempel: 0x4a04d33e
Name des fehlerhaften Moduls: gmActivator.exe, Version: 1.3.0.4, Zeitstempel: 0x4a04d33e
Ausnahmecode: 0xc0000005
Fehleroffset: 0x00033948
ID des fehlerhaften Prozesses: 0xdd0
Startzeit der fehlerhaften Anwendung: 0x01d579e8d69cb8f5
Pfad der fehlerhaften Anwendung: C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe
Pfad des fehlerhaften Moduls: C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe
Berichtskennung: 1630b841-e5dc-11e9-8da2-b8975a6ed769
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Application Error" />
    <EventID Qualifiers="0">1000</EventID>
    <Level>2</Level>
    <Task>100</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2019-10-03T12:48:24.000000000Z" />
    <EventRecordID>2244208</EventRecordID>
    <Channel>Application</Channel>
    <Computer>Sven-PC</Computer>
    <Security />
  </System>
  <EventData>
    <Data>gmActivator.exe</Data>
    <Data>1.3.0.4</Data>
    <Data>4a04d33e</Data>
    <Data>gmActivator.exe</Data>
    <Data>1.3.0.4</Data>
    <Data>4a04d33e</Data>
    <Data>c0000005</Data>
    <Data>00033948</Data>
    <Data>dd0</Data>
    <Data>01d579e8d69cb8f5</Data>
    <Data>C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe</Data>
    <Data>C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe</Data>
    <Data>1630b841-e5dc-11e9-8da2-b8975a6ed769</Data>
  </EventData>
</Event>

Protokollname: Application
Quelle:        Application Error
Datum:        03.10.2019 14:48:13
Ereignis-ID:  1000
Aufgabenkategorie:(100)
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Sven-PC
Beschreibung:
Name der fehlerhaften Anwendung: bfgclient.exe, Version: 3.3.0.2, Zeitstempel: 0x53179a91
Name des fehlerhaften Moduls: ntdll.dll, Version: 6.1.7601.24520, Zeitstempel: 0x5d673df5
Ausnahmecode: 0xc0000005
Fehleroffset: 0x00022302
ID des fehlerhaften Prozesses: 0x1838
Startzeit der fehlerhaften Anwendung: 0x01d579e890f1a415
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\bfgclient\bfgclient.exe
Pfad des fehlerhaften Moduls: C:\Windows\SysWOW64\ntdll.dll
Berichtskennung: 0f96d179-e5dc-11e9-8da2-b8975a6ed769
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Application Error" />
    <EventID Qualifiers="0">1000</EventID>
    <Level>2</Level>
    <Task>100</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2019-10-03T12:48:13.000000000Z" />
    <EventRecordID>2244206</EventRecordID>
    <Channel>Application</Channel>
    <Computer>Sven-PC</Computer>
    <Security />
  </System>
  <EventData>
    <Data>bfgclient.exe</Data>
    <Data>3.3.0.2</Data>
    <Data>53179a91</Data>
    <Data>ntdll.dll</Data>
    <Data>6.1.7601.24520</Data>
    <Data>5d673df5</Data>
    <Data>c0000005</Data>
    <Data>00022302</Data>
    <Data>1838</Data>
    <Data>01d579e890f1a415</Data>
    <Data>C:\Program Files (x86)\bfgclient\bfgclient.exe</Data>
    <Data>C:\Windows\SysWOW64\ntdll.dll</Data>
    <Data>0f96d179-e5dc-11e9-8da2-b8975a6ed769</Data>
  </EventData>
</Event>
5
Antworten
3399
Aufrufe
Blur-Effekt beim Passwort-Eingeben deaktivieren
Begonnen von MoonKid
07. Juni 2019, 13:59:19
Seit dem neuen Update blured Windows den Hintergrund, wenn ich das Anmeldepasswort eingeben will. Nervt, ist anstrengend, will ich nicht. ;)
Finde nur keine Option zum Deaktiveren.
12
Antworten
6408
Aufrufe
icon
Begonnen von gerdilein
19. Dezember 2018, 10:43:55
Auf der GOOGLE Seite habe ich in der Mitte Verschiedene ICONS da ich einige nicht brauche möchte ich sie löschen geht aber nicht Gruß gerdilein
15
Antworten
17856
Aufrufe
Echtheit der Windows-Kopie ist nicht bestätigt
Begonnen von autowilli51
14. Dezember 2018, 18:17:38
« 1 2
...hallo...
ich arbeite seit ca. 4 Jahren mit einer Windows 7 Prof. 64-Bit-Software, SP1 DVD aus 2011 und bekomme seit einigen Tagen die Meldung, daß dieses Windows-Kopie nicht bestätigt ist.

Die online Lösung funktioniert nicht, da bekomme ich einen Fehlercode 0x80072EE2

...was in aller Welt ist hier passiert? und welche Lösung liegt hier an?

ich freue mich, wenn ich hierzu eine Hilfe bekomme bevor ich eine telefonische Aktivierung starte.

danke
9
Antworten
8763
Aufrufe
Treiber für Mustek 1200 ub plus Win 10 64bit
Begonnen von MichaW
02. November 2018, 13:57:43
Hallo. Ich benutze unter Windows 10 32 bit einen Scanner Mustek 1200UB plus. Unter Win 10 64 bit bekomme ich ihn nicht installiert. Gibt es irgendwo eine Treiberaktualisierung oder eine Möglichkeit, das Gerät zum Laufen zu bekommen?
Ich bin bald am Verzweifeln.
1
Antworten
2239
Aufrufe
Blauer Bildschirm ohne Windows Desktop 8
Begonnen von Jessyy
10. August 2018, 07:57:33
Hallo,  :O mein Problem: Hochfahren, Anmelden ganz normal, dann ist der Desktop plötzlich nur noch dunkelblau, Mauszeiger ist da und Bildschirmschoner startet.. Wie kommt die Oberfläche zurück?
1
Antworten
3741
Aufrufe
Widi Windows 7
Begonnen von Philip123456
01. August 2018, 13:45:04
Hallo Leute,

Bin am verzweifeln! Möchte gerne eine passende Intel Widi Version installieren um Miracast auf Win7 nutzen zu können. Da Intel den Support zu WIDI eingestellt hat bekomme ich dort keinen Support mehr und so wende ich mich an euch!

Meine Grafikkarte "Intel(R) HD Graphics 530",
mein Prozessor "Intel(R) Core(TM) i7-6820HQ CPU 2,7GHz"
und mein Wirlessadapter "Intel(R) Dual Band Wireless-AC 8260"

entprechen den Anforderungen und trotzdem bekomme ich beim ausführen des Setups die Meldung "Diese Plattform ist nicht kompatibel mit Intel(R) WiDi oder die Anwendung wird derzeit verwendet."

Hat jemand eine funktionierende Version von WiDi die er mir zu Verfügung stellt oder eine Idee was ich machen kann? Besten Dank im Voraus!
9
Antworten
17899
Aufrufe
Bildschirm wird kurz schwarz
Begonnen von Ron-Pascale Prengemann
28. Juli 2018, 20:49:22
Hallo,

Ich habe seit geraumer Zeit ein Problem. Immer wenn ich bei Netflix auf "nächste Folge" klicke oder zurück zum Hauptmenu bzw. auf "den Pfeil"  klicke, der mich zurück zum Start bringt drücke wird mein Bildschirm immer für ca. 2-3 sekunden schwarz, dann erscheint das Bild wieder. Oben links steht dann HDMI und dann geht alles wieder wie sonst. Wie passiert das und wie kann ich das ausschalten.

Ich benutze Windows 10 Pro.
Grafikkarte: NVIDIA GEFORCE 1060 6GB

Danke schonmal im voraus.

MFG
Ron
5
Antworten
7394
Aufrufe
Defender lässt sich nicht updaten
Begonnen von quaster
15. Juni 2018, 17:42:16
Hallo,
Habe mein Vista Business 32-bit neu aufgesetzt. Alles läuft, auch alle Windows Updates sind eingespielt.
Das einzige was sich prompt nicht updaten lässt ist der Windows Defender. Habe es schon zig mal versucht, auch manuell. Nix zu machen. Kommt immer die Fehlermeldung 0x80070643 oder 0x80240016.
Nach googeln hab ich das hier probiert:

https://answers.microsoft.com/en-us/protect/forum/protect_defender-protect_updating/windows-defender-update-failing/8921304f-b710-4180-91e4-44f38b3a819e?auth=1

Ergebnis: Keine Änderung.
Habe auch (noch) kein weiteres Antivirenprogramm installiert.

Beim Aktualisierungsversuch immer wieder Fehlermeldung wie im Bild.
Wer hat noch eine Idee?
2
Antworten
8141
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]
5
Antworten
8183
Aufrufe
Intel Coffee Lake mit Windows 7
Begonnen von TheGU
02. Januar 2018, 03:39:59
Hallo, habe vor meinen PC etwas aufzufrischen und war begeistert, dass Intel nun mehr und mehr Richtung 6 Kerner geht.

Habe mir jetzt Mainboard, Ram und CPU rausgesucht und würde jetzt bestellen wollen. Allerdings machte mich eine Bewertung stutzig, da diese sagte, dass man leider für einen i5 8400 Windows 10 benötige.

Bei der 7000er Reihe war ja schon was mit Windows 10, aber da ging es ja dann wohl doch mit 7.

Aufgrund des Preises bin ich am überlegen ob gleich den 8700K oder erstmal den 8400 zu nehmen. Ansich aber egal, mir gehts nur drum ob ich ernsthaft von Intel gezwungen werde ganz auf Windows 10 zu wechseln. Habe zwar eine SSD mit Windows 10 im Schrank rumfliegen, aber da Windows 10 Hardwaregebunden sein soll, wird die mir wohl eh nichts bringen, da diese auf meinem aktuellen PC erstellt wurde.

Bin da nicht ganz auf dem aktuellen Stand und habe vieles nur nebenbei mal gelesen, wäre also super, wenn mir jemand sagen könnte, was nun Sache ist und ob AMD sich auch so auf Win10 verschossen hat.

Ich mag Windows 7 seit dem ersten Tag (nutze es seit Dezember 2009) und möchte einfach nicht darauf verzichten. Klar hat meine Windows 10 Version optische Anpassungen, damit es nach 7 aussieht, aber alle Programme sehen eben so kantig und altbacken aus, noch dazu der Blödsinn mit den automatischen und gezwungenen Updates und Cortana, welches man nur umständlich komplett deaktivieren kann. Aufm Laptop geht mir Win10 schon auf die Eier, wie wird das erst am Zocker PC... ich liebe die Minianwendungen welche auf meiner win10 Version aber immer rum buggen :/

Mit freundlichen Grüßen
2
Antworten
5434
Aufrufe
Schwarzer Bildschirm, Windows 7
Begonnen von Emely
27. Dezember 2017, 21:36:21
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=17155.0 Bildschirm bleibt nach Start von Windows 7 dunkel
Bei mir ist es aber so, dass auch kein Mauszeiger oder Ton da ist. Sämtliche Tastenkombinationen Helfen nicht, auch kein Ausschalten,nichts.Ich hatte mir vorher etwas heruntergeladen, bin dann in die Küche Mittag Essen gegangen und habe den Laptop in einem anderem Zimmer stehen gelassen, damit er fertig downloaden kann. Als ich dann wieder kam war der Bildschirm schwarz. Bitte Helfen!
10
Antworten
6630
Aufrufe
Audials Tunebite 2018 - Radio-Streams aufnehmen
Begonnen von ossinator
29. November 2017, 17:15:40
Hallo Zusammen.
Ich werde ja immer älter und so habe ich für mich die Klassik entdeckt. Nun möchte ich ab und an nachts auf Klassikradio Sendungen mitschneiden und habe mir dafür Audials Tunebite gekauft.
Der Mitschnitt funktioniert soweit ganz gut, nur dass ab und an bei ruhiger Klassik der Hinweis (in rot) kommt: "Audiopegel zu leise!". Ich habe aber schon alle Regler auf 100%. Die Aufnahme an sich scheint ok zu sein. Nur habe ich Angst, dass Tunebite dann doch nachts irgendwann die Aufnahme abbricht, da der Pegel zu niedrig ist. Hat da jemand von euch Erfahrung mit?
2
Antworten
9563
Aufrufe
Verschiedene Großbuchstaben/Zeichen funktionieren nicht mehr.
Begonnen von texos
04. November 2017, 14:39:44
Hallo,

seit gestern Abend funktionieren irgendwie manche Zeichen und Großbuchstaben nicht mehr.

ACDEFGHIJKLMOPQRSUVWXYZ !"§$%&/()=?``'ÄÖ:;

unterstrich, stern...
- + b n t...

Auf der bildschirmtastatur funktionieren sie wie gewohnt. Das Kleinformat passt auch wunderbar

Habe bereits eine Wiederherstellung gemacht, ohne erfolgt. sfc /scannow und chkdsk hab ich auch erledigt, ohne erfolgt. Jedoch wurde bei restorehealth Fehler 87 angezeigt.

Win 7 Ultimate 64bit
1
Antworten
7489
Aufrufe
LAN Verbindung funktioniert, aber PC zeigt: ,,Kein Internet"
Begonnen von Daniel K
16. Oktober 2017, 00:08:41
Hallo,
seit kurzem ist mein Laptop (Win10) in meiner Studentenwohnung per eingebautem LAN mit dem Internet verbunden.
Allerdings zeigt das System trotz aktiver, funktionierender Verbindung ,,[b]kein Internetzugriff[/b]" an.
Das wäre jedoch wichtig für mich, da ich nur so einen Hotspot einrichten kann, um auch mit Mobilgeräten ins Internet zu kommen.
Gibt es dafür eine Lösung, um diesen Fehler vom PC zu beheben, oder könnte das auch Absicht vom Netzbetreiber sein, dass man die Internetverbindung nicht teilen kann?

Danke schonmal für Antworten,
Daniel
8
Antworten
8608
Aufrufe
hyperlink aus excel datei funktioniert nicht mehr
Begonnen von autowilli51
10. September 2017, 19:26:16
W7-64 Prof.
Nach dem letzten Firefox-Update öffnen sich die hyperlinks nicht mehr. Weder unter Firefox noch unter IE8.
Es gibt folgende Fehlermeldung:

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen