405 Benutzer online
17. Oktober 2019, 22:35:34

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort hersteller
6
Antworten
20799
Aufrufe
Browser ist veraltet
Begonnen von fredwalter
29. Januar 2014, 22:08:05
Hallo
da ich neu im forum bin weiß ich nicht ob ich hier richtig bin. Es geht darum das ich oft den Hinweiss bekomme "ihr browser ist veraltert". Ich frage als PC-Depp lieber nach ob ich dann einfache eine neue version herunter laden kann.
Vielleicht eine doofe Frage aber ich habe einfach keine Zeit für PC-Probleme.
MfG Fred

go-windowsgo-windows windowswindows vistavista win7win7 treibertreiber ymsyms winwin bgebge forumforum zwuzwu bgqbgq problemeprobleme softwaresoftware problemproblem windows7windows7 gehtgeht downloaddownload zguzgu installiereninstallieren keinekeine keinkein yahooyahoo searchsearch d2kd2k d2sd2s 13555341691355534169 hardwarehardware bitbit funktioniertfunktioniert bingbing
18
Antworten
27473
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.
6
Antworten
3255
Aufrufe
neue gtx 660 - aber welcher Hersteller ?
Begonnen von Robin99
26. Dezember 2012, 00:14:02
Hi und frohes fest erstmal :)

Weihnachten ist ja bald vorüber. Einen kleinen Wunsch wollte ich mir noch erfüllen, und zwar wollte ich meine alte GTX 550 ti durch eine neuere GTX 660 ablösen. Die Karte an sich ist schön und gut, jedoch habe ich Grade die Qual der Wahl des Herstellers. Für mich kämen in frage:

[list]
[li][url=http://www.alternate.de/html/product/ASUS/GTX660-DC2O-2GD5/1030753/?]Asus:[/url]Lagnsahm, sieht mehr nach Plastik aus, heatpipes dafür direkt an der GPU[/li]
[li][url=http://www.alternate.de/html/product/EVGA/Geforce_GTX_660_FTW_Signature2/1046520/?]EVGA:[/url]Schneller und mehr Speicher, jedoch habe ich bedenken das der Kühler wieder nur so ein Verpackter Plastikkasten wie bei meiner alten graka ist[/li]
[li][url=http://www.alternate.de/html/product/MSI/N660_TF_2GD5-OC/1030918/?]MSI:[/url] Kühler sieht hochwertig aus da aus Metall, schneller als Asus
[/list]

Habt ihr gute bzw schlechte Erfahrungen mit gewissen Herstellern gemacht ? Bitte um euren Rat :D
btw.: Bitte kommt mir nicht mit alternativen AMD Grafikkarten, das ich NVidea kaufe hat schon seine gründe!

2
Antworten
18620
Aufrufe
WLAN-REPEATER / PC KEINE VERBINDUNG ZUM REPEATER
Begonnen von Justitia
09. November 2012, 17:42:52
Hallo Community, da ich meine WLAN-Reichweiter erhöhen wollte, habe ich mir nach langem recherchieren einen WLAN-Repeater zugelegt. Dieser nennt sich "CM3" (eine Inkompatibilität ist lt. Hersteller nicht bekannt) Als ich diesen dann eingerichtet und installiert habe konnte ich zwar mit dem Lan-Kabel über den Repeater auf das Internet zugreifen aber sobald ich versucht habe über WLAN das Internet zu nutzen ist der Vorgang gescheitert. Mein Laptop findet den Repeater zwar aber kann keine Verbindung zum Internet herstellen. Ich bitte euch daher um eure Unterstützung bei der Hilfe einer adäquaten Lösung. Wenn jemand von sehr gutes technisches Verständnis hat und glaubt mir bei der Auffindung der Lösung behilflich zu sein, können wir dies gerne nach Rücksprache auch telefonisch besprechen. Vielen Dank im Voraus.
17
Antworten
8441
Aufrufe
DDR2 RAM erweiterung ohne umstände möglich?
Begonnen von Robin99
04. September 2012, 18:56:41
« 1 2
Hi :)

Kurze Vorgeschichte: Ca 2 Monate lang hab ich mir den Battlefield Account von einem Klassenkollegen "Geliehen" da der es nicht mehr Spielen wollte (zumindest zu der Zeit). Nun wollte ich mir selber die BF3 Premium Edition kaufen.

Was ich bei BF3 Bemerkt hab ist, dass wenn ich auch nur eine Grafikeinstellung auf "Hoch" Stelle das Spiel anfängt gelegentlich zu ruckeln. Auch wenn meine Grafikkarte nicht Grade die beste ist bezweifle ich das es daran liegt, da BF3 zu meincher Zeit wirklich flüssig lief. Wenn die Ruckler auftraten hat auch die Festplatte wie wild irgendwas geladen.
Im Internet hab ich gelesen das BF3 angeblich schon die nächste Map während des Spiels "Vorlädt". Da mein RAM mit "nur" 4GB Ja nicht so Ideal für BF ist hab ich mir überlegt auf 6 GB aufzurüsten.

Nun Meine Fragen:

1. Im Moment sind bei mir 2 GEIL Rams DDR2-800 CL4 4-4-12 Verbaut. Kann ich eigentlich irgendwelche RAMs mit den Selben Taktungen nachkaufen oder muss es Unbedingt die selbe Marke sein?

2. Da die Preise für DDR2 RAMs im Moment unverschämt Teuer sind überlege ich mir DDR2 660 Rams (Auch von GEIL und einer CL4 4-4-12 Taktung) zu kaufen. Würde das meinen PC dann stark abbremsen?

3. Ich habe vor in sehr weiter ferne mir mal eine SSD Zuzulegen! Sollte ich mir lieber nun schon ein neues Mainboard (zwecks SATA3) zulegen ? Wenn ich ehrlich bin hänge ich noch an meinem Aktuellem Bord  :-\ (Vorallem wegen dem Schönen Design des Northbridge Kühlers :D) bzw. würde sich es eher lohnen wenn ich nun nochmal den RAM Aufstocke oder lieber direkt ein neues Board dazu kaufe ?

Bitte um eure Hilfe :/

PC:
[list]
[li]CPU: AMD Phenom 2 X4 945 @3,2gHz[/li]
[li]Mainboard: Asus M4A77D[/li]
[li]Rams: 2x GEIL DDR2 800 CL4 4-4-12[/li]
[li]Grafik: EVGA GTX 550 TI Superclocked [/li]
[/list]
6
Antworten
6272
Aufrufe
Suche eine gute aber einfache Beschriftungs-Software
Begonnen von AndreKLM
16. August 2012, 15:18:30
Ich suche eine ganz einfache Software um viele verschiedene Büro-Dinge regelmäßig
zu beschriften, also Ordner, CDs, CD-Hüllen usw. ...
Ich habe von einer aufgelösten Firma einen riesigen Karton mit CD-Aufklebern,
Etiketten-Bögen etc. geschenkt bekommen.

Nun wollte ich mal so langsam anfangen viele Unterlagen besser zu ordnen, die schon
viel zu lange herumliegen.
Dazu kommen aber auch regelmäßig immer neue Sachen dazu.
Muss ich denn nun zwingend als Software-Programm zum Drucken die Software vom
Hersteller kaufen??
Das wäre dann diese hier:
[url=http://www.otto-office.com/de/Avery-Zweckform-Software-DesignPro-5/45129/p]http://www.otto-office.com/de/Avery-Zweckform-Software-DesignPro-5/45129/p[/url].
Oder gibt es da noch eine andere Möglichkeit?
Außerdem wäre es eigentlich auch am besten wenn ich die Software an zwei,
unterschiedlichen Arbeitsplätzen gleichzeitig nutzen bzw. auch installieren könnte.
Geht das überhaupt?
Oder bekommt man dann irgendwelche Lizenz-Probleme?

Generell bin ich auf jeden Fall bereit einen angemessenen Preis für die Software zu
bezahlen. Ich möchte mich auf gar keinen Fall mit irgendwelchen Druck-Problemen
herumschlagen, die dadurch entstehen könnten, dass die entsprechende Software
nicht mit den Etiketten und/oder Aufklebern kompatibel ist.

Sollte mir jemand aus Erfahrung einen Rat geben können freu ich mich!
22
Antworten
21805
Aufrufe
Acer Aspire V3-571 Bluetooth Treiber
Begonnen von Robin99
13. August 2012, 22:07:54
« 1 2
Hi :)

Mal wieder ein Problem:

Vor ein Paar tagen hab ich mir ein neues Notebook gekauft (Acer Aspire V3-571).

Da ich nicht die ganzen Werbeanwendungen etc auf meinem Notebook haben wollte hab ich als aller erstes die Festplatte Platt gemacht und Windows 7 Home Premium neu installiert. Soweit ging auch alles gut. Bis auf diesen Bluetooth Treiber.

Bei Acer gibt es BT Treiber von 2 Herstellern:
Atheros und Broadcom.
Ironischerweise funktionieren natürlich beide nicht.

Der Von Broadcom bricht sofort mit der Meldung ab, das kein Bluetooth gerät gefunden wurde.
Der von atheros scheint erst was zu installieren (irgend so eine Bluetooth Suite Software). Dabei findet Windows 2 "Basissystemgeräte". Jedoch findet Windows dafür keine Treiber :/
Die installierte Software von Atheros startet erst garnicht.

Was soll ich nun machen ? Ich wollte mir eigentlich für unseren Verstärker so einen BT Adapter kaufen um meine Musik von Spotify darauf abspielen zu können (Spotify hat natürlich ja keine airplay Unterstützung -.-) aber das kann ich ja wohl vergessen.

Bitte um Hilfe :)

13
Antworten
6701
Aufrufe
Kann keine Verbindung zum Internet mit der Netzwerkkarte herstellen!
Begonnen von Hebraxis
29. Mai 2012, 21:31:24
Hallo Liebe Gemeinde.

Wie gesgat bekomme ich keine Verbindung mit dem Internet...
Ich habe den Router und die Kabel alle überprüft und alles ist richtig angeshclossen udn läuft einbahnfrei.
Ich habe auch den neusten treiber für den Netzwerkadapter Installiert..

Nun zu den Fakten:
Windows zeigt an das die Netzwerkkarte einwandfrei Dunktioniert siehe hier:Netzwerkadapter [00000008] Marvell Yukon 88E8001/8003/8010 PCI Gigabit Ethernet Controller ERFOLGREICH
Caption = [00000008] Marvell Yukon 88E8001/8003/8010 PCI Gigabit Ethernet Controller
DatabasePath = %SystemRoot%\System32\drivers\etc
DefaultIPGateway = 192.168.1.1(Gleiches Subnetz) (ERFOLGREICH)
192.168.1.1 wird mit 32 Datenbytes gepingt:
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Pingstatistik für 192.168.1.1:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust)
Ungefähre Zeitangaben in Millisekunden:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms
Description = Marvell Yukon 88E8001/8003/8010 PCI Gigabit Ethernet Controller - Paketplaner-Miniport
DHCPEnabled = WAHR
DHCPLeaseExpires = 21:18:23 30.05.2012
DHCPLeaseObtained = 21:18:23 29.05.2012
DHCPServer = 192.168.1.1 (ERFOLGREICH)
192.168.1.1 wird mit 32 Datenbytes gepingt:
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Pingstatistik für 192.168.1.1:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust)
Ungefähre Zeitangaben in Millisekunden:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms
DNSEnabledForWINSResolution = FALSCH
DNSHostName = engelhar-a3a307
DNSServerSearchOrder = 192.168.1.1 (ERFOLGREICH)
192.168.1.1 wird mit 32 Datenbytes gepingt:
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=0
Pingstatistik für 192.168.1.1:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust)
Ungefähre Zeitangaben in Millisekunden:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms
DomainDNSRegistrationEnabled = FALSCH
FullDNSRegistrationEnabled = WAHR
GatewayCostMetric = 10
Index = 8
IPAddress = 192.168.1.10 (ERFOLGREICH)
192.168.1.10 wird mit 32 Datenbytes gepingt:
Antwort von 192.168.1.10: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.10: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.10: Bytes=32 Zeit<1ms TTL=0
Antwort von 192.168.1.10: Bytes=32 Zeit<1ms TTL=0
Pingstatistik für 192.168.1.10:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust)
Ungefähre Zeitangaben in Millisekunden:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms
IPConnectionMetric = 10
IPEnabled = WAHR
IPFilterSecurityEnabled = FALSCH
IPSecPermitIPProtocols = 0
IPSecPermitTCPPorts = 0
IPSecPermitUDPPorts = 0
IPSubnet = 255.255.255.0
IPXEnabled = FALSCH
MACAddress = 00:0F:EA:33:B5:36
ServiceName = yukonwxp
SettingID = {BB382BF2-14CB-4C85-AD10-9E3B1EA7C0CA}
TcpipNetbiosOptions = 0
WINSEnableLMHostsLookup = WAHR 

So nun bekomme ich trotzdem keine Verbindung und mir wird angezeigt das Probleme mit der verbindung bestehen (wird unten rechts in der Taskleiste eingeblendet) zum beheben der Probleme sollte ich bei der Lan-Verbindung auf Reparieren klicken.. nun dann kommt der Text: Folgende Action kann nicht abgeschlossen werden: Löschen des ARP Caches.
Ich habe mehrere Methoden ausprobiert dies Selber zu löschen
[ arp -a

arp -g

arp -d IP-Adresse

netsh interface ip delete arpcache ]

Hat aber auch nichts gebracht. Die Verbindung ist Aktiviert und nicht Deaktiviert.
Pakete werden auch gesendet udn Empfangen... aber trotzdem bekomme ich weder mit internet explorer/chrome/skype oder antivir noch verbindung!

Ich bitte dringend um Eure Hilfe!  :))

Vielen Herzlichen Dank !!!!
6
Antworten
5444
Aufrufe
DemoShield Player funktioniert nicht mehr ?
Begonnen von heiner28
29. April 2012, 11:59:33
Hallo liebe Leute,

ich bin neu in diesem Forum und schon das erste Problem:

Ich möchte Software laden und bekomme die Fehlermeldung "DemoShield Player funktioniert nicht mehr".
Habe schon selber unter Google recherchiert, leider ohne Erfolg. Das Problem ist aber bereits bekannt.
Bei der Software handelt es sich um Installationsprogramme für einen Scanner. Die cd ist ok.

Was muss ich jetzt tun ?

Auf meinem Rechner habe Vista Home Premium mit sp2 installiert.

Grüsse
Heiner28
3
Antworten
5783
Aufrufe
Treiber Hilfe für unbekanntes Notebook
Begonnen von SANI
12. Februar 2012, 10:30:10
Hallo Leute

Ich habe hier einen Laptop von einer bekannten der komplett Virenverseucht war.
Hab ihn platt gemacht und neu installiert.
Jetzt ist mein problem das Ich keine Treiber cd habe un der Laptop irgendein no name ist.
Da steht nur drauf --Notebook Computer W76K und wenn man Ihn startet kommt --Style Note--
einige Treiber habe ich im Inet gefunden von anderen Herstellern die haben funktioniert doch mir fehlen noch eine sogenannte BisonCam und im Gerätemanager stehen noch 3 gelbe Zeichen.
Wäre super wenn mir der eine oder andere helfen könnte. Einen Everest Bericht habe Ich auch aber der ist ganz schön lang.
Ist ein Report über Google Chrome ist hoffentlich kein Problem wenn ja bitte bescheid sagen.
hab den bericht in ein textdokument geändert.
8
Antworten
29236
Aufrufe
Laufwerk wird nicht erkannt ?!
Begonnen von nicolai214
16. Januar 2012, 20:28:06
Hallo,

mein Laufwerk will nicht mehr und erkennt die CD's und DVD's nicht mehr...
Öffnen lassen tut es sich noch und bootet anscheinend auch wird aber nix angezeigt?
Treiber ??

Das meint der Gerätemanager: [URL=http://www.pic-upload.de/view-12652469/Unbenannt.jpg.html][img width=640 height=460]http://www9.pic-upload.de/16.01.12/abu2njvf684.jpg[/img][/URL]

Ich habe das Problem seit längerem und konnte es immer überbrücken, mit USB usw aber ich brauch auch ein Laufwerk wieder  ?(


Danke für Antworten!!
9
Antworten
27900
Aufrufe
Problem seit Wiederherstellung mit Samsung Recovery solution 5
Begonnen von HatakeKakashi
09. Dezember 2011, 00:26:58
Hallo leute,
Ich habe ein Problem mit Windows 7 seitdem ich versucht habe das System mit dem Samsung
Recovery Solution 5 wiederherzustellen. Ich hatte ein kleines Problem mit der Bildschirmverteilung,
dass ich so lösen wollte (Ich dachte man könnte so die Standarteinstellung zurücksetzen), aber
anders wieder in den Griff bekommen habe. Nun habe ich folgendes Problem mit Task Manager, Pdf´s
mit Texten, Setup Assistenten, Pop-up meldungen, usw.

Der Text wie "Ok", "Weiter" oder "Abbrechen" fehlt in den Feldern. Ich habe keine Ahnung wie das
passieren konnte. Scheinbar ist die Schriftart verloren gegangen oder so. Bei PDF´s fehlt sogut
wie alles bis auf Bilder. Setup fenster sind völlig verformt.

Alles was ich gemacht habe ist:

Pc im Samsung recovery Solution 5 Modus gestartet
-> Wiederherstellen
-> Einfache wiederherstellung

Hier ein paar Bilder zu meinem Problem:

[URL=http://img855.imageshack.us/img855/7681/taskmanagerl.jpg]Taskmanager[/URL]

[URL=http://img196.imageshack.us/img196/1492/aboutsamsung.jpg]Aboutsamsung button [/URL]

[URL=http://img32.imageshack.us/img32/2756/systemwiederherstellung.jpg]Versuch der Systemwiederherstellung im Windows 7[/URL]



Ich hoffe ihr könnt mir helfen!
Habe nichts vergleichbares gefunden, weder hier noch woanders. Würde nur ungern das System
neu aufsetzen und bin noch nicht dazu gekommen sicherungsdaten zu machen weil ich das
Notebook noch nicht lange habe.

4
Antworten
3151
Aufrufe
Benötige Tastatur-Kaufberatung
Begonnen von Felixxo
06. Dezember 2011, 22:23:34
Hallo liebe Gemeinde,

ich verfolge nun schon einige Zeit dieses Forum und habe es endlich geschafft mich anzumelden. Natürlich habe ich auch direkt die erste Frage :) und zwar möchte ich meiner Frau eine neue russische Tastatur kaufen. Ihre alte hat bereits 7 Jahre auf dem Buckel und von daher wird es Zeit für eine Neue. Nun habe ich ein bisschen im Internet recherchiert und bin auf diese [url=http://www.russischetastaturen.com/]russische Tastatur von Zignum[/url] gestoßen. Hat jemand Erfahrung mit dieser Tastatur bzw. mit diesem Hersteller? Vielleicht kann mir jemand auch eine Empfehlung geben, bin für alle Informationen dankbar. Würde mich über Antworten sehr freuen!

Grüße,

Felixxo
1
Antworten
18862
Aufrufe
Asus X73E auf werkseinstellung zuruecksetzen
Begonnen von KaMi-KaTzE
04. Dezember 2011, 16:13:02
hallo!

ich bin verzweifelt  ;(

habe ein asus notebook x73e 500 gb win 7. das dvd laufwerk ist nicht mehr da und die 2. festplatte ist auch weg. wie kann ich das notebook auf werkseinstellung zuruecksetzen so wie ich es bekommen habe? f9 funzt auch nicht, kann aber auch sein weil ich eine amerikanische tastatur habe
11
Antworten
27154
Aufrufe
MEDION LIFE P89626 Netzwerkfähige 1.500 GB Festplatte (NAS)
Begonnen von Noone
26. November 2011, 15:49:41
Was haltet Ihr von [url=http://www.aldi-sued.de/de/html/offers/2827_30171.htm]dieser[/url] MEDION-NAS-Festplatte die es ab 1. Dezember bei ALDI für 100 EUR zu kaufen geben wird? Ich bin interessiert und finde auch den Preis ziemlich in Ordnung, oder?

Was meint Ihr?
15
Antworten
15859
Aufrufe
Lan zu Wlan Adapter
Begonnen von Absinthe
12. November 2011, 14:14:29
« 1 2
Hi,

ich suche einen Adapter der ein Gerät, dass nur einen LAN Anschluss hat mit WLAN in ein Netzwerk eingliedern kann...

Quasi einen AP der ein bestehendes WLAN Netz erweitert und LAN Ports hat...

Kennt jemand ein solches Gerät?

MfG
1
Antworten
20210
Aufrufe
Programme lassen sich nicht installieren!!!
Begonnen von NasHorn
29. Oktober 2011, 13:44:16
Huhu....
Habe mir vor ein halbes Jahr ein Lapi zugelegt.
Windows 7 - 64 Bit.
Mit dem hab ich schon immer die Probleme das ich keine Programme installieren kann, wie z.B. Antivir, RealPlayer, Registry usw...
Der Download läuft einwandfrei, ich öffne die Datei und bestätige die Installation und mitten drin bricht der ab mit der Meldung "die Datei ... wurde nicht gefunden" oder so ähnlich.
Damit hatte sich das erledigt.
Alles mögliche schon probiert von verschieden Browsern, Firewall an und aus.
Finde keine Lösung und wirklich gut auskennen tu ich mich auch nicht.

Wäre für Tipps sehr dankbar.
6
Antworten
26628
Aufrufe
Nicht identifiziertes Netzwerk
Begonnen von Daniel/Conny
30. September 2011, 22:16:38
Hallo liebe Community
Ein freund ist mit seinem Laptop zu mir gekommen,haben den schlüssel eingegeben,doch er bekommt nur lokale Verbindung rein bzw. eingeschränkte Konnektivität.Wir haben viel gelsen im Internet doch es half alles nichts -.-. Ich hoffe ihr könnt uns helfen!!
LG Daniel
6
Antworten
5101
Aufrufe
Schwarzer Bildschrim nach Start
Begonnen von sebastian8
05. September 2011, 14:18:22
Hey Leute ich hab ein Riesen Problem

Ich hab ein Notebook ASUS K72DR

und ich wollte meine Festplatte formatieren und hab dann erstmal beim Punkt Wiederherstellung eine Sicherung durchgeführt.

Dann am nächsten Tag starte ich den Laptop und dann kommt da erstmal alles so wie es normal ist

das heißt Windows wird gestarten und dann kommt ein Schwarzer Bildschirm der nicht weg geht ich kann nichts machen in den anderen Modus funktioniert es auch nicht  8o 8o

Ich bin echt am Verzweifeln weil ich keine Windows CD hab

Was soll ich machen ?

Sebastian
3
Antworten
7746
Aufrufe
Mainboard tausch ohne Betriebssystemwechsel
Begonnen von Thomas27B
01. September 2011, 23:31:29
Habe auf meinen Festplatten wichtige Daten, Mainboard ist kaput, ich werde mir ein neues Board kaufen. Was kann ich machen damit ich meine Daten nicht verliere.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen