316 Benutzer online
21. September 2019, 12:54:54

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort eigenen
2
Antworten
3907
Aufrufe
Laptop, Interne Lautsprecher funktionieren nicht
Begonnen von I3lack03
21. August 2016, 02:00:00
Folgendes Problem,
Wenn ich meine Kopfhörer einstecke und auch davor funktioniert alles einwandfrei.
Allerdings wenn ich diese dann raus ziehe gehen die Lautsprecher nicht mehr.
Wenn man mit der Maus dann über das kleine Lautsprecher Icon unten Rechts in der Ecke fährt sagt er:"Es sind keine Lautsprecher oder Kopfhörer angeschlossen".
Im Geräte Manager sind ebenfalls keine Lautsprecher.
In den Audio Einstellungen sind ebenfalls keine Lautsprecher aufgeführt, auch nicht bei Rechts-Klick "Deaktivierte Geräte anzeigen" und "Getrennte Geräte anzeigen".
Treiber sollten auf dem neusten Stand sein, mehrfach überprüft...

Es scheint als wären meine Lautsprecher einfach deinstalliert worden. Keine Ahnung wie und warum.

Hoffe ihr könnt mir da helfen! :D

windowswindows go-windowsgo-windows vistavista ymsyms winwin win7win7 bgebge bgqbgq zwuzwu programmprogramm windows7windows7 softwaresoftware windowwindow zguzgu forumforum d24d24 gehtgeht 13555341691355534169 keinekeine d2sd2s hilfehilfe d2kd2k computercomputer bingbing keinkein anzeigenanzeigen yahooyahoo 5818717858187178 ohneohne 8200133982001339
28
Antworten
5056
Aufrufe
Cleaner???????
Begonnen von fredwalter
10. Februar 2014, 20:23:14
« 1 2
Hallo
mein Pc läuft immer langsamer. Das ist sicher kein neues thema. Aber was tun ? Viele Programme preisen sich an das sie besser sind als die üblichen zB von microsoft.
Wie ist es mit:
PCSpeed Maximizer/Ad-aware/CCleaner/Registry First Aid und viele andere.
Habe ich alle benutzt, der PC läuft dennoch nicht schneller  :grübel
Manche sind kostenlos, andere nicht.
Wer hat Empfehlungen.
Danke Fred
3
Antworten
6802
Aufrufe
Fehlermeldung bei Doppelklick auf Ordner
Begonnen von Melanie123
27. Dezember 2012, 10:05:36
Hallo liebe Community,

ich habe folgendes Problem: wenn ich auf dem Desktop einen Ordner per Doppelklick öffnen möchte, kommt "C:\Users... Anwendung nicht gefunden". Bei Rechtsklick erscheint ganz oben im Menü "Compress files..." Dieses Problem trifft nicht auf den Explorer zu komischerweise.

Mögliche Ursache: ich habe kürzlich versehentlich ein Programm namens "Zipper" installiert. Habe zwar schon deinstalliert aber seitdem tritt dieses Problem auf.

Habe bereits diverse Lösungsvorschläge aus dem Netz versucht, wie z.B. File association fixes for Vista für zip, folder und directory - leider ohne Erfolg. Rückstände des Zipper-Programms kann ich auch nicht finden.

Für weitere Tipps wäre ich sehr dankbar  :))

Ich verwende Windows Vista Home Edition

Gruß
Melanie
1
Antworten
4345
Aufrufe
Jeden Ordner im selben Fenster öffnen geht auf einmal nicht mehr+Freigeben für
Begonnen von MikeBln
16. November 2012, 21:52:48
Hallo,
habe W7 Pro, 64bit, alle aktuellen Patche&Hotfixe.

Seit ein paar Tagen funktioniert unter Ordneroptionen das " Jeden Ordner im selben Fenster öffnen " nicht mehr!
Klicke ich einen Ordner an, in dem noch ein Ordner ist und diesen anklcike usw., dann öffnet sich jedesmal ein neues Fenster!!

[URL=http://www.imagebanana.com/][IMG]http://i.imagebanana.com/img/01w6rwxn/1.jpg[/img][/URL]

Weiterhin ist unter der Menüleiste wenn ich einen Ordner geöffnet habe die Schaltfläche "Freigeben für" verschwunden, diese ist nun unter dem Unterpunkt "Datei" vorhanden!!
Komisch.

[URL=http://www.imagebanana.com/][IMG]http://i.imagebanana.com/img/nev3kgju/2.jpg[/img][/URL]

Kann jemand helfen?

4
Antworten
26463
Aufrufe
Kontonamen ändern win8
Begonnen von Teddchen
27. Oktober 2012, 20:23:51
Hallo ist es möglich den Kontonamen in Windows 8 zu ändern (der der in der Metro UI oben rechts steht)

Derzeit steht dort bei mir meine E-Mail adresse aber ich hätte gerne nur meinen Vornamen -.-
14
Antworten
24630
Aufrufe
Als Adminisdrator User Passwort auslesen
Begonnen von funni
27. August 2012, 17:45:10
Hi,
ich hab ein kleines Problem:

ich teile mit meinen Geschwistern (User) einen PC;
ab und zu muss ich (Admin) mal an die Konten meiner Geschwister um z.b. eine neue Mail einzurichten oder anderes zu erledigen dabei muss ich aber die jedesmal die Passwörter mit control userpasswords2 die Passwörter zurücksetzen und wenn ich dann weg bin werde ich angerufen "ja, ich kann mich nicht anmelden" oder so.
Also die frage: gibt es eine Möglichkeit als Admin das User Passwort auszulesen ohne es zu ändern (was ja legal wäre) ?

Danke im vorraus  :kaffee
1
Antworten
2810
Aufrufe
"Eigene Dokumente" gelöscht
Begonnen von Peter Boßhammer
20. August 2012, 17:00:02
Hallo,
habe meinen Ordner "Dokumente" versehentlich gelöscht. Wie kann ich den Ordner wiederherstellen?
Der Ordner befindet sich nicht mehr im Papierkorb.
2
Antworten
2116
Aufrufe
Neuer Pc installiert keine Programme
Begonnen von Paula123
06. August 2012, 17:02:36
Mein neuer Pc von Sony installiert keine Programme aus dem Internet (Downloads), nimmt die Installation vor aber es passiert nichts, danach besteht weiterhin das Setup.

zurückschicken oder gibts da ne simple Lösung für?
16
Antworten
21842
Aufrufe
Datensicherung auf externer Festplatte
Begonnen von Nirco
04. August 2012, 13:02:45
« 1 2
Hallo!

Ich habe über die "Systemsteuerung/Sicherung des Computers herstellen" alle Daten meiner Festplatte (incl. Betriebssystem) auf einer externen Festplatte als sog. Backup gesichert. Ich verstehe allerdings den Sinn meiner eigenen Tätigkeit nicht ganz. Vielleicht kann mir hierbei jemand "auf die Sprünge helfen".

Nehmen wir mal folgende Szenarien an:

Szenario 1: Das Betriebssystem funktioniert nicht mehr.
Ist es überhaupt möglich, das alte System wieder herzustellen (Die Systemsteuerung funktioniert ja auch nicht mehr.)? Falls dies möglich sein sollte, was ist zur Systemwiederherstellung zu tun?

Szenario 2: Die Festplatte geht kaputt.
Nach Einbau der neuen Festplatte muss ich Vista von der CD aus neu installieren. Wozu also das gesamte Backup? Wäre es nicht ausreichend, einfach die persönlichen Daten (Eigene Dateien) auf die externe Festplatte zu kopieren, zumal die über die Systemsteuerung gesicherten Dateien alle die Bezeichnung "Backup Files" tragen, so dass aufgrund der gleichen Namensgebung kein Rückschluss auf den Inhalt der Ordner möglich ist?

Über die Beantwortung meiner Fragen würde ich mich freuen!

Gruß Nirco

12
Antworten
15093
Aufrufe
Laptop erkennt eigene Lautsprecher nicht
Begonnen von Ahnungsloser125
22. Juli 2012, 12:03:12

Hallo Leute,

ich habe mir den alten Medion Laptop von meinem Opa geholt und wollte ihn wieder auf Vordermann bringen. Also hab ich den ganzen Laptop formatiert und eine neue Version von Windows XP darauf installiert. Auch einen Audio-Treiber (Realtek High Definition Audio Driver) installiert. Trotzdem finden der Laptop die Lautsprecher nicht.

Weiß jemand von euch woran das liegen könnte?

Danke schon mal für eure hilfe  :D
24
Antworten
259429
Aufrufe
In CD/DVD-Laufwerk eingelegte Datenträger werden nicht mehr erkannt
Begonnen von klaus1003
27. Juni 2012, 18:30:08
« 1 2
Seit neuestem erkennt mein Windows 7 Rechner (32 Bit) eingelegte CDs und DVDs nicht mehr.
Das gilt sowohl für die physikalischen Laufwerke, als auch für die virtuellen Laufwerke.

Wenn ich eine CD/DVD einlege, startet die DVD/CD nicht bzw. es öffnet sich kein Fenster mehr mit der Frage, womit geöffnet werden soll, obwohl ich das in der Systemsteuerung so eingestellt habe.

Im Windows Explorer werden keine Dateien angezeigt, stattdessen kommt der Hinweis „Legen Sie einen Datenträger ein“.

In meinem Antivirenprogramm habe ich „autorun“  aktiviert.

Im Gerätemanger wird angezeigt, dass die Geräte einwandfrei  funktionieren.

Kann mir jemand helfen dieses Problem zu lösen?
4
Antworten
4210
Aufrufe
Windows 7 mit Tools ausrüsten um SSD(s) zu schützen ? Od. Bordmittel ausreichend
Begonnen von NowVista
17. Juni 2012, 16:35:45

Nach Installation von Windows 7"Ultimate, unter Verwendung einer Samsung SSD 128 GB, lese ich nun immer mehr darüber, dass derlei Platten vor den Eigenheiten der (ausschließlich ?) Windows-Betriebssystemen zu schützen seien, weil sonst die Lebensdauer der SSDs auf dem Spiel steht.

Das fehlt dann noch, wo´s bei dieser Speichervariante eh schon begrenzte Schreibrythmen "hat"  :wink

Deshalb an dieser Stelle mal die Frage an Euch, wie Ihr diese Kombination (W/ Ultimate & SSD) handhabt.
Zumindest soll ja W7 schon mal das Trimmen der SSDs unterstützen - was scheins die anderen Varianten dann nicht können, aber hier sei dann auch wieder nur die subjektive Einstellung des Befehls nicht aber die tatsächliche Funktion und Ausübungen kontrollier- und einsehbar ...  :grübel

In den Fachzeitschriften wird andererseits auch die Installation von Extern-Tools und Drittanbietern empfohlen um das schädliche Defragmentieren gleich von vornherein zu verhindern.

Bevor ich jetzt meine Installationssicherung ablege, wär natürlich hilfreich zu wissen, was sich da in der bisherigen Praxis bewährt hat.
Deshalb würd mich interessieren welche Software Ihr "zum Schutz und Pflege der SSDs" installiert habt oder welche nötigen Einstellungen Ihr an W7 ( hier bei mir Ultimate ) vorgenommen habt und technisch überhaupt sinnvoll und wichtig sind ?

Tausend Dank und schönen Sonntag noch
9
Antworten
4058
Aufrufe
Online Kalender
Begonnen von Pät22
14. Juni 2012, 09:20:32
Servus zusamen!

Ich habe mal eine frage,
Also meine Lebensgefährtin ist schwanger jetzt wollen wir einen Kalender (kein Google Kalender) einrichten wo wir beide Termine eintragen können übers Handy. Wenn möglich mit zwei Benutzer Accounts (bzw. einen denn wir gemeinsam nutzen) um unsere Privatsphäre zu schützen.
Hat jemand eine Idee???

mfg pät
2
Antworten
5147
Aufrufe
Problem - Norton Internet Security 2012 - nicht verbunden
Begonnen von Problematik19
02. Juni 2012, 12:16:10
Hallo Liebe User,
Ich bräuchte dringendst Hilfe
seit meiner Installation des Norton Internet Security 2012 habe ich andauernd das Problem dass bei meiner Task-Leiste unten rechts die Meldung ,,Nicht Verbunden- Es sind keine Verbindungen verfügbar´´ kommt. Ich habe nicht mal einen Internen oder externen W-LAN Router angeschlossen geschweige den eine 2. onboar oder interne LAN Karte.

hier der bericht meiner ipconfig /all:


Hostname  . . . . . . . . . . . . : -PC
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert  . . . . . . : Nein
WINS-Proxy aktiviert  . . . . . . : Nein

Internet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Broadcom NetXtreme-Gigabit-Ethernet
Physikalische Adresse . . . . . . : 00-0D-9D-DA-2B-BD
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse  . : fe80::1d4d:aa6f:6f1:6a61%10(Bevorzu
IPv4-Adresse  . . . . . . . . . . : 192.168.2.109(Bevorzugt)
Subnetzmaske  . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Samstag, 2. Juni 2012 11:55:20
Lease läuft ab. . . . . . . . . . : Dienstag, 12. Juni 2012 11:55:20
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DHCPv6-IAID . . . . . . . . . . . : 234884509
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-16-FC-F2-F2-00-0D-9D-DA

DNS-Server  . . . . . . . . . . . : 192.168.2.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

neladapter isatap.{999C102A-AC2D-49AB-9ACA-F413FDF23633}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

neladapter LAN-Verbindung*:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Users\>



bitte schreiben sie mir auf meine E-Mail adresse zurück:
Steffen_321@yahoo.de
3
Antworten
23766
Aufrufe
Windows Explorer stürzt permanent ab - ntdll.dll das Problem?
Begonnen von beccaria
10. Mai 2012, 20:37:49
Hallo,

ich habe seit mehreren Tagen ein Problem mit meinem Windows Explorer.
Anfänglich stürzte er nur ab, wenn ich in Ordnern etwas "gearbeitet/verschoben" habe usw. aber mittlerweile genügt es, überhaupt einen Ordner anzuklicken.
Sofort "friert" der Laptop ein, die Benachrichtigun "Windows Explorer funktioniert nicht mehr" erscheint, ich kann dann erst weiter arbeiten, wenn der WE geschlossen wurde. (Das selbe Probleme habe ich ca 3-4x am Tag mit Mozilla, jedoch "friert" dieses immer nur für ca 1 Min ein und somit hängt dann eben alles und erst dann kann ich weiter arbeiten. Das ist auch seeehr nervig, aber ich weiß nicht, ob es mit dem Windows Explorer Problem zusammen liegt!)

Ich habe unter Start / CMD und dem Befehl sfc scannow gesucht, das Ergebnis sah so aus:
Ergebnis:
Der Windows-Ressourcenschutz hat beschädigte Dateien gefunden und konnte einige der Dateien nicht reparieren.
Dateils finden sie in der Datei CBS.LOG
<windir\logs\CBS\CBS.log> z.b. in Windows\logs\CBS\cbs.log

Die Details konnte ich nicht abrufen, da ich keinen Zugriff hätte.

So, dann habe ich eben über die Ergebnisanzeige im System und Anwendung die "Fehler" und "Warnungen" mal genauer betrachtet und jedes mal stehen diese mit NTDLL.DLL in Verbindung.
Beispiel eines Aufrufes:
Name der fehlerhaften Anwendung: plugin-container.exe, Version: 1.9.2.4448, Zeitstempel: 0x4f563ac1
Name des fehlerhaften Moduls: ntdll.dll, Version: 6.1.7601.17725, Zeitstempel: 0x4ec49b8f
Ausnahmecode: 0xc0000005
Fehleroffset: 0x000222b2
ID des fehlerhaften Prozesses: 0x644
Startzeit der fehlerhaften Anwendung: 0x01cd2969729afaee
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Mozilla Firefox\plugin-container.exe
Pfad des fehlerhaften Moduls: C:\Windows\SysWOW64\ntdll.dll
Berichtskennung: 7831d927-9565-11e1-9e7d-14dae9404578

Gibt es noch eine Möglichkeit das Problem zu beheben?
Eine Win7 CD habe ich nicht, da ja keine mit dem Laptop mitgeliefert wurde.
(Habe diesen: http://www.asus.com/Notebooks/Versatile_Performance/X54L/)
Kann ich im Notfall einfach auf einen anderen Gerätemanager umsteigen oder würde das nur eine zeitlich begrenzte Alternative darstellen?

Ich danke für eure Antworten im Voraus.
(Achja, bitte köpft mich nicht, ich bin eine absolute Laptop-nichtkennerin :-))

P.s. „Eigene Ordner“ (Eigene Bilder, Eigene Dokumente usw.) stürzen im Übrigen nicht so schnell ab, die später erstellten und sehr vollen Ordner sofort beim Anklicken.
Ich hab die Ordneroption auch schon „im eigenen Prozessor“ starten lassen, dann stürzt es noch schneller ab…………
UND: Zu guter Letzt habe ich noch die Maleware-Log Daten:

[spoiler]
Windows 7 Service Pack 1 x64 NTFS
Internet Explorer 9.0.8112.16421
blblabla :: blabla-PC [Administrator]

Schutz: Aktiviert

07.05.2012 21:02:53
mbam-log-2012-05-07 (23-00-07).txt

Art des Suchlaufs: Vollständiger Suchlauf
Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
Deaktivierte Suchlaufeinstellungen: P2P
Durchsuchte Objekte: 544512
Laufzeit: 1 Stunde(n), 56 Minute(n), 35 Sekunde(n)

Infizierte Speicherprozesse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Speichermodule: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungsschlüssel: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungswerte: 1
HKCU\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon|Shell (Backdoor.Agent) -> Daten: C:\Users\blabla\AppData\Local\bc4581c2\X -> Keine Aktion durchgeführt.

Infizierte Dateiobjekte der Registrierung: 0
(Keine bösartigen Objekte gefunden)

Infizierte Verzeichnisse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Dateien: 2
C:\$Recycle.Bin\S-1-5-21-2764755212-3932830633-3591871303-1001\$RA2P6PQ.exe (Adware.Agent) -> Keine Aktion durchgeführt.
C:\Users\blablaAppData\Local\bc4581c2\U\800000c f.@ (Rootkit.0Access) -> Keine Aktion durchgeführt.

(Ende)

[/spoiler]
1
Antworten
3694
Aufrufe
Eigene Schriftart
Begonnen von Fragezeichen#2
28. April 2012, 18:52:17
Hallo zusammen!

Ich möchte eine eigene Schriftart erstellen, finde aber bis jetzt kein Tool ;( Es sollte gratis sein und es wäre gut, wenn man Bilder einfügen könnte.

Danke im Voraus :D
2
Antworten
3850
Aufrufe
UserDrop
Begonnen von Search4Answer
19. April 2012, 14:19:55
Echt mal schön, dass man hier ohne Registrierung posten kann! :))

Suche ein tool wie UserDrop nur für Windows 7 64 Bit.  :grübel
7
Antworten
18962
Aufrufe
nicht PnP-Monitor
Begonnen von DückPeter
12. März 2012, 13:31:20
Hallo Leute

Ich habe seit dem ich Win 7 (32-bit) neu installiert habe folgende Fehlerursache:
Mein Monitor heißt seit neustem "nicht PnP-Monitor"
ich habe schon sauviel versucht, in Foren alles durchgelesen und auch alles probiert aber es bleibt immer das Gleiche. Die Auflösung geht nicht mehr als 1600 x 1200. somit ist alles etwas verzogen
DIe Treiber sind die neusten auch schon alles zig-mal deinstalliert und neu installiert
Grafikkarte: ATI Radeon HD 4600 Series
auch hier sind die Treiber laut meinem Pc auf neustem Stand

Langsam bin ich am verzweifeln und melde mich deshalb hier
ich hoffe dass mir jemand hier helfen kann. ;-)

Mein System:
INtel Core Duo CPU E4400  @ 2.00GHz 2.00 GHz
RAM: 2,00 GB
32 Bit Betriebssystem
0
Antworten
7527
Aufrufe
Eigene Dokumente, Bilder, Videos verschwunden
Begonnen von TY22
10. Februar 2012, 10:52:52
Hallo Zusammen

Ich habe folgendes Problem. Ich habe meine Bibliotheken Eigene Dokumente, Bilder, Videos und Musik auf ein Netzlaufwerk verschoben. Nun sind die Bibliotheken auf dem Netzwerkpfad jedoch zeigt es mir auf C: die Ordner Eigene Dokumente, Bilder und Musik nicht an sie sind verschwunden. Jedoch ist der Ordner Eigene Videos noch da. Ich habe zwei Lösungen, die mir aber nicht wirklich helfen. Ich habe jetzt mal die Synchronisierung im Synchronisationscenter eingeschaltet, so funktioniert es, aber früher konnte ich die auch abschalten und es funktionierte. Ist da etwas mit einem Update gekommen? Die Synchronisierung möchte ich nicht haben. Die andere Lösung ist, neue Bibliotheken zu erstellen und die Ordner "Eigene ..." hinzuzufügen. Das finde ich aber ein bisschen ein gebastelt.

BS: W7 Professionell (Problem tritt bei 64 und 32 Bit auf)
Kennt Ihr sonst noch eine Lösung?


Liebe GÜSSE und Danke im Voraus
TY22
6
Antworten
9978
Aufrufe
Verbindung erst nur lokal und nun findet Vista das Netzwerk gar nicht mehr...
Begonnen von Teuerzorf
04. Januar 2012, 15:35:38
Hallo,

ich habe gehofft hier etwas Hilfe zu finden.

Ich hatte [b][u]zunächst[/u][/b] erst folgendes Problem: ich konnte den Laptop meiner Freundin zwar mit meinem Drahtlosnetzwerk (Dlink als Router) verbinden, allerdings nicht aufs Internet zugreifen (nur lokale Verbindung).

Ich bin alle gängigen Tipps durchgegangen, aber keiner hat geholfen. Insbesondere habe ich folgendes ausprobiert:

a) IPv6 ausmachen
b) IP erneuern
c) eine (mir unbekannte) Textzeile bei den GUID keys dazugeschrieben


[u][b]Jetzt[/b][/u] allerdings, findet der Laptop das Netzwerk gar nicht mehr. Auch nachdem ich alles rückgängig gemacht habe. Alle anderen Netzwerke in der Umgebung findet er problemlos.
Ich habe bereits folgendes versucht:

a) Router reseten
b) Router komplett auf Werkseinstellung reseten (der Laptop findet das Netzwerk nicht einmal wenn es umbenannt und unverschlüsselt ist)
c) Treiber des Wifiadapters im Laptop gelöscht und neu installiert

nichts hat geholfen und langsam gehen mir die Ideen aus. Insbesondere da mir auch keine Ursache einfällt.

Kann ich irgendwie alle Netzwerke aus dem Speicher des Rechners löschen? Ich habe das bereits über das Windows Netzwerkcenter erledigt, aber ich gehe davon aus, dass Windows die Daten noch irgendwo versteckt.


Ich danke schon mal im voraus ganz herzlich.

Beste Grüße!

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen