299 Benutzer online
26. Oktober 2020, 16:28:35

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort port
1
Antworten
4069
Aufrufe
Keine WLAN Erkennung mehr
Begonnen von Manuelos
24. Juli 2012, 22:06:55
Moin,

hoffe, dass mir hier weitergeholfen werden kann. (Bin absoluter Laie)
Also ich habe vor einer Woche eine WLAN verbindung mit einem neuen Speedport Router hergestellt.

Problem war bis gestern, dass es trotz WLAN-Signal es immer wieder zu Abbrüchen der Internetverbindung kam und diese auch insgesamt sehr schwach war. Heute konnte gar keine Verbindung mehr hergestellt werden. Erkennung des Signals ist vorhanden. Nun habe ich das Netzwerk vollständig entfernt, aber nun kann ich es auch nicht neu einrichten. Da trotz des WLAN Signals und der eingabe des Netzwerkschlüssels keine Verbindung hergestellt werden kann.

Weiß jemand Rat? habe mich jetzt über eine IPHONE  Verbindung eingeloggt. ich habe mal unten so einen Auszug probiert,falls es weiterhilft ? Oder soll ich Windows neu installieren ???

Microsoft Windows [Version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\Manuel>ipconfi/all
Der Befehl "ipconfi" ist entweder falsch geschrieben oder
konnte nicht gefunden werden.

C:\Users\Manuel>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : TOSHI
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
  Physikalische Adresse . . . . . . : 88-25-2C-A2-A0-37
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Realtek RTL8191SE Wireless LAN 802.11n PC
I-E NIC
  Physikalische Adresse . . . . . . : 88-25-2C-A2-A0-37
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter LAN-Verbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Realtek PCIe FE Family Controller
  Physikalische Adresse . . . . . . : 88-AE-1D-F8-A3-47
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{E3F6139C-0C9C-4B6D-A789-07EDEEEA72CB}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{9CC9F7A5-B772-4CA8-A282-E6AA72EF4D22}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{5BD30CD0-5CB2-4F44-8A54-38798095746B}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #3
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 9:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-6zu4-Adapter
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

C:\Users\Manuel>

windowswindows go-windowsgo-windows vistavista win7win7 ymsyms winwin problemeprobleme problemproblem bgebge forumforum gehtgeht bgqbgq zwuzwu funktioniertfunktioniert treibertreiber keinkein fehlerfehler windows7windows7 keinekeine hilfehilfe zguzgu softwaresoftware bingbing d2sd2s yahooyahoo internetinternet d24d24 searchsearch installiereninstallieren netzwerknetzwerk
1
Antworten
2687
Aufrufe
HDMI und VGA -Anschluss umtauschen ?
Begonnen von boltzmann
19. Juli 2012, 17:42:25
Hallo, ich habe meinen PC-Monitor an HDMI und den TV an VGA. Das klappt auch prima .Nun möchte ich es aber genau andersrum haben. So,wenn ich jetzt den HDMI am TV anschließe, geht das auch noch.Sobald ich aber das VGA-Kabel in den PC-Monitor stecke, bekomme ich auf beiden Schirmen "kein Signal".Weiß jemand Rat ? Die Grafikkarte ist eine Nvidia GT 430. MfG boltzmann
7
Antworten
6778
Aufrufe
Gerät über USB-Anschluss nicht erkannt
Begonnen von Sanniii
16. Juli 2012, 23:45:31
Ich bin grade wirklich am verzweifeln, habe auch schon die Suchfunktion genutzt, aber ne Lösung für mein Problem habe ich noch nicht gefunden. Folgendes:

Ich habe eine Sony Cybershot Kamera. Habe versucht das einst mitgelieferte Programm für diese Kamera zu installieren (die CD ist mir leider abhanden gekommen, deshalb habe ich das Programm direkt auf der Sony Seite heruntergeladen) Bei der Installation sollte die Kamera angeschlossen werden und eingeschaltet werden.

Dies tat ich auch, die Kamera konnte allerdings nicht gefunden werden. Wenn ich die Kamera anschließe öffnet sich ein Fenster von Winows (die automatische Wiedergabe / Geräteoptionen usw.) sie wird also irgendwie erkannt. Wenn ich das richtig sehe wird die Kamera aber nicht als USB-Gerät von Windows erkannt? Fehlen da irgendwelche bestimmten Treiber?

Ich habe bereits den Infcache.1 gelöscht. Anschließend den PC neu gestartet. Hat sich nichts verändernt. Dann habe ich in diesem "registry" nach dieser bestimmten variable geschaut und diese umbenannt. Es hat sich nichts geändert. Es tut mir wirklich leid, aber ich weiß wirklich nicht weiter und wäre wirklich sehr dankbar für irgendwelche Tipps.

Viele Grüße

1
Antworten
3691
Aufrufe
Datei aus Windows 7 64Bit im XP Mode starten
Begonnen von Klaus Metzner
09. Juli 2012, 14:10:11
Hallo zusammen,

habe eine 32Bit-Exe Datei die auf Windows 7 64Bit nicht mehr läuft. Es kommt eine Fehlermeldung,
dass die Datei im 32 Bit geschrieben ist und ich den Progammierer des Programms kontaktieren soll.
Der bin im übrigen ich, jedoch sind die Quellcodes nicht mehr vorhanden. Die Exe-Datei läuft im Windows XP-Mode, gerade getestet.

Die Exe wird aus einem im Basic geschriebenen Verwaltungsoftware gestartet, diese läuft unter 64 Bit. Ich möchte nun in der selber geschriebenen Verwaltungssoftware, einfach den Quellcode des Pfades für die Exe-Datei ändern und zwar auf die des Xp-Modes. So das diese wieder funktioniert.

Geht dies überhaupt ? Wie kann ich sonst die Exe-Datei einbinden und wieder zum Laufen bringen ?!

Danke im Voraus !!!!
11
Antworten
2591
Aufrufe
Usb gerät controller
Begonnen von Daniel8f
24. Juni 2012, 18:09:26
Hei
wenn ich mien controller (hama black force)in den usb port einstecke zeigt der 0 reaktion und im geräte manager wird er uach nicht angezeigt ,was soll ich machen :)
freue mich über eure antworten
3
Antworten
8088
Aufrufe
Fritz!Box alle Ports öffnen??
Begonnen von Lennart
18. Juni 2012, 13:44:38
Hallo Freunde. Ein kumpel von mir hat einen Speedport router. Bei diesem hat er eine Einstellung vorgenommen die es Programmen die sich auf seinem PC befinden nach belieben jeden port zu nutzen. Also ohne das er erst dieses benötigten Ports freigeben muss. Nun möchte ich das auch machen da ich keine Lust auf das ständige Portfreigeben habe. Ich bin mir über das Risiko was ich mir selbst schaffe wenn alle Programme ohne Nachfrage ports nutzen können bewusst. Aber ich denke das ich mich gut genug auskenne und somit das Risiko um einiges minimieren kann ;) Nun habe ich schon im Fritz!Box webinterface herumgesucht und nicht viel gefunden.

Würde mich freuen wenn mir da einer weiterhelfen könnte.
Ach ja, bei google habe ich natürlich auch schon gesucht. Aber da kommt dann immer nur wie man für einige Spiele Ports freigbt damit der NAT typ sich auf offen umstellt :)
:kaffee
2
Antworten
9794
Aufrufe
Schreibschutz entfernen
Begonnen von kardave
24. Mai 2012, 20:49:09
Hallo, ich wollte mir gerade einen Ordner mit Musik von meiner festplatte auf meinen USB Stich ziehen, doch es kommt die Fehlermeldung, dass die Inhalte schreibgeschützt sind.
unter eigenschaften - eigenschaften - attribute  steht zwar Schreibschutz entfernen, doch dann wird mir gemeldet, dass auf den Dateien im Ordner der Schreibschutz liegt, und ob ich dies ignorieren will.
Dass funkt aber nicht.. :\
Hilfe bitte...
3
Antworten
14568
Aufrufe
keine Mails mehr
Begonnen von mita
17. Mai 2012, 20:01:22
Problem seit 2 Stunden- finde keine Lösung: Keine Mails mehr abrufbar und folgende Fehlermeldung:

Es konnten keine Nachrichten für das Konto Gmx (XXXX) gesendet oder empfangen werden. Der E-Mail-Server hat einen Fehler zurückgegeben.

Serverfehler: 0x800CCC90
Serverantwort: -ERR Cannot establish SSL with POP server 212.227.17.169:995, SSL_connect error 5
Server: 'pop.gmx.net'
Windows Live Mail-Fehlernummer: 0x800CCC90
Protokoll: POP3
Port: 110
Secure (SSL): Nein
6
Antworten
10898
Aufrufe
probleme mit dem Laptop packard Bell
Begonnen von Regina Crass
06. Mai 2012, 18:57:20
Guten tag wir haben folgendes Problem wir haben ein packard bell ,wenn wir ihn anmachen dann erscheint  eine Meldung Harddisk Security unten drunter steht SATA Port 0 WDC WD000BPVT-22HXLock  ,koennten sie mir da bitte helfen ?! ich weiss nicht was da passiert ist !Gruss R.Crass
1
Antworten
4308
Aufrufe
USB Stick wird nicht von der Ps2 erkannt -.-
Begonnen von Alezandro
29. April 2012, 15:13:29
Hallo

Ich hab vor kurzem eine Ps2 geschenkt bekommen, als ich Videos von meinen freunden, die auf einem stick waren direkt auf dem fernseher anschaun wollte, sah ich dass die Ps2 usb ports hat, nur das problem ist, dass der Stick nicht erkannt wird.
;(
Bitte schreibt mir keinen MÜLL, der noch nie ausprobiert wurde, oder aus anderen Forem kommt thx.  :D
2
Antworten
12733
Aufrufe
Coole Apps fürs iPad
Begonnen von ossinator
21. April 2012, 21:24:11
Nachdem Wechsel ins iPhone-Lager habe ich mir vor 10 Tagen ein iPad 3 zugelegt.

Ich möchte hier einige, aus meiner Sicht sinnvolle Apps für das iPad vorstellen. Die Apps können im iTunes-Store oder direkt mit dem iPad im App-Store geladen werden. Viele Apps vom iPhone funktionieren ebenso auf dem iPad. Oft werden sie aber in der Größe des iPhone dargestellt und man kann die Größe verdoppeln. Apps die für das iPad 3 konfiguriert sind meistens durch ein HD gekennzeichnet. Die Reihenfolge sagt nichts über die Wertigkeit aus.

Dabei schreibe ich alle Apps in diesen Beitrag und nummeriere diese. Wenn ihr wollt könnt ihr dann mit Hilfe der Nummer eine Diskussion führen.

[list type=decimal]
[li][b]Pocket Informant HD[/b] - Kalenderfunktion mit GTD-basierende Aufgabenlösung, voll Outlook-kompatibel in beide Richtungen[/li]
[li][b]iPhoto[/b] - ein Must have auf dem iPad zum verwalten und bearbeiten der Bilder[/li]
[li][b]kicker[/b] - auch wenn ich kein Fussballfan bin, bin ich mit dieser App immer auf dem laufenden was die Bundesligen angeht[/li]
[li][b]FileBrowser[/b] - um auf die Datenstruktur und z.B. auf einen NAS (z.B. Fritz Box) zuzugreifen[/li]
[li][b]Facebook[/b] - um auch unterwegs im sozialen Netzwerk present zu sein[/li]
[li][b]DVD Profiler[/b] - App für die Filmsammlung (egal welches Medium), eigenständig nutzbar, mit der PC-Version geschickter, Eingabe kann auch via Barcode erfolgen, sieht am iPad noch besser aus[/li]
[li][b]Splashtop[/b] - Streamiing-App, um z.B. einen Desktop-PC mittels iPad zu steuern[/li]
[li][b]Amazon Windowshop[/b] - erklärt sich von selbst[/li]
[li][b]Ebay[/b] - erklärt sich auch von selbst[/li]
[li][b]GPS Navigation 2 - skobbler[/b] - Navigations fürs iPad, mittlerweile auch offline durch herunterladbare Karten, einfach cool auf dem iPad[/li]
[li][b]Banking 4i[/b] - Online-Baning App, arbeitet mit vielen Banken zusammen[/li]
[li][b]Wikipedia[/b] - die Enzyklopädie steht endlich in einer neuen App bereit[/li]
[li][b]Wetter live[/b] - kostenpflichtige sehr gute Wetter-App[/li]
[li][b]Dropbox[/b] - erklärt sich von selbst[/li]
[li][b]News Republic[/b] - immer auf dem laufenden sein, was in der Welt passiert, viele News und gadgetagenturen werden zum Zusammenstellen der News verwendet und nach Themen dargestellt[/li]
[li][b]LotR:Defense[/b] - Herr der Ringe auf dem iPad, manchmal sehr knifflig[/li]
[li][b]Galaxy on Fire 2 HD[/b] - Weltraum Simulation mit großem Balleranteil und noch größerem Suchtfaktor  Neu1[/li]
[li][b]Angry Birds HD[/b] - mittlerweile Kultstatus und viele verschiedene Ausführungen, man muss mit verschiedenen Vögeln und einem Katapult andere Objekte wegschießen  Neu1[/li]
[li][b]On Air[/b] - gute TV-Programm App  Neu1[/li]
[li][b]AirBeam[/b] - eine App mit der man sein iPhone als IP-Überwachungskamera einsetzen kann  Neu1[/li]
[/list]
1
Antworten
9837
Aufrufe
Cloud-Lösung mittels Fritz!Box und DynDns oder MyFritz
Begonnen von Markus
21. April 2012, 19:16:07
Mit der Fritz!Box ist es möglich sich seine eigene "Cloud"-Lösung zu schaffen.
Einfach eine USB-Festplatte an den vorhandenen USB-Port der Fritz-Box anstöpseln und zu Hause als Netzwerk-Festplatte einbinden. Um von Unterwegs darauf zuzugreifen kann man einfach mittels DynDNS oder mit dem neuen MyFritz-Dienst auf die Festplatte zugreifen.
Vorteil - man weis, dass seine Dateien sicher vor anderen sind und hat keine Speicherplatz-Beschränkung (nur durch die Größe der Festplatte).

[quote]yFRITZ! – die Cloud, der man traut
MyFRITZ! ist Ihr einfacher, intuitiver Weg von überall aus dem Internet zur eigenen FRITZ!Box. Damit können Sie die Daten, die auf Ihrer FRITZ!Box gespeichert sind, den Anrufbeantworter oder die Anrufliste von überall auf der Welt spielend leicht erreichen. Gleichzeitig gehen Sie auf diese Art und Weise sicher, dass nur Sie allein Zugriff auf Ihre Daten haben. Denn diese bleiben in Ihrem Heimnetz auf Ihrem persönlichen Speichermedium gespeichert.

Für diesen neuen Dienst wurde eine eigene Webseite mit übersichtlicher Darstellung aller MyFRITZ!-Inhalte eingerichtet – einfach „myfritz.box“ in den Browser eingeben. [/quote]

Mehr dazu:
http://www.avm.de/de/Service/Service-Portale/Service-Portal/News_und_Ausblick/2012/7390_cebit_update_heimnetz.php?portal=FRITZ!Box_7390
13
Antworten
43156
Aufrufe
Fehler "Forbidden You don't have permission..."bei fast allen Seiten mit Mozilla
Begonnen von Mike_R88
20. April 2012, 19:56:13
Hallo,

ich kam heute heim, habe ganz normal den Rechner hochgefahren und wollte erst einmal einfach nur Mozilla Firefox öffnen. Habe als Startseite www.google.de. Und schon bei dieser Adresse, sowie bei fast (außer Seiten mit eigenem Sicherheitszert. wie z.B. Onlinebanking oder Hochschulhomepage) allen anderen Adressen die ich versuche aufzurufen, kommt nur folgende meldung:

"Forbidden

You don't have permission to access /search on this server."

Oben am Browser steht noch dran "403 - Forbidden", das Problem tritt nur bei Mozilla Firefox auf und beim Internet Explorer nicht.
Außerdem habe ich weder einen eigenen Server, noch habe ich versucht eine Homepage zu erstellen (Weil das auf vielen Seiten aus der google Suche zu dem Problem oft daraus abgeleitet wird).

Kann es sein, dass es sich bei dem Problem um einen Virus handelt der meinen Mozilla blockiert oder an was kann das noch liegen und wie könnte ich es evtl. beheben?


MFG Mike
1
Antworten
1867
Aufrufe
Festplattenprobleme
Begonnen von frossmanith
10. April 2012, 07:23:45
also ich bin gerade in den USA für mein studium und habe mir bei apple meine externe festplatte gekauft. extern! für meinen vaio pc ! sie hat einen usb anschluss und einen zweiten für ein stromnetz. ich konnte die festplatte benutzen, ohne das netzteil an einer stromquelle anzuschliessen. es hat alles geklappt ! BIS HEUTE !!!! ich kann nicht mehr auf die festplatte zugreifen ! es erscheint die info, dass ich sie erst formatieren muss, um sie nutzen zu können ! wäre auch kein problem nicht 500 gb daten drauf währen. ich habe jetzt herumexperimentiert und die festplatte auch an ein stromnetz angeschlossen, weil ich gedacht habe, dass sie aus irgendeinem grund zu wenig strom bekommt. aber nicht passiert. wäre echt hilfreich wenn einer von euch ein paar infos für mich hätte. danke
1
Antworten
16943
Aufrufe
lan kabel kann keine verbindung zum router herstellen
Begonnen von dasdingo
27. März 2012, 20:28:40
hallo zusammen,
ich habe folgendes problem:
und zwar habe ich an meinen router 3 lan verbindungen angeschlossen
nur gehen komischerweise 2 verbindungen (also verbindung 1 und 2)von einer sekunde auf die andere seit samstag einfach nicht mehr, obwohl sie vorher jahrelang einwandfrei liefen, doch lan verbindung 3 geht noch einwandfrei  :grübel
auch das w-lan funktioniert ohne probleme
die verbindungen 1 und 2 sind durch einen switch miteinander verbunden, welcher mit dem router verbunden ist.
Der Switch scheint aber noch einwandfrei zu laufen, da noch die lämpchen leuchten (genauso wie die lan-schnittstellen an den angeschlossenen rechner, die leuchten auch ganz normal)
Wenn ich einen laptop an den verbindungen 1 und 2 anschließe geht dass i-net auch nicht bzw. es kann keine verbindung zum netzwerk hergestellt werden.
Zudem wird im Netzwerkcenter nur ein öffentliches Netzwerk angezeigt, dass kein Internetzugriff enthält.
Also für mich hört sich das sehr nach einem defekten kabel an, aber kann ein kabel so urplötzlich kaputt gehen ohne äußere einwirkungen
oder handelt es sich doch um ein anderes problem
vielen dank schonmal für die hilfe  :))

dasdingo
2
Antworten
3272
Aufrufe
Windows XP-Modus, Windows ME-Anwendung, Virtual PC
Begonnen von Aprovise
23. März 2012, 15:12:28
Hallo,


ich wollte mal fragen, ob sich jemand gut mit Virtual PC und XP-Mode auskennt?

Habe das Problem, dass ich eine Anwendung habe (die über eine COM-Schnittstelle kommuniziert), die nur unter Windows ME läuft. Habe deswegen jetzt den Virtual PC von Microsoft instralliert. Da läuft die Anwenunng auch. Würde aber gerne diese Anwendung dirket von Windows 7 starten. Besteht die Möglichkeit auch Programme, die nur unter ME laufen auf die selbe Art und Weise in Windows 7 starten zu können, wie beim XP-Mode?

Grüße Alex
4
Antworten
3004
Aufrufe
Brauche unbedingt Hilfe!!
Begonnen von die Finnin
29. Februar 2012, 18:41:57
Ich brauche eure Hilfe mit Windows Vista Mail!!

Vor Kurzem habe ich meinen Laptop platt gemacht und nun ist er wie neu geboren. Allerdings musste ich auch das Windows Vista Mailprogramm neu einrichten. Normalerweise bekomm ich sowas gut hin. Allerdings kann ich seit her nur noch Mails empfangen und keine mehr senden.
Ich  hab alles überprüft ob die SMTP adresse richtig eingegeben ist sowie die Serverportnr (SMTP 587, POP3 995).

Ich befinde mich in Finnland und kann mich erinnern, als ich im Januar her kam, musste ich meine Serverportnr. ändern um wieder Mails zu senden. Jedoch hab ich ja den Laptop platt gemacht und jetzt geht gar nichts mehr.

Ich hab schon einige Foren durchforstet jedoch nichts brauchbares gefunden...
Kann mir bitte jemand weiterhelfen??!!

Der untenstehende Text ist die Fehlermeldung:


[i]Die Nachricht konnte nicht gesendet werden. Möglicherweise ist die Authentifizierungseinstellung für den Postausgangsserver [SMTP] nicht korrekt. Unterstützung erhalten Sie in der Hilfe. Suchen Sie dort nach der Problembehandlung für Windows Mail, und lesen Sie den Abschnitt zu Problemen beim Senden von E-Mails. Wenn Sie beim Feststellen der richtigen Servereinstellungen Hilfe benötigen, wenden Sie sich an den E-Mail-Dienstanbieter.

Die zurückgewiesene E-Mail-Adresse war 'xxx@googlemail.com'. Betreff '', Konto: 'pop.googlemail.com', Server: 'smtp.googlemail.com', Protokoll: SMTP, Serverantwort: '530 5.7.0 Must issue a STARTTLS command first. jh4sm20482856lab.17', Port: 587, Secure (SSL): Nein, Serverfehler: 530, Fehlernummer: 0x800CCC78

[/i]
1
Antworten
2726
Aufrufe
Bluetooth keine Verbindungen möglich, ich werde erkannt, ich sehe keinen
Begonnen von scrdel
16. Februar 2012, 20:41:59
Hallo, folgendes Problem unter Win 7 Prof.

Bluetooth läuft, Hardware (eingebaut), wenn ich Geräte suche, finde ich keine.
Andere Bluetoothgeräte sehen mich aber, können mir aber nichts senden, bzw. sich nicht mit mir verbinden.....?

Wo liegt hier der Fehler?

Danke, Sven.

2
Antworten
5388
Aufrufe
kein Zugriff vom PC auf die A300
Begonnen von fuzzy
11. Februar 2012, 21:49:19
Hallo Jungs und Mädels

Ich habe heute die Popcornhour A300 endlich erhalten und wollte sie ins Netzwerk einbinden. Nach dem Installationsassistenten habe ich unter dem Punkt Wartung die Platte formatiert wobei gemäß Anzeige auch ein UpnP und eine Samba Server eingerichtet werden. Ansosnten habe ich das Gerät nur ans Netzwerk angeschlossen (automatische IP + DNS) Unter dem Punkt Netzwerkfreigabe sehe ich die Arbeitsgruppe (Heimnetzwerkgruppe) in dem mein Win 7 64 bit PC ist und auch die A300 selbst. Ich kann aber keine von beiden freigeben da nach einem Passwort verlangt wird. Ich habe nie irgendeinen Passwortschutz weder auf der A300 noch in Windows eingestellt und kann dort somit nichts tun.

Jetzt wollte ich eigentlich die Medien von meinem Rechner auf die A300 per Netzwerk kopieren. Pustekuchem: unter dem Punkt Netzwerk wird die A300 in Windows zwar angezeigt aber ich kann nicht drauf zugreifen. Nach einer Netzwerkdiagnose die dort angeboten wird, folgt die Fehlermeldung:

"Die Verbindung wird vom Remotegerät bzw. der Ressource nicht akzeptiert.
Das Gerät bzw. die Ressource (A300) ist nicht für das Akzeptieren von Verbindungen an Port "Datei- und Druckerfreigabe (SMB)" eingerichtet."

Das ist toll, da ich ja nichts freigeben kann wegen der unsinnigen Passwortabfrage. Vielleicht habe ich auch noch etwas anderes nicht eingestellt aber dieser umständliche Mist stinkt mir. Ist es wirklich zuviel verlangt dass ich das Ding ans Netzwerk anschließe und ich unter Windows einfach wie auf eine externe Platte drauf zugreifen kann?

Das Anschließen per USB direkt an den PC ging übrigens auch nicht. Ich meinte die A300 müsste doch wenigstens als externe Platte erkannt werden. Passieren tut absolut gar nichts.

Kann mir bitte jemand sagen wie ich das scheiß Teil im Netzwerk freigebe? Ich habe jeden einzelnen Menüpunkt 5 mal durchgekaut und komme einfach nicht weiter.
Danke schonmal
8
Antworten
29438
Aufrufe
Laufwerk wird nicht erkannt ?!
Begonnen von nicolai214
16. Januar 2012, 20:28:06
Hallo,

mein Laufwerk will nicht mehr und erkennt die CD's und DVD's nicht mehr...
Öffnen lassen tut es sich noch und bootet anscheinend auch wird aber nix angezeigt?
Treiber ??

Das meint der Gerätemanager: [URL=http://www.pic-upload.de/view-12652469/Unbenannt.jpg.html][img width=640 height=460]http://www9.pic-upload.de/16.01.12/abu2njvf684.jpg[/img][/URL]

Ich habe das Problem seit längerem und konnte es immer überbrücken, mit USB usw aber ich brauch auch ein Laufwerk wieder  ?(


Danke für Antworten!!

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen