315 Benutzer online
22. Februar 2024, 16:14:18

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort ruhemodus
16
Antworten
37830
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670

windowswindows go-windowsgo-windows vistavista winwin ymsyms ruhezustandruhezustand gehtgeht win7win7 bgebge zwuzwu bgqbgq standbystandby computercomputer problemproblem keinkein zguzgu bingbing problemeprobleme modusmodus rechnerrechner d24d24 energiesparmodusenergiesparmodus laptoplaptop funktioniertfunktioniert d2kd2k d2sd2s bggbgg startstart wiederwieder 13555341691355534169
22
Antworten
43946
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc
18
Antworten
136134
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
4
Antworten
15046
Aufrufe
Absturz oder Freeze nach Ruhezustand Windows 7
Begonnen von Merryl
10. März 2014, 19:24:32
Hallo zusammen,

ich verzweifel langsam aber sicher. Ich habe ein Problem mit meinem Windows.
Und zwar stürzt mein Win7 regelmäßig ab, nachdem ich den PC aus dem Ruhezustand wieder aufwecke.

Sobald ich die Tastatur betätige startet der PC wieder wie gewohnt, Lüfter und Festplatten laufen an, der Anmelde-Bildschirm erscheint. Ich klicke auf meinen Benutzer, der Desktop baut sich normal auf und sobald er fertig ist und ich z.B. Mozilla starte, ist schluss ..
Der Mauszeiger verwandelt sich in ein blaues Rädchen und es dreht sich zu tode. Keine Reaktion mehr, Maus lässt sich zwar noch bewegen aber es tut sich nichts mehr.
Kann auch nicht mehr via Tastatur die Startleiste öffnen und zu rebooten oder sonst irgendwas. Ergo bleibt nurnoch der Reset-Knopf.
Der Rechner startet dann auch ganz normal, je nachdem die Abfrage ob er im Abgesicherten Modus oder normal starten soll und manchmal Fehlerüberprüfung der System-Platte.
Windows startet ganz normal, ich kann wieder alles machen und benutzen, bis er wieder in den Standby fährt, weil ich 30 Minuten nicht am PC war. (Bin Papa von einem 1-jährigen, das kommt diverse male am Tag vor ;) )

Dieses Problem hatte ich noch nie, allerdings habe ich dieses Problem auch erst, seitdem ich eine neue Festplatte verbaut habe. Und zwar ist das die unten aufgeführte 2 Terrabyte Platte von Seagate. Bevor ich die Platte eingebaut habe, ist der PC IMMER problemlos aus dem Standby aufgewacht, hat allerdings manchmal Probleme gemacht, das die Maus gehakt / geruckelt hat, was nach einem reboot aber behoben war.
_________________________________________________________________
[u]Mein System[/u]
Mainboard: Gigabyte GA-MA78G-DS3H
Prozessor: AMD Phenom (9650) X4- 2,3 GHz (ungetaktet / boxed Lüfter /durchschnittl. Temp: 33-45° C )
RAM: 6 GB DDR2 800 MHz
Grafik: AMD Radeon HD 6800 (durchschnittl. Temp: 44-55°C)
HDD's: System: Maxtor 7Y250M0 / 250 GB / 7200rpm / 8MB Cache
          Daten: Seagate ST2000DM001-CH164 / 2 TB / 7200 rpm / 16MB Cache
Audio: PCI Creative SB 5.1 VX
TV-Karte: Hauppauge WinTV 88x
USB Maus -und Tastatur
_________________________________________________________________

Nachdem ich die neue Festplatte erhalten habe, habe ich sie Standartmäßig eingebaut, formatiert etc. Läuft alles einwandfrei.
Habe, da es mal wieder Zeit wurde, mein System komplett neu aufgesetzt, ergo Formatiert, neu Installiert etc.

Installiert ist Windows 7 Ultimate, 64-bit, SP1
Windows Updates sind auf dem aktuellsten Stand.
Chipsatztreiber sind installiert, auf dem aktuellsten Stand.
Grafiktreiber, neuste Catalyst Version von AMD ( Version 13.12 )
Anti Viren Software: Microsoft Security Essentials (frisch aktualisiert)
Auf Rat eines IT-Fachmanns, habe ich das Bios heute geupdatet, das brachte jedoch keinen Erfolg.

Ich habe da ich es in der Vergangenheit immer genutzt habe TuneUp Utilities installiert, jedoch nachdem ich mich etwas über die Software informiert habe die ganze Geschichte wieder deinstalliert, weil ich doch eingesehen habe das es nur das System ausbremst, satt es zu beschleunigen.
Anderweitige Tuning Utilities wie CCcleaner o.ä. sind NICHT installiert.

Mit dem integrierten Tool von Win7 (power.cfg -Energy / Eingabeaufforderung) habe ich einen Bericht erstellt, welcher im Anhang als zip Datei zu finden ist.
Ruhezustand im Bios ist auf SP3 eingestellt.
In der Ereigniss-Anzeige in der Win7-Verwaltung sind keine Fehler etc aufgeführt.

Ich hoffe mir kann jemand weiterhelfen. Google gibt mir keine Anhaltspunkte mehr wo ich noch suchen kann, und konkrete Antworten zu DIESEM Fehler habe ich nach mehrtägiger Suche auch nicht gefunden.
1
Antworten
3934
Aufrufe
Ruhemodus
Begonnen von Darlee
28. Januar 2014, 17:49:37
Hallo zusammen,

2009 hatte ich das Problem schon einmal unter Vista, pc wacht von alleine aus dem Ruhemodus auf.

Nun war lange Zeit Ruhe unter win 7 und auch unter win 8. Bei win 8.1. fährt er wieder von alleine hoch, wenn ich Ruhemodus aktiviere.

Unter vista war damals ein Dienst schuld, den hab ich hier aber nicht. Schau ich im Ereignisprotokoll nach steht da Ursache unbekannt.

Um die gleiche Zeit fand eine Systemzeit Synchro statt, vielleicht war die schuld, aber was mach in nun ?
5
Antworten
12432
Aufrufe
Monitor über DVI Anschluss plötzlich aus, über VGA gehts...
Begonnen von Rakim
02. November 2013, 16:49:26
Windows 7 Ultim. SP1
AMD Radeon HD 7870
Monitor 1: HP x2301 - DVI Anschluss
Monitor 2: Belina (sehr altes Modell, 6 Jahre oder älter) - VGA Anschluss mit DVI-Adapter
TV: Philips 5000 Series
Alle Treiber sind auf dem neusten Stand!

Hallo!
Als ich meinen PC mit ''Hiren's BootCD 15.2'' gebootet habe und die Auflösung verbessern wollte, ging plötzlich mein HP Monitor aus und nur der Belina blieb an.
Den PC starten nur mit dem HP geht nicht; HP bleibt aus....

Habe den HP dann mit einem HDMI Kabel angeschlossen (Treiber sind installiert), dennoch bleibt der Monitor aus. TV über HDMI geht problemlos. Kann den HP Monitor nur über ein VGA Anschluss mit DVI-Adapter zum Laufen bringen.

Auch wenn ich den HP alleine für sich mit DVI und ZUSÄTZLICH VGA Anschluss mit DVI-Adapter am PC anschließe, wird bei der Windows Einstellung der Bildschirmauflösung der HP 2mal angezeigt. Also das DVI-Kabel ist okay. Auch die beiden Steckplätze an der Graka sind okay, sonst würde der HP nicht 2mal zu sehen sein...

Hinzu kommt, dass einige Sekunden nach dem Einschalten vom PC für ca. 1,5 Sekunden ein Hinweisfenster erscheint auf dem steht, dass die Auflösung automatisch angepasst wird. Das ist mir neu und habe ich noch nie zu Gesicht bekommen!

Schaue ich bei Windows in der Bildschirmauflösung nach, dann sind die Einstellungen wie zuvor, als alles noch prima funktionierte...
2
Antworten
7061
Aufrufe
Bildschirm geht in standby Modus, seit neustem in 5min. bis zu 1 Std. rythmus
Begonnen von compwrite
02. Dezember 2012, 02:55:30
Ich stehe zu Zeit vor einem Rätsel: Seit ca. 14 Tagen geht mein Bildschirm in unterschiedlichen Abständen in den Standby Modus, mal nach 5 Min, mal nach einer Stunde.

Der Energiemodus steht auf niemals in standby.
SIW Check ok keine Probleme mit der Temperatur von CPU oder Grafik, man bekommt schon eher eine Erkältung wenn man das Gehäuse öffnet.

Was habe ich bis jetzt gemacht:

1. Monitor ausgetauscht
2. Grafikkartentreiber aktualisiert
3. Grafikkarte AGP ATI HD 4560 ausgebaut alle Treiber deinstalliert und mit Onboard Intel Grafik im Standard VGA Modus betrieben.
4. Gehäuse von Innen von Staub befreit.
5. Speichertest durchgeführt, ist OK

Mainboard ist ein MSI 7037 mit 3 GHz Intel, 2GB RAM, 500 GB WD, DVD Brenner, 300Watt Netzteil, Windows 7 Home

Weiß jemand Rat? Gibt es noch ein anderes Testprogramm?

Es tut dem Rechner oder der Konfiguration nicht so gut, wenn man im Laufenden Betrieb den Rechner ausschalten muss um wieder ein Bild zu erhalten.....
0
Antworten
4970
Aufrufe
Monitor erhält kein Signal nach Standby
Begonnen von Martin24092012
24. September 2012, 21:13:45
Hallo Leute,

folgendes Problem:
Neuerdings bekommt mein Monitor kein Signal zum "aufwachen" nach dem Standby. Bisher lief das alles Ohne Probleme. Die einzige mir bekannte Änderung ist der Einbau einer USB 3.0 Schnittstelle aber selbst nach entfernen dieser läuft nichts.
Hat jemand ne Idee ?

System:
Vista 32 Bit
Graka Radeon HD 5800 Catalyst ist aktuell
ASUS board mit INtel i7, BIOS AMI vers. 1808

LG
Martin
3
Antworten
10801
Aufrufe
Kein Standby Modus mit Samsung SSD 830 und Samsung SSD Magician.exe
Begonnen von Markus
18. Juli 2012, 20:17:38
Habe seit kurzem nen neuen PC unter anderem mit ner Samsung SSD 830 Festplatte (will nie mehr was anderes :-) ).

Problem: Der PC bleibt nur ein paar Sekunden, manchmal Minuten, im Standby und geht dann wieder an.
In der Windows-Ereignis-Anzeige habe ich folgendes gefunden:
Reaktivierungsquelle: Zeitgeber - Samsung SSD Magician.exe

Hat jemand die gleichen Probleme - kann es schaden, wenn ich das Programm deaktiviere (Samsung SSD Magician 3.1), oder ist es wichtig für die Performance der SSD?

mfg
Markus
2
Antworten
18708
Aufrufe
Windows stürzt nach Standby ab
Begonnen von lolol
18. Juli 2012, 11:44:43
Hallo zusammen,

ich bin seit einiger Zeit stolzer Besitzer eines Ultrabooks von Asus. Zunächst lief das Gerät mit dem OEM-Windows auch einigermaßen passabel, aber nun habe ich mich gestern für eine eigene Windows-Installation (ISO von DigitalRiver) entschlossen. Leider habe ich jetzt das große Problem, dass Windows nach dem Standby-Modus IMMER abstürzt. :(

Installiert ist Windows 7 (Home Premium) in der 64-bit Version. Wenn ich in den Standby ("Energie sparen") gehe (egal, ob durch Zuklappen oder Drücken des Power-Buttons), schaffe ich es beim anschließenden Reaktivieren nur bis zum Anmeldebildschirm; sobald ich das PW eingegeben und bestätigt habe stürzt Windows ab - entweder wird direkt neu gebootet, oder das System lädt 10 bis 20 Sekunden und bootet dann neu. Dies geschieht immer - unabhängig davon, ob das System nur für 1 Min oder die ganze Nacht im Standby war. Ironischerweise trat dieses Problem mit dem OEM-Windows (und damit sämtlichen Zusatzprogrammen von Asus...) NIE auf.

Außer den Standard-Treibern (Chipsatz, VGA, Sound, Touchpad, USB-Ports, W-LAN), die ich von der Asus-Support-Seite habe, sowie den Microsoft Security Essentials, Firefox und dem Adobe Reader, habe ich bisher keine Programme installiert. Dazu kommen sämtliche empfohlene Updates von Windows-Update, also auch das SP 1.

Maßnahmen, die ich bisher (mehr oder weniger zielgerichtet...) unternommen habe:

[list]
[*]Installation der aktuellen VGA-Treiber (Download diesmal direkt bei Intel)
[*]Installation von "Asus Instant On" - wird beim OEM-Windows automatisch installiert und soll Start bzw. Aufwecken beschleunigen
[*]vorübergehende Deaktivierung der MS Security Essentials
[*]Installation sämtlicher "optionaler Updates" von Windows Update
[/list]

Gebracht hat leider keine dieser Maßnahmen etwas... Ansonsten weiß ich leider nicht weiter und hoffe jetzt, dass sich hier jemand findet, der einen Tipp hat! Hätte ich vielleicht die Treiber vom Asus-Support gar nicht nehmen dürfen, da ich ja auch nicht die OEM-Version von Windows benutze? Oder sind irgendwelche Energieeinstellungen fehlerhaft? Ich bin für jeden Tipp dankbar! :)
5
Antworten
14078
Aufrufe
Bildschirm geht beim spielen in den stand-by modus
Begonnen von PeaceMaker
10. Juli 2012, 14:20:34
Hallo,
ich habe ein Problem.
Und zwar habe ich gestern meine Festplatte formatiert und Vista neu draufgespielt. Hab dann den neusten Treiber von meiner Grafikkarte installiert.

Ich besitze eine GeForce GT 240 Grafikkarte und habe Windows Vista 32-bit installiert.

Das Problem besteht jedoch darin, dass wenn ich 10 minuten [in diesem Fall league of legens] spiele, geht der bildschirm in den Stand-by modus und selbst die musik bleibt hängen. Hab schon viel in den Foren gesucht jedoch nichts richtiges gefunden.

Ich hoffe ihr könnt mir helfen.
Danke schonmal im vorraus  :))
2
Antworten
9942
Aufrufe
Windows 7 reagiert nach Systemstart nicht mehr
Begonnen von Hardy75
06. Juli 2012, 14:42:24
Hallo,
Mein Rechner ist in den letzten Tagen langsamer geworden und ist seit gestern immer wieder eingefrohren. Aktuell ist im regulär hochgefahrenen System keine Aktion mehr möglich. Im abgesicherten Modus läßt sich der Rechner problemlos starten. Daten habe ich gesichert. Eine Systemwiederherstellung hat keine Veränderung gebracht.
Über hilfreiche Hinweise vorm Format C würde ich mich sehr freuen.
12
Antworten
6169
Aufrufe
Fragen zu zweiter Harddisk (Defragmentieren, standby)
Begonnen von Helveticus
16. Mai 2012, 20:03:33
Hallo

Ich habe Windows 7 und eine SSD und eine Hardisk in meinem Notebook. Auf der SSD ist Win 7 installiert und auf der Harddisk sind Videos, Bilder, Musik, Dokumente und virtuelle Maschinen gespeichert. Nun habe ich einige Fragen, welche ich der Übersicht zu liebe nummeriert habe.

1. Die SSD sollte man ja nicht defragmentieren. Soll ich Windows die Harddisk aber automatisch defragmentieren lassen oder doch eher so jedes halbe Jahr manuell?

2. In der Bootreihenfolge im Bios ist die Harddisk auch dabei, allerdings erst an 7. Stelle. Soll ich die Harddisk da drin lassen oder sogar weiter nach vorne schieben?

3. Die Harddisk brauche ich eher selten. Ist es eine gute Idee diese nach ca. 1h herunterfahren zu lassen (auch betreffend der Langlebigkeit)? Mir geht es da v.a. um den Lärm, denn die SSD ist ja absolut ruhig, die Harddisk verursacht aber lärm (auch Lüfterlärm).

4. Ist es auch möglich, dass die Harddisk auch bereits beim Systemstart NICHT startet, sondern erst wenn ich sie das erste Mal brauche?

5. Und wäre es möglich, dass ich die Hdd selber manuell einschalte bzw. ausschalte wenn ich sie brauche oder nicht brauche?
2
Antworten
4437
Aufrufe
Monitor bleibt im Standby
Begonnen von moon
16. Mai 2012, 19:34:20
Hallo an alle,

sage euch gleich, hab nicht sonderlich viel Ahnung:-)

Also der Monitor von meinem PC bleibt seit heute morgen schwarz. Die grüne Lampe leuchtet, er zeigt "analog" und "digital" im Wechsel an. Der PC fährt normal hoch, allerdings gehen Tastatur und Maus auch nicht, so dass ich nicht mal ins Bios komme.
Wer kann helfen?

14
Antworten
4817
Aufrufe
Dienste: Beenden / Starten
Begonnen von Camouflage
15. Mai 2012, 19:30:11
Hallo,


ist es möglich, für ein laufendes Programm in den >Diensten< die Buttons "Starten" und "Beenden" auszublenden und diese erst dann wieder sichtbar werden zu lassen, wenn das Programm wieder komplett geschlossen / deaktiviert ist?

Konkreter gesagt, wenn ein Dienst aktiviert ist und das zugehörige Programm läuft, sollen diese Buttons in den Diensten (oben links) nicht mehr vorhanden sein. Sobald das Programm wieder aus ist, erscheinen die Buttons wieder und der zugehörige Dienst kann wieder beendet und / oder gestartet werden.

Geht das? Bestimmt. Ist doch garantiert nur ein Eintrag in der Registry für den entsprechenden Dienst diese Funktionen ab- bzw. einzuschalten. Oder sind es die Policies?

Kann mir jemand sagen, wie das geht?

Wäre sehr nett.

Im Voraus vielen Dank.


Teddy
1
Antworten
5872
Aufrufe
windows fährt bei kritischen akkustand nicht runter sondern stürzt ab
Begonnen von Mari
09. Mai 2012, 10:27:31
Hallo zusammen,
ich habe einen acer aspire 5738zg und das Problem, dass der Laptop nicht einfach selbst runterfährt, bevor der akku leer geht, sonder ganz am ende irgendwann einfach abstürzt :(
Die Energieoptionen hab ich so eingestellt, dass sowohl im Energiesparmodus wie auch im ausbalancierten Modus der Laptop bei kritischem Akkustand (3 %) HERUNTERFAHREN soll. Tut er aber nicht. Es gibt auch keinen Sound, bevor irgendwas passiert - bei 0 % wird einfach abgestürzt.. könnt Ihr mir bitte weiterhelfen?
Schöne Grüße!
0
Antworten
2233
Aufrufe
WinXP reaktiviert automatisch den Ruhezustand wenn keine Eingaben erfolgen
Begonnen von Klauss
28. April 2012, 18:07:30
Moin,

ich hab da ein Problem. WinXP fährt ungewollt in den Ruhezustand. Und
zwar nicht, weil das Häkchen bei "Ruhezustand nach X Minuten
Inaktivität" gesetzt ist. Sondern folgende Situation:
1) Der Rechner wird aus dem Ruhezustand aufgeweckt
2) Es finden 5 Minuten lang keine lokalen Inputs statt. Arbeiten per VNC
reichen nicht, um das aufzuhalten.

Das ganze passiert also nur, wenn der Rechner vorher auch im Ruhezustand
war. Nach einem normalen Start tritt das nicht auf. Außerdem tritt es
nicht auf, wenn nach dem Aufwachen einmal irgendwas am Rechner gemacht
wurde.


Kann man das irgendwie abschalten, das Windows automatischen den
Ruhezustand reaktiviert?
12
Antworten
28836
Aufrufe
PC stürzt beim Spielen ab
Begonnen von Agrimon
27. April 2012, 23:39:10
Hallo,

ich habe ein Problem. Seit kurzem stürzt mein PC beim Spielen nach ca. 2 bis 3 Minuten ab. Der Bildschirm ist schwarz und geht in den Standby Modus über, aber der Rechner läuft weiter. Diesen wiederum muss ich manuell neu starten. Dieses Problem habe ich, seitdem ich MoP von WoW runter geladen habe. Aber nicht nur bei WoW stürzt der PC ab, auch bei Aion, was mit WoW nichts zu tun hat. Woran das liegt, weiß ich immer noch nicht. Den memtest will ich nicht machen, da es mir zu lange dauert. Gibt es nicht was, das kürzer ist? Ich habe auch schon einige andere Sachen ausprobiert, was aber nichts gebracht hat. Leider habe ich keinen zweiten PC zum Testen. Ich will endlich wieder flüssig spielen können...

Gruß Agrimon
0
Antworten
7538
Aufrufe
HDMI Verbindung funktioniert nicht
Begonnen von Horkrux
17. April 2012, 21:27:19
Hi,
ich hatte mir ein neues HDMI Kabel bestellt,da mein neuer Bildschirm ein HDMI Eingang hat und mein PC einen HDMI Ausgang. Kabel angeschlossen, wurde vom Computer auch mit einem *Bling* erkannt und dann den Bildschirm auf HDMI umgestellt...und gestutzt: "No Signal" und "Ruhemodus wird aktiviert" erschienen. Bildschirm wieder auf Auto erkennung gestellt und siehe da er funktioniert...aber im DVI Modus wieder. Eine Weile lang mit dem Catalyst Control Center rumgespielt und plötzlich gings im HDMI...war aber kleiner, von der Qualität schlechter und komischerweise war mein Bildschirm 2 mal vorhanden in den Einstellungen und die anzeige wurde erweitert...was technisch nicht möglich war eigentlich....und mein 2ter Bildschirm (ein alter HP w20) ging aus. Nach erneutem rumspielen ist alles wieder beim alten und nun wollte ich fragen wie ich das hinbekommen könnte...und mein 2ter bildschirm ruckelt jetzt so komisch wenn ich was auf ihn ziehe (also während der bewegung) oder wenn ich auf den Hauptdesktop wechsel kurz..
2
Antworten
6605
Aufrufe
Ruhemodus wird ungewollt aktiviert
Begonnen von Theodor1337
08. April 2012, 18:51:29
Hallo zusammen,
Ich hab seit einigen Tagen ein Problem:
Wenn ich ein Game zocke dann wird mein Bildschirm Schwarz , kommt die Meldung "Ruhemodus wird Aktiviert" und ich kann nichts mehr machen. Bei Spielen von z.B Steam oder Spielen die ich aus dem inet runtergeladen habe passiert das nicht. Nur bei Spielen die ich von einer CD installiert habe (ka ob das was zu bedeuten hat oder nicht). Aufjeden Fall kann ich dann nichts mehr machen und muss ihn ausschalten. Ich hab schon in den Energieoptionen eingestellt dass der PC sich nicht ausschalten soll und mein Virenprogramm 10x durchlaufen lassen aber es findet nichts. Hoffe ihr könnt mir helfen