349 Benutzer online
23. März 2017, 21:13:02

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort ohne
0
Antworten
2541
Aufrufe
surfstick - internetverbindung aber kein Zugang mehr mit wireless lan
Begonnen von super-Dau
12. September 2012, 07:18:25
Hallo,
seit ich den 1und1 Surfstick verwende komme ich nicht mehr über drahtlose Netzwerke ins Internet. Ich kann sie in der Umgebung suchen, bei verbinden mit einstellen, bekomme dann die nachricht das ich einen ausgezeichneten Empfang habe - aber wenn ich ins Internet will kommt immer nur: Keine Verbindung möglich? Was habe ich da verstellt? Ich habe sogar schonmal die Surfsticksoftware gelöscht um zu schauen obs daran liegt, aber ging genauso wenig. Eigentlich war der Stick nur für unterwegs, und jetzt komme ich anders nicht mehr ins Internet. Arg!
Vielen Dank für eure Hilfe. Ich habe halt nur reines "Anwenderwissen" :D
ach so: Windows xp

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge bgqbgq forumforum zwuzwu problemproblem gehtgeht problemeprobleme keinekeine keinkein softwaresoftware windows7windows7 funktioniertfunktioniert treibertreiber hilfehilfe zguzgu windowwindow installiereninstallieren d2sd2s fehlerfehler programmprogramm 13555341691355534169 5818717858187178 d2kd2k d24d24
1
Antworten
1334
Aufrufe
Treiber suche
Begonnen von Uebe
11. September 2012, 13:39:27
Hey Leute ich suche für Acer Aspire 5730/5320 Laptop -Treiber.
Serien Nr.:LXAUE0X1658360A5482000
BS:Win XP Home
Wäre sehr Dankbar über jegliche Hilfe da ich schon ganz schön verzweifelt bin.
7
Antworten
1964
Aufrufe
Boxen ohne Ton - Headset funktioniert
Begonnen von pronto
09. September 2012, 09:56:20
Hallo Leute  :D habe  externe boxen , bekomme keinen Ton mehr raus headset geht .Habe es schon ein paar Jahre muss jetzt irgend etwas verstellt haben mache schon seit Wochen Rum und versuche es in Foren zu lösen nichts könnt ihr mir dabei helfen ?Habe Vista
17
Antworten
6834
Aufrufe
DDR2 RAM erweiterung ohne umstände möglich?
Begonnen von Robin99
04. September 2012, 18:56:41
« 1 2
Hi :)

Kurze Vorgeschichte: Ca 2 Monate lang hab ich mir den Battlefield Account von einem Klassenkollegen "Geliehen" da der es nicht mehr Spielen wollte (zumindest zu der Zeit). Nun wollte ich mir selber die BF3 Premium Edition kaufen.

Was ich bei BF3 Bemerkt hab ist, dass wenn ich auch nur eine Grafikeinstellung auf "Hoch" Stelle das Spiel anfängt gelegentlich zu ruckeln. Auch wenn meine Grafikkarte nicht Grade die beste ist bezweifle ich das es daran liegt, da BF3 zu meincher Zeit wirklich flüssig lief. Wenn die Ruckler auftraten hat auch die Festplatte wie wild irgendwas geladen.
Im Internet hab ich gelesen das BF3 angeblich schon die nächste Map während des Spiels "Vorlädt". Da mein RAM mit "nur" 4GB Ja nicht so Ideal für BF ist hab ich mir überlegt auf 6 GB aufzurüsten.

Nun Meine Fragen:

1. Im Moment sind bei mir 2 GEIL Rams DDR2-800 CL4 4-4-12 Verbaut. Kann ich eigentlich irgendwelche RAMs mit den Selben Taktungen nachkaufen oder muss es Unbedingt die selbe Marke sein?

2. Da die Preise für DDR2 RAMs im Moment unverschämt Teuer sind überlege ich mir DDR2 660 Rams (Auch von GEIL und einer CL4 4-4-12 Taktung) zu kaufen. Würde das meinen PC dann stark abbremsen?

3. Ich habe vor in sehr weiter ferne mir mal eine SSD Zuzulegen! Sollte ich mir lieber nun schon ein neues Mainboard (zwecks SATA3) zulegen ? Wenn ich ehrlich bin hänge ich noch an meinem Aktuellem Bord  :-\ (Vorallem wegen dem Schönen Design des Northbridge Kühlers :D) bzw. würde sich es eher lohnen wenn ich nun nochmal den RAM Aufstocke oder lieber direkt ein neues Board dazu kaufe ?

Bitte um eure Hilfe :/

PC:
[list]
[li]CPU: AMD Phenom 2 X4 945 @3,2gHz[/li]
[li]Mainboard: Asus M4A77D[/li]
[li]Rams: 2x GEIL DDR2 800 CL4 4-4-12[/li]
[li]Grafik: EVGA GTX 550 TI Superclocked [/li]
[/list]
1
Antworten
6405
Aufrufe
Druckproblem Foxit Reader
Begonnen von Mirjam
04. September 2012, 17:29:55
Hallo!

habe folgendes prolem...

seit letzter woche benutze ich den foxit reader, find ihn auch super nur
wenn ich ein dokument zb ein ausgefülltes nova4 formular oder eine eingescannte
seite drucken möchte, dann kommen nur leere seiten raus (keine fehlermeldung!!!)

bei meiner arbeitskollegin funktioniert das alles einwandfrei (habe auch alle einstellungen von
ihr übermommen)

habt ihr von diesem problem schon mal gehört??

danke
lg mirjam
5
Antworten
6622
Aufrufe
Internetbetrug durch Firma GewerbkichHandeln.de bzw.Melango.de GmbH
Begonnen von Sigrid Haag
04. September 2012, 13:46:40
:-\Ich habe mich bei GewerblichHandeln.de eingeloggt um günstig an Ware für Flohmärkte und für unseren Verein zu kommen und das Resultat war, dass ich am nächsten Tag 1 Rechnung bzw. Zahlungsaufforderung über 249,-- Euro auf dem Tisch liegen hatte. Die behaupten ich hätte mich unter Vorspiegelung falscher Tatsachen bei ihnen eingeloggt und müsse deshalb bezahlen. Ich kann und will das aber nicht, weil sie bis jetzt keinerlei Leistung erbracht haben und ich nicht einsehe, dass ich für etwas bezahlen soll, wofür ich nichts bekomme.
6
Antworten
13284
Aufrufe
Office Professional Plus 10 Testversion aktivieren
Begonnen von Sebastian P.
03. September 2012, 12:19:44
Hallo Liebe Forumschreiber!

Ich wollte wissen ob ich die Testversion von Office Professional Plus 10 (Von dem ich eine DVD mit 3 Lizenzen gekauft habe) nach einer Neuinstallation von Windows7 aktivieren kann. Die DVD ist leider nicht mehr vorhanden, den Key habe ich mit ProduKey ausgelesen. Leider kann man ja auf [url=http://www.office.com/backup]www.office.com/backup[/url] keine Sicherungskopie von der Professional Plus Version herunterladen (aus welchem Grund auch immer :grübel).

Die Seite mit der Testversion wäre die hier:
[url=http://office.microsoft.com/de-at/professional-plus/]http://office.microsoft.com/de-at/professional-plus/[/url]

Ich würde mich sehr über eine Rückmelung freuen!

Mit freundlichen Grüßen

Sebastian P.
7
Antworten
17031
Aufrufe
Dell XPS fährt hoch aber Bildschirm bleibt schwarz
Begonnen von Vivien
03. September 2012, 11:47:02
Hey,,

ich habe gestern abend ganz normal an meinem Laptop gearbeitet. Im Wartungscenter hat mein PC irgendetwas mit der Grafikkarte gecheckt und nach einer Lösung eines Probmlem gesucht.
Es gab aber überhaupt kein Problem mit meiner Grafikkarte sie hat super funktioniert. Dann wurde ich gefragt ob ich den Fehler nach Windows senden will. Habe ich nein geklickt, weil meiner Meinung nach kein Fehler vorlag. Es hat alles noch super funktioniert. Dann habe ich meinen Laptop abend heruntergefahren.
Am nächsten Tag hab ich ihn hochgefahren, höre auch das er hochfährt und das "ping" wenn er im Anmeldefenster angekommen ist. Es bleibt alles schwarz, ich kann auch "blind" mein passwort eingeben er nimmt es an und er fährt dann ganz hoch auf den denke ich mal normalen Homescreen aber ich bekomme garkein Bild.

Was soll ich nur tun da ist meine Bachelorarbeit drauf !! ahhh bitte helft mir..

Gruß
Vivien
4
Antworten
1811
Aufrufe
dvd laufwerk wird nicht erkannt
Begonnen von rudolf hettig
01. September 2012, 19:23:55
hallo, ich habe mir ein altes ide laufwerk (mit atabter auf sata) in neuen Rechner ohne ide eingebaut. es läuft wird jedoch nicht erkannt. im bios habe ich auf dem anschluß sata 6 denable stehen.
ich bin kein pc spezialist und kenn mich im bios nicht aus.
wenn mir jemand hilfreiche infos geben könnte wäre schön.

grüße
2
Antworten
4811
Aufrufe
windows aktivierung
Begonnen von noemi
29. August 2012, 13:41:17
hey, ich sage schonmal im voraus, dass ich mich mit Computern nicht so besonders gut auskenne. mein Problem ist, dass ich Windows Vista aktivieren soll, es aber nicht funktioniert. d.h. wenn ich diesen sogenannten windows-key eingebe, steht da:"der eingegebene product key ist für diese Edition von Windows Vista nicht gültig.
führen sie das Windows Vista- Setup aus, oder geben sie einen Windows Vista home basic-product key ein."

ich würde mich echt freuen, wenn ihr mir helfen würdet.
ich bedanke mich schon mal im voraus  :))
LG Noemi
14
Antworten
19208
Aufrufe
Als Adminisdrator User Passwort auslesen
Begonnen von funni
27. August 2012, 17:45:10
Hi,
ich hab ein kleines Problem:

ich teile mit meinen Geschwistern (User) einen PC;
ab und zu muss ich (Admin) mal an die Konten meiner Geschwister um z.b. eine neue Mail einzurichten oder anderes zu erledigen dabei muss ich aber die jedesmal die Passwörter mit control userpasswords2 die Passwörter zurücksetzen und wenn ich dann weg bin werde ich angerufen "ja, ich kann mich nicht anmelden" oder so.
Also die frage: gibt es eine Möglichkeit als Admin das User Passwort auszulesen ohne es zu ändern (was ja legal wäre) ?

Danke im vorraus  :kaffee
1
Antworten
7717
Aufrufe
Auf werkseinstellung zurücksetzen = formatieren
Begonnen von Origon
27. August 2012, 10:42:49
ich möchte meine lenovo laptop mit windoof 7 komplettlöschen (formatieren) um etweilige programmreste zu entfernen und die perfomance zu vebessern.
windoof wahr vorinstalliert es gibt auch keine windoof cd, wenn ich in den einstellungen jetzt auf werkseinstellungen zurücksetze ist der pc dann so wie ich ihn gekauft habe? ich will keine sensiblen daten verstecken es reicht wenn alles alte zum überschreiben freigeben wird und quasi gelöscht ist also auch allerlei programme und einstellungen weg sind.

zum verständniss noch mal auf werkseinstellung zurücksetzen das richtige für mich oder habe ich dann trozdem noch programme vieren oder sowas vom (alten) systhem?
3
Antworten
6855
Aufrufe
Acer Aspire Timeline 5810TZG neu aufsetzen wegen Virus
Begonnen von Lenaa
25. August 2012, 14:26:22
Hallo zusammen,

ich habe einen GVU Virus auf meinem Laptop Acer Aspire Timeline 5810TZG!
Leider wusste ich nicht, dass ich eine Recovery CD selbst erstellen muss. Somit habe ich keine CD womit ich meinen Laptop neu aufsetzen also in Auslieferungszustand bringen kann. Wenn ich jetzt die CD brenn, ist dann der Virus auch mit auf der CD? Hat man andere Möglichkeiten Windows 7 neu aufzuspielen? Ich habe den Laptop um eine Woche zurück gesetzt. Befindet sich der Virus noch auf der Festplatte?
Ich hoffe jemand kann mir weiterhelfen.

4
Antworten
3465
Aufrufe
Windows Startet Eingabeauforderung und Explorer.exe nicht
Begonnen von FOX2012
24. August 2012, 12:27:11
Hallo,

ich habe ein Problem mit Windows Vista Home Premium,

Windows startet die Explorer.exe nicht,
leider ist es auch nicht möglich den Taskmanager zu starten weil der Rechner auch darauf nicht reagiert, einzig der Mauszeiger ist zu sehen und auch aktiv bewegbar.

Im Abgesicherten-modus das gleiche Spiel, auch die Eingabeaufordeung lässt sich nicht erfolgreich starten.

das ganze ist nach einer Systemwiederherstellung passiert,
was ich bisher versucht habe:
mit der Windows CD eine Rep auszuführen unter anderem hab ich versucht das System nocheinmal wiederher zu stellen, leider ist kein Wiederhestellungspunkt mehr vorhanden.

Dann habe ich versucht irgendwie mit einer Live Windows CD über die Regedit einen neuen Benutzer anzulegen weil ich glaube das das Benuzerprofil nicht i.o. ist
hat leider nicht hingehauen.

leider alles ohne erfolg hat jemand noch eine idee???

6
Antworten
14161
Aufrufe
Maus bewegt sich nicht
Begonnen von cossacks fan
23. August 2012, 18:26:50
Hallo,

habe mir gestern endlich cossacks gold edition gekauft, angeblich sollte es auch endlich auch w7 laufen.
allerdings hab ich ein Problem mit der Maus. Das Spiel startet komme aber ohne die vorschau sofort ins Menü und dort kann ich meine Maus nicht bewegen.

ich höre zwar den Ton wenn ich über eine fläche fahr aber Sie bewegt sich nicht. die alten Triks mitn Umschalten und Kompatibilität ändern nützt nichts bitte um Antworten oder erfahrungen...

LG
5
Antworten
14418
Aufrufe
Kein Internet trotz Lan Kabel
Begonnen von _wirel3ss_
23. August 2012, 16:54:23
Hallo

Ich habe vor einigen Wochen meine Festplatte formatiert und den PC neu aufgesetzt.
Bisher ging das Internet einwandfrei. Aber seit einigen Tagen gibt es Probleme.
Das Lan Kabel ist immer angeschlossen und manchmal habe ich eine Verbindung zum Internet(wie jetzt) aber manchmal fällt es aus und funktioniert z.B. nach einer halben Stunde erst wieder(Mein Bruder hängt am selben Router, bei ihm klappt alles).
Bei der Lan Verbindung steht immer IPv6: Kein Internetzugriff. Bei IPv4 habe ich Zugriff. Vielleicht hilft das ja. Ich kenne mich damit leider nicht so gut aus.

Danke euch im Vorraus für nützliche Tipps.
1
Antworten
12227
Aufrufe
voller Wlan empfang aber kein Internet
Begonnen von Dödel42
21. August 2012, 12:40:49
Hallo,

habe ein Problem und kenn mich nicht gut aus mit dem Wlan.
Also mein PC zeigt das Laptop meiner Tochter im Heimnetzwerk nicht mehr an, Sie hat aber vollen Wlan Empfang kann aber nicht ins Internet. Ihr Pc zeigt im Netzerk aber unseren an aber auch einen der dazwischen steht als "unbekannt" den ich aber nicht anklicken kann. Warum kann sie nicht mehr ins Netz und warum kann ich sie nicht finden?
Danke für eine Antwort im voraus
LG
ALex
7
Antworten
6764
Aufrufe
nach Neuinstallation von Vista ruckeln die Spiele
Begonnen von Numitor
21. August 2012, 01:08:41
Hallo,

ich hab vor kurzem Vista mit der Reinstallations-CD neu installiert. Da ich keine Treiber gesichert hatte, hatte ich danach ein paar Probleme. Hab in nem Notebook-Shop alle Treiber aktualisieren lassen und die haben auch alle Updates ausgeführt, soweit ich weiß.
Treiber und Rest müsste eigentlich auf dem neuesten Stand sein.
Trotzdem ruckeln jetzt die Spiele (Fifa, Assassins Creed), die vor der Neuinstallation ohne Probleme spielbar waren!

Windows Vista 64-bit
Intel(R) Core(TM)2 Duo CPU  T6600  @2,20GHz
Arbeitsspeicher 4 GB
ATI Mobility Radeon HD 3650

meine PC-Kenntnisse sind begrenzt  :wink
8
Antworten
7351
Aufrufe
toshiba satellite wlan empfang nach windows weg
Begonnen von Kerstin Braune
20. August 2012, 08:22:42
Hallo, ich benötige dringend Hilfe. Ich hoffe die Frage gab es noch nicht, bin leider nicht so bewandert in Foren.

Ich besitze ein toshiba satellite L755D-12U Laptop. Windows 7, 64 bit premium OA.

Mein Wlan funktioniert seit heut früh nicht mehr. Bei den balken für den wlan empfang ist ein gelb schild zu sehen. (Kein internetzugriff) treiber ist aktuell.
Gestern war das gleiche problem, habe es aber durch eine systemwiederherstellung von vor 3 Tagen beseitigen können. Gestern abend installierten sich nun 9 windows-updates.
Nach dem heutigen starten war wieder kein wlan da. Andere wlan-geräte in der wohnung funktionieren dagegen tadellos.
Eine tägliche systemwiederherstellung ist meiner Meinung auch keine Lösung.

Kann mir bitte helfen, wie ich das problem gelöst bekomme?
7
Antworten
8320
Aufrufe
Keine Rückmeldung
Begonnen von Ute Gellien
19. August 2012, 21:23:18
Habe Windows7
Seit einiger Zeit ist die Arbeit sehr verlangsamt. Programme frieren ein und das Herunterfahren muss meist erzwungen werden. Virenprüfung ist o.B., Registryfehler werden regelmäßig beseitigt, keine Spyware und störende Software, aktuelle Treber.
Habe nun eine Datei gefunden, die sich nicht öffnen, löschen, kopieren lasst, egal ob im Windows Explorer, in Paint Shop, in Magix, in Medio Impression usw.
Wie kann ich das Problem beheben?
Ute