190 Benutzer online
16. Oktober 2018, 15:55:34

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort ohne
7
Antworten
9950
Aufrufe
Epson Drucker an Fritzbox- Fritzbox mit LTE Router kabellos verbinden
Begonnen von idroc
06. Juli 2012, 18:41:17
Hallo, ich würde gern meinen Epson Drucker an meine alte Fritzbox via USB anschließen. Zweck ist es das ich dann per WLAN vom Laptop im Wohnzimmer meine Briefe etc. im Büro ausdrucken kann. Die Fritzbox ist allerdings nicht mit dem Internet verbunden. Hierfür nutze ich diese Vodafonebox mit LTE (hat leider keinen USB Anschluss). Oder kann ich die beiden Router miteinander verbinden? Meine Frage falls einer das bis hierhin gelesen hat: Wie schließe/richte ich den Drucker ein/an die Fritzbox an damit ich den Drucker nutzen kann, oder kann ich die Fritzbox ins Netzwerk einfügen so das ich den Drucker dann mit einem Link über die Fritzbox nutzen kann.  Vielen Dank für ihre Hilfe schon mal vorweg.

MfG iDroc

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge bgqbgq forumforum zwuzwu problemproblem gehtgeht keinekeine problemeprobleme keinkein softwaresoftware windows7windows7 funktioniertfunktioniert treibertreiber hilfehilfe zguzgu windowwindow installiereninstallieren d2sd2s fehlerfehler programmprogramm yahooyahoo 13555341691355534169 bingbing 5818717858187178
1
Antworten
1950
Aufrufe
Öffnen / Spiechern unter - Problem
Begonnen von Helge_
06. Juli 2012, 17:04:21
Hilfe!!!!
Wer kann mir helfen?
Ich benutze als E-Mail Programm "Zimbra Desktop". Klickt man im Posteingang auf den Anhang der Mail öffnet sich ein Dialog mit der Frage ob man die Datei öffnen oder speichern möchte. Zusätzlich gibt es die Möglichkeit einen Haken zu setzen (künftig automatisch für Dateien dieser Art ausführen).
Diesen Haken habe ich aktiviert und blöderweise speichern gedrückt. Jetzt muss ich jedes mal wenn ich eine Excel-Datei bekomme, diese erst speichern bevor ich sie öffnen kann - und das nervt.
Ich würde diese Einstellung gerne löschen bzw. ändern.

Kann mir jemand sagen wie, hab schon alles versucht...
Schon mal vielen Dank im Voraus
2
Antworten
2086
Aufrufe
Cam geht nicht mehr
Begonnen von Monja
06. Juli 2012, 09:16:02
hallo, bis eben hat meine cam noch einwandfrei funktioniert..jetzt mit einem mal geht sie nicht mehr .. was muss ich tun ?
habe windows 7
1
Antworten
6846
Aufrufe
keine ip tcp/ip deaktiviert.....kein i-net
Begonnen von Mark Skinner
06. Juli 2012, 08:44:09
Guten Morgen. Ich habe folgendes problem.Wollte bei der nachbarin t-entertain sat installieren. Dazu fritzbox konfiguriert...alles standart...zugangsdaten rein...und geht.Router aus und wieder an..nix geht kein i-net und fritzbox öffnen auch nicht.....unter ipconfig/all steht kein standardgateway..also steht keine ip undnetbios tcp/ip deaktiviert.....auf lanverbindung gegangen dort wird tcp/ip aber als aktiviert gemeldet........wie gesagt zuerst ging es über standardgateway 192.168.178.1 und nun wo nichts mehr geht lautet die ip 169.254.245.5....ich habe aber rein garnichts geändert... der alte t-sinus router funzt dagegen einwandfrei wenn ich den wieder anschliesse.....

wäre sehr schön, wenn mir jemand helfen könnte.....

Gruss Mark
2
Antworten
2387
Aufrufe
HILFE - Windows startet nicht mehr
Begonnen von KillBill
04. Juli 2012, 12:31:57
Hallo,

ich habe seit gestern Abend folgendes Problem:

beim Hochfahren kommt immer der Screen, bei dem man Windows im abgesicherten Modus, in der als zuletzt funktionierend bekannten Konfiguration, normal etc. starten muß.

Ich habe alles probiert. Es kommt der Windows Startbildschirm mit dem Fenster und dem "Ladebalken". Aber dann wird irgendwann abgebrochen und alles beginnt von vorne...

Ich verlasse Deutschland in ein paar Tagen und brauche noch dringend Daten von dem alten Rechner...

Kann mir jemand einen Tipp geben, wie ich da schnell noch rankomme? Um das Ding in Reparatur zu geben, reicht die Zeit nicht mehr

Vielen Dank!
2
Antworten
2464
Aufrufe
Call of Duty - MW3
Begonnen von Marco Schäfer
03. Juli 2012, 16:16:39
Sehr geehrtes Microsoft Team,
wenn ich mein Call of Duty - MW3 starte kommt entweder ein BLUESCREEN und der PC stürzt ab oder der PC stürzt direkt ohne BLUESCREEN ab. Ich wäre sehr dankbar wenn sie mir bei diesem problem helfen könnten  :-)

Mit freundlichen Grüßen

Marco
2
Antworten
5570
Aufrufe
Dell DataSafe Backup: Systemwiederherstellung + Partitionen
Begonnen von klerol
02. Juli 2012, 21:33:39
Hallo zusammen,

ich habe einen Dell XPS 17 (702x) mit Win 7 und wollte gerne auf die Auslieferungsinstallation zurück.
Die Festplatte (Partition C mit System) habe ich in der Windows-Verwaltung verkleinert und eine neue Partition D für meine Daten mit 300 GB erstellt.

Meine Frage:
Wenn ich nun die Wiederherstellung über F8 mit Dell DataSafe mache, wird dann auch die ursprüngliche Partitionsgröße wiederhergestellt und meine Datenpartition D ist dann beim Neustart weg? Oder wird alles auf die Systempartition zurückgespielt, ohne die Partitionen zu ändern?

Vielen Dank im voraus,
klerol
2
Antworten
3677
Aufrufe
netbook fährt nicht mehr hoch
Begonnen von Sabrina
29. Juni 2012, 01:49:30
[color=purple][font=verdana]huhu,

bin total verzweifelt.mein etbook samsung n145 jp 01 fährt nicht mehr hoch. ein ehemaliger Kumpel hat win 7 starter runter gemacht und dann so ne fälschung drauf. jetzt wollte ich linux per usb installieren nur irgendwie haut das nicht hin. glaube im bios ist was verstellt da er auch ohne usbstick kein system mehr findet.kan mir jemd helfen??
;([/font][/color]
4
Antworten
11670
Aufrufe
Office 2010 Professional Plus Testversion installiert Outlook nicht
Begonnen von Nuki
28. Juni 2012, 23:00:07
Hallo,

ich habe mit auf meinen Win7 64bit Rechner die Testversion Office 2010 Professional Plus 32bit installiert. In dem Paket soll auch Outlook enthalten sein, aber es erscheint nicht bei den installierten Officeprogrammen.
24
Antworten
237105
Aufrufe
In CD/DVD-Laufwerk eingelegte Datenträger werden nicht mehr erkannt
Begonnen von klaus1003
27. Juni 2012, 18:30:08
« 1 2
Seit neuestem erkennt mein Windows 7 Rechner (32 Bit) eingelegte CDs und DVDs nicht mehr.
Das gilt sowohl für die physikalischen Laufwerke, als auch für die virtuellen Laufwerke.

Wenn ich eine CD/DVD einlege, startet die DVD/CD nicht bzw. es öffnet sich kein Fenster mehr mit der Frage, womit geöffnet werden soll, obwohl ich das in der Systemsteuerung so eingestellt habe.

Im Windows Explorer werden keine Dateien angezeigt, stattdessen kommt der Hinweis „Legen Sie einen Datenträger ein“.

In meinem Antivirenprogramm habe ich „autorun“  aktiviert.

Im Gerätemanger wird angezeigt, dass die Geräte einwandfrei  funktionieren.

Kann mir jemand helfen dieses Problem zu lösen?
10
Antworten
4458
Aufrufe
Windows 8 Tablet - Surface und Co.
Begonnen von Markus
26. Juni 2012, 19:16:39
Servus,

Microsoft will ja das Windows 8 Tablet Surface selbst "produzieren" / unter eigenem Namen herausbringen.

Gibt es dazu schon irgendwelche Infos zu Preis / Prozessor / Arbeitsspeicher / Akku-Kapazität?

Am meisten interessant ist für mich Akku-Laufzeit und Preis; 10 Stunden + und  unter 400€ wären ne Überlegung wert... sich ein erstes Tablet anzuschaffen (und dafür das Notebook aufgeben).
Zum surfen ist ein Tablet sicherlich besser geeignet als ein Notebook und wenn's mal an's Arbeiten geht, würde ich dann auf den guten alten Desktop-PC ausweichen...

mfg
Markus

EDIT: hab bei Amazon was gefunden
[b]Microsoft Surface[/b]
Windows 8 RT mit Nvidia Tegra 3 Quad-Core und 32GB oder 64GB
und
Windows 8 Pro mit Intel Core i5 mit 32GB, 64GB und 128GB Flash-Speicher.
=> http://www.amazon.de/s/ref=amb_link_168089587_1?ie=UTF8&hidden-keywords=B008DBWP7Y%7CB008DBXCZI%7CB008DBXELA%7CB008DBXGHC%7CB008DBXI52&tag=v0-21&page=1&rh=n%3A340843031%2Cp_n_availability%3A419126031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=auto-sparkle&pf_rd_r=875860062C2740B1A303&pf_rd_t=301&pf_rd_p=308259807&pf_rd_i=surface
5
Antworten
17103
Aufrufe
vista update geht nicht meher
Begonnen von Magica Negra
26. Juni 2012, 10:33:11
hi

hoffe ich habs hier richtig gepostet

jetzt mal zu meienem problem war jetzt fast 1 jahr im Ausland und habe dardurch keien updates für mein vista ultimate gemacht jetzt wenn ich auf den butten gehe nach updates suchen sucht aber findet nichts (ich habe ihn mal 24h suchen lassen und hat trozdem nichts gefunden
wenn mir jemand weiter helfen könnte und es auch einfach erklären (kenne mich nicht so aus mit dem pc) würde er mir seher helfen

mfg
6
Antworten
3806
Aufrufe
Perma 50% Auslastung - Kernel
Begonnen von Blumenkind
25. Juni 2012, 15:27:53
Ich hab bei Win 8 x64 permanent ~50% Auslastung. Geräte wurden während der Installation schon erkannt.

Weiß nicht warum
10
Antworten
1724
Aufrufe
HILFE
Begonnen von lumpenssimpel
25. Juni 2012, 09:21:03
Ahoi liebe Gemeinde ,

habe ein Problem das hier schon öfters angesprochen wurde nur bei mir helfen die ganzen Tipps leider nicht...und zwar kommt bei mir auch der Bildschirm mit der Meldung das der  fehlt.....habe von der win7 CD gebootet und erst rep ausgeführt..ohne Erfolg.....dann habe ich manuell die Sachen eingegeben von wegen bootfix etc etc ...ohne Erfolg.....bin sogar soweit gegangen das ich win7 installieren auf der CD gepusht habe...doch die bricht irgendwann mit ner Fehlermeldung ab ...bin am verzweifeln weil im Netz finde ich nur Probleme die gelöst worden sind mit den oben genannten Tipps
Bitte um Hilfe !!!
1
Antworten
3516
Aufrufe
laptop zeigt keine laufzeit für Akku FUJITSU Siemens Amilo Pa 1510
Begonnen von codesi
22. Juni 2012, 08:19:27
hallo, habe das problem, dass mein laptop [url=http://www.akkus-adapter.com/fujitsu-siemens-amilo-pa-1510.html]Akku Siemens Amilo Pa 1510  FUJITSU[/url] mir sagt, wie viel akkukapazität in prozent noch vorhanden ist, aber nicht viel lange der akku noch halten wird. wie kann ich das anschalten?? habe einen hasee fu 531 und win 7ultimate x32 drauf
http://www.rabaisbatterie.fr/fujitsu-siemens-amilo-pa-1510.htm
1
Antworten
4670
Aufrufe
Wie lange kann ich Windows 8 Release preview nutzen?
Begonnen von Tombay1969
22. Juni 2012, 00:46:35
Hallo wie lange kann ich die Release preview die am 01.06 raus kam für windows 8 nutzen? sind es 30 tage oder kürzer?
14
Antworten
14290
Aufrufe
Drahtlosnetzwerkverbinung Funk dauerhaft an/aus aktivieren, bei Starkt deaktivie
Begonnen von Ramona2110
21. Juni 2012, 07:00:40
Hallo zusammen,

ich habe einen 'neuen' gebrauchten PC erworben. Es handelt sich um einen Siemens Amilo PA 3553.

Ich muss nun um das WLAN zu aktivieren immer folgende Schritte durchführen:

1. Systemsteuerung
2. Netzwerkstatus und -aufgaben anzeigen
3. Adaptereinstellungen änderen
4. Eigenschaften von Drahtlosnetzwerkverbindung konfigurieren über Erweitert
5. Funk an/aus aktivieren

Das Funk an/aus ist systemseitig deaktiviert und diese Einstellung möchte ich dauerhaft aktivieren.

Es handelt sich um folgende WLAN-Karte: Ralink 802.11n-Drahtlos-LAN-Karte

Wie kann ich den Funk dauerhaft aktivieren im System?

Danke schon mal vorab.

Gruß
Ramona


3
Antworten
4758
Aufrufe
USB Stick mit schreibschutz formatiert
Begonnen von Master_Yoda
20. Juni 2012, 17:43:32
[font=verdana][size=12pt][color=black]Ich wollte meinen Medion USB Stick formatieren da ich den platz brauchte , hab dann formatieren geklickt , später kam dann die Meldung Windows konnte die Formatierung nicht abschließen und wenn ichs jetz nochmal versuche kommt die Meldung der USB Stick ist schreibgeschüzt. Um ihn öffnen zu können müsste ich ihn aber erst formatieren. Und einfach unter Eigenschaften das Häkchen wegmachen geht nicht da er nicht formatiert ist ... auch hatte ich beim Googlen schon etwas mit dem cmd gefunden (attrib -r e:\Ordnerpfad\Ordnername\Dateiname) aber bekomme immer die Meldung "Pfad nicht gefunden" , aber der Pfad F:\. Ist richtig.Was kann ich da noch machen?
[/color][/size][/font]
8
Antworten
3381
Aufrufe
CTRL-Taste öffnet Feldfunktion mit geschweiften Klammern
Begonnen von Tachyonbaby
20. Juni 2012, 17:28:53
Hallo, liebe Leute!

Hab mal wieder Probleme mit meiner Tastatur. Auf Drücken der CTRL-Taste öffnet Herr PC im WORD eine Feldfunktion mit geschweiften Klammern. Das nervt so langsam, weil ich viel über CTRL-C/V-Funktonen arbeite.

Weiß jemand, wie ich die wieder ausschalten kann?
Fehlen updates?

Danke schon mal, für Eure Mühe!
3
Antworten
8615
Aufrufe
Kein Netzzugang, kein Routerzugang, Ping OK aber nicht über Browser
Begonnen von johnross
18. Juni 2012, 22:23:42
Ich habe eine Easybox 803. Daran hängen 3 PCs mit XP SP3  und ein MacBook, DHCP ist eingestellt. Alles funktioniert. Aber nicht jeder kommt ins Internet.
Das Problem:
Bei einem PC musste ich die fehlerhafte Festplatte tauschen.
Ein altes Image auf eine neue Platte aufgespielt und der PC läuft wieder, nur ins Internet will er nicht mehr.
In der Fußzeile sehe ich im Icon, "Status Verbindung hergestellt".
Sende ich einen ping, bekomme ich auch Rückmeldung vom Router und anderen IP-Adressen.
Der Router funktioniert also, denn über den schreibe ich gerade.

Gehe ich ins Menue vom Router, sehe ich alle anderen PCs, nur nicht den Problemfall.
PC ist auf DHCP eingestellt, mit Alternativadresse.
Wähle ich den automatischen Weg (IP-Adresse über DHCP zuteilen lassen), bekomme ich sofort die Meldung "keine Konnektivität" und das kleine gelbe Dreieck im Icon.
Habe auch versucht, mit fester IP-Adresse zu koppeln, ohne Erfolg.
Welche Einstellung auf dem PC mit der neuen Festplatte ist falsch oder fehlt?
Wer weiß Rat?