254 Benutzer online
20. April 2021, 19:37:39

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 72676100
2
Antworten
4567
Aufrufe
Windows Installer aufgehängt?
Begonnen von Megwar
16. Juni 2014, 17:11:11
Hallo!
Seit kurzem habe ich das Problem, dass mein Windows Installer sich immer mal kurz öffnet mit der Meldung, er würde eine Installation vorbereiten. Zwischendurch kommt auch immer mal, dass er Media Gallery konfigurieren würde - ich vermute, da ist bei irgendeinmal Update was schief gelaufen. Ich kann auch nichts anderes mehr installieren, weil ich dann eine Meldung bekomme, das die andere Installation erst abgeschlossen werden müsse.
Bin etwas ratlos, und würde mich über Hilfe sehr freuen!

go-windowsgo-windows windowswindows bgebge ymsyms bgqbgq zwuzwu zguzgu winwin vistavista d2sd2s d24d24 d2kd2k bggbgg win7win7 5818717858187178 8200133982001339 bingbing yahooyahoo searchsearch 8064206380642063 13555341691355534169 zg4zg4 5715546957155469 6292240162922401 5956812159568121 7013858870138588 5512311555123115 7323134473231344 6772027767720277 7788078677880786
3
Antworten
4255
Aufrufe
Mausclick reagieren in inaktiven Fenstern nur bedingt.
Begonnen von Umberkuk
12. Juni 2014, 11:55:35
Hallihallo
Ich hab ein etwas eigenartiges Problem, bei dem ich 1. nicht weiß ob es auf  hard oder software zurück zuführen ist und 2. nicht wirklich dannach suchen kann.  ich hab einige ähnliche  aber niemals genau DIESEN fehler gefunden.

also zur beschreibung:Ich habe beispielsweise 2 Fenster nebeneinander geöffnet (sagen wir Media player und google chrome.  oder einfach einen Ordner und das Antivierenprogramm.  Die sind nebeneinander auf dem Bildschirm.  zb Chrome ist aktiv.  Alles funktioniert wunderbar.  Wenn ich mit der Maus auf den Mediaplayer Fahre und irgendwo raufklicke  reagiert der klick nicht.  so als würde ich schlichtweg nicht klicken.  im aktiven Fenster gehts trotzdem weiterhin. 

Wechsel ich mit alt+tab (tastenkürzel usw gehen. Nur Maus [u]und Touchpad[/u] gehen nicht)  dann gehts immernoch nicht, obwohl der mediaplayer ja jetzt aktiv ist.  mit etwas glück  geht Chrome dann auch nicht mehr.

Das Kurriose ist, manchmal gehts, manchmal nicht.

Das problem geht weg wenn ich 10-500 sekunden schätzungsweise wild auf das inaktive Fenster klicke.. irgendwann reagiert es.

Gleiches trifft auf die Taskleiste, das startsymbol und alle kleinen fensterchen.  manchmal auch desktop.  manchmal geht auch desktop und das fenster nicht.

Ich habe beobachtet dass wenn ich zb n ordner geöffnet hab und der desktop aktiv ist - ich alt+tab drücke um den Ordner aktiv zu machen und dann zb auf ne datei dadrin klicke,  wird das fenster wieder inaktiv  (als würde ich durch das fenster auf den desktop klicken)  wenn dahinter  eine datei auf dem desktop ist, kann ich sie so nicht anklicken,  das fenster wird lediglich inaktiv wenn ich draufklicke.

Das Problem hab ich seit gestern.  Gestern ging das Mausrad kaputt und kurz darauf hatte ich das Problem  (Vermutung: Maus schuld?) -  die Maus funkt  jedenfalls mit Klicks und Bewegung weiterhin. und auf meinem 2.  Laptop  ging die Maus auch ohne dass der Fehler auftrat (muss nix heißen, manchmal gehts, manchmal nicht) - hab aber meine bedenken ob die Maus dran schuld ist.  (beim touchpad is ja auch das gleiche problem)

vorhin hab ich die Maus mal ausgesteckt und den pc neu gestartet - mit Touchpad gings dann.  aber wie gesagt.  jetzt grade gings 2 stunden ohne Probleme, dann gings wieder los.  Ich bin iiirgendwie  ratlos.

(ich hab windows 7 und nen 2 jahre alten laptop der EIGL. noch ganz gut läuft und recht leistungsstark ist)

andere vermutung: ich habe den akku rausgenommen um den nicht nochmehr zu belasten und habe mir angewöhnt,  den strom nach ausschalten des PCs  auszumachen.  Neulich ists mir passiert dass er am runterfahren war und ich also zu früh den strom ausmachte - vllt sind dadurch fehler entstanden.

In einem Forum in dem ein verwandtes Problem angesprochen wurde, wurde empfohlen das touchpad auszuschalten - auch das funktionierte nicht.

Ich hab jetzt keinen Plan ob es an der Maus (evtl an den Maustreibern) , an einem Software problem oder an aliens liegen könnte.  Ich hoffe jemand kennt das problem bzw sogar die Lösung und ich freue mich auf Antworten. 

Heute oder Morgen kaufe ich mir ohnehin ne neue Maus,  ich melde mich wenn es dadurch besser wird.

Lg Hannes


edit: ich kann mir irgendwie nicht vorstellen dass es an der Maus liegt (obwohl der fehler gleichzeitig mit kaputtgehen der maus auftrat)  weil ich wenn der fehler auftritt ja nur die inaktiven fenster nicht beklicken kann. Das Aktive geht ja wie gewohnt.  hmm
1
Antworten
3964
Aufrufe
Win7 starten nicht mehr - bzw. Boot Loop
Begonnen von lotus78
31. Mai 2014, 22:39:01
Erstmal - "Hallo" an Alle !
Ich habe folgendes Problem:
PC von Bekannten - PC Acer Aspire X1301 / AMD - Win 7
Nach Problemen mit dem Treiber für die Grafikkarte (NVIDIA GeForce 310) -
Treiber war nicht richtig installiert, und hat sich auch nicht normal über Windows installieren lassen,
habe ich im F8 Menü "letzte funktionierende Konfig" ausgewählt - nun startet der PC nicht mehr.
D.h. er will starten, aber nach einiger Zeit bootet er wieder durch.

Er startet nun leider auch keine der möglichen Optionen im F8 Menü!!!!

Die mit der Win7 Install DVD gestartete "System Wiederherstellung" kann leider auch keinen Punkt
wiederherstellen!

"Windows Start Reparatur" kann den Fehler auch nicht beheben:
Zeigt allerdings - Problemsignatur 07: Bad Driver

Ich denke, wenn ich den Treiber loswerde, sollte es wieder laufen.
Im Anhang die ntbtlog.txt die ja beim starten erstellt wird.

Kann mir jemand sagen, wie ich das System wieder zum laufen bringe?

Danke im Voraus
lotus78


1
Antworten
5871
Aufrufe
XP in virtueller Maschine aktivieren
Begonnen von Cat
30. Mai 2014, 15:42:33
Hallo an alle,

da mein Drucker nicht mit Windows 8 kompatibel ist (dh ich kann zwar drucken, brauch aber XP, um Fehlermeldungen zu akzeptieren, dass er überhaupt druckt), hab ich beschlossen, mein XP in eine VM zu packen, weil es einfach nervt, den alten Laptop dauernd rauszuholen, ans Netz zu hängen (Akku im Eimer), Druckerkabel anstecken, Laptop einschalten, Fehlermeldung vom Drucker bestätigen und erst dann an den neuen Laptop zu stecken...

Mein Problem ist nun, das XP startet in der VM zwar problemlos, aber ich kann nichts damit anfangen, weil es nicht aktiviert ist. Übers Internet aktivieren funktionierte nicht, telefonisch hab ich auch schon probiert. Da kommt nur eine Stimme, man Tippt einen Code ein und am Ende heißt es dann doch wieder was von Piraterie. Die zweite Telefonnummer (also nicht die 0800, sondern übliches Festnetz) kommt auch nur zu dieser Stimme und nicht zu einem Servicemitarbeiter.

Was mach ich also nun, um mein XP zu aktivieren? Ich kann mich nicht anmelden, ohne es vorher zu aktivieren. Hatte schon extra das Passwort rausgenommen, dass es gleich auf den Desktop startet - tut es aber ohne Aktivierung auch nicht.

Wär super, wenn mir jmd helfen könnte.

Danke.
3
Antworten
14842
Aufrufe
Cossacks Back to War Maus hängt
Begonnen von gimax
29. Mai 2014, 20:07:42
zu dem Thema Cossacks/Maus bewegt sich nicht...
kann mir bitte jemand nützliche infos darüber geben wie ich es wieder zum spielen bringe
mfg max :grübel
0
Antworten
1611
Aufrufe
Aus für TrueCrypt
Begonnen von Mostrich
29. Mai 2014, 13:10:20
Das allseits bekannte und beliebte Verschlüsselungstool "TrueCrypt" wird geschlossen. Kein Mensch weiß so richtig warum. Angeblich soll das Tool nicht mehr sicher sein...
http://winfuture.de/news,81946.html

TrueCrypt empfiehlt jetzt BitLocker, vgl.:
http://truecrypt.sourceforge.net/

Ich bin mir ziemlich sicher, daß in irgend einer Weise die NSA dahinter steckt. Ich benutze übrigens schon seit vielen Jahren und ohne jedes Problem das (leider kostenpflichtige) finnische Jetico BestCrypt, das fest verspricht, keine Hintertürchen zu kennen und absolut sicher zu sein, vgl.:
https://www.jetico.com
0
Antworten
5944
Aufrufe
Es ist kein Audioausgabegerät installiert
Begonnen von Joern89
29. Mai 2014, 12:39:01
Hallo erstmal...
bevor es losgeht möchte ich darauf hinweisen das ich folgende threads durchsucht habe.http://support.microsoft.com/kb/948481/de
http://www.pc-special.net/hardware-treiber-system-f188/angeblich-kein-audiogerat-installiert-t31109.html
http://www.go-windows.de/forum/windows-7/es-ist-kein-audioausgabegerat-installiert/


Der letzte link ist denk ich das was am ehesten zutrifft bei mir. Nur ich finde einfach keinen Treiber der passt..

Ich bekomme einfach kein Sound. Entstanden ist das iwie als ich probiert habe ne grafikkarte einzubauen (und ja ich kann das) damit ich 2 monitore anschließen kann. Jetztz hab ich keine graka drin also onboard und 2 monitore dran. Das klappt alles nur kein Sound und ich hab keine Ahnung woher...

Vielen Dank im voraus:)

--------[ AIDA64 Extreme ]----------------------------------------------------------------------------------------------

    Version                                          AIDA64 v4.50.3000/de
    Benchmark Modul                                  4.1.611-x64
    Homepage                                          http://www.aida64.com/
    Berichtsart                                      Kurzbericht [ TRIAL VERSION ]
    Computer                                          JÜRGEN-PC
    Ersteller                                        Jürgen
    Betriebssystem                                    Microsoft Windows 7 Ultimate 6.1.7601.18409 (Win7 RTM)
    Datum                                            2014-05-29
    Zeit                                              12:38


--------[ Windows Audio ]-----------------------------------------------------------------------------------------------

    midi-out.0  0001 001B  Microsoft GS Wavetable Synth


--------[ PCI / PnP Audio ]---------------------------------------------------------------------------------------------

    Intel Panther Point HDMI @ Intel Panther Point PCH - High Definition Audio Controller [C-1]  PCI


--------[ HD Audio ]----------------------------------------------------------------------------------------------------

  [ Intel Panther Point PCH - High Definition Audio Controller [C-1] ]

    Geräteeigenschaften:
      Gerätebeschreibung                                Intel Panther Point PCH - High Definition Audio Controller [C-1]
      Gerätebeschreibung (Windows)                      High Definition Audio-Controller
      Bustyp                                            PCI
      Bus / Gerät / Funktion                            0 / 27 / 0
      Geräte ID                                        8086-1E20
      Subsystem ID                                      0000-0000
      Revision                                          04
      Hardwarekennung                                  PCI\VEN_8086&DEV_1E20&SUBSYS_00000000&REV_04

    Gerätehersteller:
      Firmenname                                        Intel Corporation
      Produktinformation                                http://www.intel.com/products/chipsets
      Treiberdownload                                  http://support.intel.com/support/chipsets
      BIOS Aufrüstungen                                http://www.aida64.com/bios-updates
      Treiberupdate                                    http://www.aida64.com/driver-updates

  [ Intel Panther Point HDMI ]

    Geräteeigenschaften:
      Gerätebeschreibung                                Intel Panther Point HDMI
      Gerätebeschreibung (Windows)                      Intel(R) Display-Audio
      Geräteart                                        Audio
      Bustyp                                            HDAUDIO
      Geräte ID                                        8086-2806
      Subsystem ID                                      8086-0101
      Revision                                          1000
      Hardwarekennung                                  HDAUDIO\FUNC_01&VEN_8086&DEV_2806&SUBSYS_80860101&REV_1000

    Gerätehersteller:
      Firmenname                                        Intel Corporation
      Produktinformation                                http://www.intel.com/products/chipsets
      Treiberdownload                                  http://support.intel.com/support/chipsets
      Treiberupdate                                    http://www.aida64.com/driver-updates


--------[ Audiocodecs ]-------------------------------------------------------------------------------------------------

  [ Fraunhofer IIS MPEG Layer-3 Codec (decode only) ]

    ACM Treibereigenschaften:
      Gerätebeschreibung                                Fraunhofer IIS MPEG Layer-3 Codec (decode only)
      Copyright-Hinweis                                Copyright © 1996-1999 Fraunhofer Institut Integrierte Schaltungen IIS
      Treiberbesonderheiten                            decoder only version
      Treiberversion                                    1.09

  [ Microsoft ADPCM CODEC ]

    ACM Treibereigenschaften:
      Gerätebeschreibung                                Microsoft ADPCM CODEC
      Copyright-Hinweis                                Copyright (C) 1992-1996 Microsoft Corporation
      Treiberbesonderheiten                            Komprimiert und dekomprimiert Microsoft ADPCM-Audiodaten
      Treiberversion                                    4.00

  [ Microsoft CCITT G.711 A-Law- und u-Law-CODEC ]

    ACM Treibereigenschaften:
      Gerätebeschreibung                                Microsoft CCITT G.711 A-Law- und u-Law-CODEC
      Copyright-Hinweis                                Copyright (c) 1993-1996 Microsoft Corporation
      Treiberbesonderheiten                            Komprimiert und dekomprimiert CCITT G.711 A-Law- und u-Law-Audiodaten.
      Treiberversion                                    4.00

  [ Microsoft GSM 6.10 Audio CODEC ]

    ACM Treibereigenschaften:
      Gerätebeschreibung                                Microsoft GSM 6.10 Audio CODEC
      Copyright-Hinweis                                Copyright (C) 1993-1996 Microsoft Corporation
      Treiberbesonderheiten                            Komprimiert und dekomprimiert Audiodaten gemäß den ETSI-GSM-Richtlinien (European Telecommunications Standards Institute- Group Special Mobile).
      Treiberversion                                    4.00

  [ Microsoft IMA ADPCM CODEC ]

    ACM Treibereigenschaften:
      Gerätebeschreibung                                Microsoft IMA ADPCM CODEC
      Copyright-Hinweis                                Copyright (C) 1992-1996 Microsoft Corporation
      Treiberbesonderheiten                            Komprimierte und dekomprimierte IMA ADPCM-Audiodaten.
      Treiberversion                                    4.00

  [ Microsoft PCM-Konvertierung ]

    ACM Treibereigenschaften:
      Gerätebeschreibung                                Microsoft PCM-Konvertierung
      Copyright-Hinweis                                Copyright (C) 1992-1996 Microsoft Corporation
      Treiberbesonderheiten                            Konvertiert Frequenzen und Bits pro Beispiel aus PCM-Audiodaten.
      Treiberversion                                    5.00


--------[ Videocodecs ]-------------------------------------------------------------------------------------------------

    iccvid.dll                1.10.0.11                          Cinepak(C) Codec
    iyuv_32.dll                6.1.7600.16385 (win7_rtm.090713-1255)  Intel Indeo(R) Video YUV Codec
    [ TRIAL VERSION ]          [ TRIAL VERSION ]                  [ TRIAL VERSION ]
    msvidc32.dll              6.1.7600.16385 (win7_rtm.090713-1255)  Microsoft Video 1-Komprimierungsprogramm
    msyuv.dll                  6.1.7601.17514 (win7sp1_rtm.101119-1850)  Microsoft UYVY Video Decompressor
    [ TRIAL VERSION ]          [ TRIAL VERSION ]                  [ TRIAL VERSION ]


--------[ MCI ]---------------------------------------------------------------------------------------------------------

  [ AVIVideo ]

    MCI Geräteeigenschaften:
      Gerät                                            AVIVideo
      Name                                              Video für Windows
      Beschreibung                                      Video für Windows MCI-Treiber
      Typ                                              Digital Video Device
      Treiber                                          mciavi32.dll
      Status                                            Aktiviert

    MCI Gerätebesonderheiten:
      Compound-Geräte                                  Ja
      Dateibasiertes Gerät                              Ja
      Kann auswerfen                                    Nein
      Kann abspielen                                    Ja
      Kann rückwärts abspielen                          Ja
      Kann aufnehmen                                    Nein
      Kann Daten speichern                              Nein
      Kann Daten "einfrieren"                          Nein
      Kann Daten sperren                                Nein
      Kann Frame strecken                              Ja
      Kann Eingabe strecken                            Nein
      Kann testen                                      Ja
      Audiofähig                                        Ja
      Videofähig                                        Ja
      Bildfähig                                        Nein

  [ CDAudio ]

    MCI Geräteeigenschaften:
      Gerät                                            CDAudio
      Name                                              CD-Audio
      Beschreibung                                      MCI-Treiber für Audio-CD-Geräte
      Typ                                              CD Audio Device
      Treiber                                          mcicda.dll
      Status                                            Aktiviert

    MCI Gerätebesonderheiten:
      Compound-Geräte                                  Nein
      Dateibasiertes Gerät                              Nein
      Kann auswerfen                                    Ja
      Kann abspielen                                    Ja
      Kann aufnehmen                                    Nein
      Kann Daten speichern                              Nein
      Audiofähig                                        Ja
      Videofähig                                        Nein

  [ MPEGVideo ]

    MCI Geräteeigenschaften:
      Gerät                                            MPEGVideo
      Name                                              DirectShow
      Beschreibung                                      DirectShow MCI-Treiber
      Typ                                              Digital Video Device
      Treiber                                          mciqtz32.dll
      Status                                            Aktiviert

    MCI Gerätebesonderheiten:
      Compound-Geräte                                  Ja
      Dateibasiertes Gerät                              Ja
      Kann auswerfen                                    Nein
      Kann abspielen                                    Ja
      Kann rückwärts abspielen                          Nein
      Kann aufnehmen                                    Nein
      Kann Daten speichern                              Nein
      Kann Daten "einfrieren"                          Nein
      Kann Daten sperren                                Nein
      Kann Frame strecken                              Ja
      Kann Eingabe strecken                            Nein
      Kann testen                                      Ja
      Audiofähig                                        Ja
      Videofähig                                        Ja
      Bildfähig                                        Nein

  [ Sequencer ]

    MCI Geräteeigenschaften:
      Gerät                                            Sequencer
      Name                                              MIDI-Sequenzer
      Beschreibung                                      MCI-Treiber für MIDI-Sequenzer
      Typ                                              Sequencer Device
      Treiber                                          mciseq.dll
      Status                                            Aktiviert

    MCI Gerätebesonderheiten:
      Compound-Geräte                                  Ja
      Dateibasiertes Gerät                              Ja
      Kann auswerfen                                    Nein
      Kann abspielen                                    Ja
      Kann aufnehmen                                    Nein
      Kann Daten speichern                              Nein
      Audiofähig                                        Ja
      Videofähig                                        Nein

  [ WaveAudio ]

    MCI Geräteeigenschaften:
      Gerät                                            WaveAudio
      Name                                              Sound
      Beschreibung                                      MCI-Treiber für Waveformaudio
      Typ                                              Waveform Audio Device
      Treiber                                          mciwave.dll
      Status                                            Aktiviert

    MCI Gerätebesonderheiten:
      Compound-Geräte                                  Ja
      Dateibasiertes Gerät                              Ja
      Kann auswerfen                                    Nein
      Kann abspielen                                    Nein
      Kann aufnehmen                                    Nein
      Kann Daten speichern                              Ja
      Audiofähig                                        Ja
      Videofähig                                        Nein


--------[ SAPI ]--------------------------------------------------------------------------------------------------------

    SAPI Eigenschaften:
      SAPI4 Version                                    -
      SAPI5 Version                                    5.3.13120.0

    Stimme (SAPI5):
      Name                                              Microsoft Anna - English (United States)
      Beschreibung                                      Microsoft Anna - English (United States)
      Stimmenname                                      M1033DSK
      Stimmenpfad                                      C:\Program Files (x86)\Common Files\SpeechEngines\Microsoft\TTS20\en-US\enu-dsk
      Alter                                            Erwachsen
      Geschlecht                                        Weiblich
      Sprache                                          Englisch (USA)
      Anbieter                                          Microsoft
      Version                                          2.0
      DLL Datei                                        C:\Program Files (x86)\Common Files\SpeechEngines\Microsoft\TTS20\MSTTSEngine.dll  (x86)
      CLSID                                            {F51C7B23-6566-424C-94CF-2C4F83EE96FF}
      Frontend                                          {55DFB4F7-4175-4B3B-B247-D9B399ADB119}

    Spracherkennung (SAPI5):
      Name                                              Microsoft Speech Recognizer 8.0 for Windows (German - Germany)
      Beschreibung                                      Microsoft-Spracherkennung 8.0 für Windows (Deutsch - Deutschland)
      FE Config Data File                              C:\Windows\Speech\Engines\SR\de-DE\c1031dsk.fe
      Sprache                                          Deutsch (Deutschland)
      Sprachstil                                        Discrete;Continuous
      Unterstützte Sprachumgebung                      Deutsch (Deutschland); Deutsch
      Anbieter                                          Microsoft
      Version                                          8.0
      DLL Datei                                        C:\Windows\System32\Speech\Engines\SR\spsreng.dll  (x64)
      CLSID                                            {DAC9F469-0C67-4643-9258-87EC128C5941}
      RecoExtension                                    {4F4DB904-CA35-4A3A-90AF-C9D8BE7532AC}






2
Antworten
12426
Aufrufe
Neues Mainboard - Z87 oder Z97
Begonnen von Robin99
25. Mai 2014, 17:49:44
Hallo Ihr lieben,
nach mittlerweile gut 5 Jahren bin ich dazu entschlossen, mir in näherer Zukunft wieder ein neues Mainboard + RAM + CPU (und gezwungendermaßen Netzteil) zu kaufen.
Ins "Visier" habe ich bereits diese teile genommen:
[list]
[li]Mainboard:[url=http://www.alternate.de/GIGABYTE/G1-Sniper-Z87-Mainboard/html/product/1109202?]Gigabyte G1.Sniper Z87[/url][/li]
[li]CPU: [url=http://www.alternate.de/Intel(R)/Core(TM)-i5-4570-CPU/html/product/1063386?]Intel i5-4570
[/url][/li]
[li]RAM:[url=http://www.alternate.de/GeIL/DIMM-8-GB-DDR3-1600-Kit-Arbeitsspeicher/html/product/1016105?]GeIL EvoVeloce 8GB DDR3-1600
[/url][/li]
[/list]Allerdings sind ja vor kurzer Zeit die neuen z97 Chips von Intel rausgekommen. Macht es denn sinn, sich lieber ein Mainboard mit Z97 Chipsatz zu kaufen ?
Eigendlich halte ich es immer echt lange mit meiner Hardware aus, aber kann die 97 Serie etwas wirklich "bedeutendes" besser als die Z87 Serie ?

btw.: Als CPU Kühler wollte ich mir den Enermax ETS-40W Kaufen. Bei Caseking ist dieser als Kompatibel zum Intel 1150 Sockel angegeben aber bei alternate ist er nur als 1155 Kompatibel gelistet. Wem darf ich nun glauben schenken (Entschuldigt meine "Unwissenheit" aber das ist meine erste Intel CPU und mir fehlt da noch ein wenig der überblick :-) )
2
Antworten
2972
Aufrufe
Silbentrennung in Word
Begonnen von ewigsuchende
19. Mai 2014, 18:17:39
Hallo!

Bitte, wer kann mir helfen?
Habe seinerzeit auf Win XP mittels word 10 einen längeren Text geschrieben, dabei noch keine Silbentrennung gemacht. Nun besitze ich Win 7 und will an dem begonnenen Text weiterarbeiten. Jetzt brauche ich auch die Silbentrennung, aber sie funktioniert nicht. Habe in Seitenlayout die autom. Silbentrennung jedoch aktiviert. Trotzdem.

Probeweise habe ich einen Absatz dieses Textes auf einem leeren word 10 Blatt neu geschrieben. Und da funktioniert es. Kopiere ich den Text jedoch auf ein neues Blatt kommt wieder keine Trennung.

Was ist da zu machen. Bitte so erklären, dass ich Dumme das auch begreife. Danke
0
Antworten
1823
Aufrufe
Bilder speichern
Begonnen von Tonzu
18. Mai 2014, 19:47:04
habe ein ähnliches Problem wie hier: http://www.go-windows.de/forum/index.php?topic=5466.0 Desktop: Wallpaper immer gestreckt?

Also ich hatte das Problem bei Windows Vista, und zwar wenn ich die Bilder direkt vom Internet (Explorer, Safari, Firefox, was auch immer) als Hintergrundbild eingerichtet habe, wurde dieser automatisch gestreckt. Die einstellung waren auf zentriert konfiguriert aber das brachte nichts. Was ich dan erfuhr von meinem Kollegen, solche Sachen passieren nie, wenn man die Bilder abspeichert, vorallem wenn es als Anhang in einer Email gesendet wird. Also ...... immer speichern  :applaus
7
Antworten
80993
Aufrufe
W-Lan-Router: keine IPv4- und IPv6-Konnektivität - Kein Netzwerkzugriff
Begonnen von Angelika
16. Mai 2014, 17:56:22
Liebe Leute,

ich habe ein Problem mit der Interntverbindung mit meinem neuen Router und komme trotz Recherche in den Foren nicht drauf, wie ich es lösen kann. Deswegen bitte ich euch um eure Unterstützung:

Ich habe einen TP-Link M 5350 W-Lan-Router gekauft und in Betrieb genommen. Der Router sendet zwar Datenpakete, ich bekomme aber keine Internetverbindung zustande. In dem Fenster Status steht, dass bei IPv4- und IPv6-Konnektivität kein Netzwerkzugriff besteht.

Was soll ich machen?

Vielen Dank schon mal für eure Hilfe!  :))
LG
Angelika

Zur Info:

C:\Users\Angelika>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Angelika-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Gemischt
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung 5:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Apple Mobile Device Ethernet #3
  Physikalische Adresse . . . . . . : 2A-CF-E9-97-96-F2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::e9f2:9c16:1051:fc9%26(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 172.20.10.3(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.240
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:02:34
  Lease läuft ab. . . . . . . . . . : Samstag, 17. Mai 2014 16:48:10
  Standardgateway . . . . . . . . . : 172.20.10.1
  DHCP-Server . . . . . . . . . . . : 172.20.10.1
  DHCPv6-IAID . . . . . . . . . . . : 338350057
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 213.94.78.17
                                      213.94.78.16
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
  Physikalische Adresse . . . . . . : 7E-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR9285 Wireless Network Adapter
  Physikalische Adresse . . . . . . : 78-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::b515:30b5:e9db:5170%14(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.0.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:44:20
  Lease läuft ab. . . . . . . . . . : Freitag, 16. Mai 2014 19:44:20
  Standardgateway . . . . . . . . . : 192.168.0.1
  DHCP-Server . . . . . . . . . . . : 192.168.0.1
  DHCPv6-IAID . . . . . . . . . . . : 377021440
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 192.168.0.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR8152 PCI-E Fast Ethernet Contro
ller
  Physikalische Adresse . . . . . . : C8-0A-A9-CC-F1-F0
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
  Physikalische Adresse . . . . . . : 70-F3-95-33-CD-43
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{B7429EFA-F463-4A5B-A1AB-B451FED200A9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{3B14E541-456E-4C96-9DA3-722E3266A15F}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:8b6:2d8:4d8c:7d51(Bevorz
ugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8b6:2d8:4d8c:7d51%15(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{859590AD-CC98-48A6-A0C7-1EE5A7AB193E}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

C:\Users\Angelika>
3
Antworten
9941
Aufrufe
Benutzerkonto oder Kennwort falsch
Begonnen von Mama223
16. Mai 2014, 09:39:44
Hallo, seit gestern hat mein Sohn das Problem, dass er nicht in Windows 7 rein kommt. Es passiert immer das Gleiche:
PC starten - fährt hoch bis Willkommen und dem Benutzerkonten-Bildschirm. Nach der Eingabe des Kennworts  kommt die Fehlermeldung, dass das Benutzerkonto oder Kennwort falsch seien.  :-\  Weiter gehts nicht mehr. Bei Kennwort zurücksetzen heißt es: kein Laufwerk / USB-Flashlaufwerk .... (sorry, bin ein PC-Laie und kann mir nicht alles merken  :)) )

Wie kommt er wieder in W7 rein?
25
Antworten
7990
Aufrufe
Was ist besser AMD Athlon 7550 dual-core 2.5ghzoder intel Pentium G3220 2x 3.00G
Begonnen von Intel Pentium
13. Mai 2014, 20:56:50
« 1 2
Was ist besser AMD Athlon 7550 dual-core 2.5ghzoder intel Pentium G3220 2x 3.00G :grübel
Könnt ihr mir sagen was besser ist?
3
Antworten
12741
Aufrufe
HTML- und HTM-Dateien werden nicht durch Doppelklick im Browser geöffnet
Begonnen von RA_W7
01. Mai 2014, 15:58:28
Hallo!
    Ich kann HTM- und HTML-Dateien im Explorer nicht mehr einfach durch Doppelklick öffnen. Es erscheint nur ein leerer Browser(mit der im jeweiligen Browser eingestellten Startseite),egal ob FF oder IE als Standardbrowser eingestellt ist.
    Wenn ich dann im Browser unter "Datei" "Datei öffnen, die jeweilige HTM- oder HTML-Datei anklicke, wird diese ordnungsgemäß geöffnet und angezeigt.
    Links in Mail-Nachrichten werden durch Anklicken ebenfalls richtig geöffnet.
    Wenn ich im Explorer im Kontextmenü "Öffnen mit" auf "Standardprogramm auswählen" klicke und z.B. FF wähle und Klicke, wird die HTM- oder HTML-Datei sofort richtig im Browser geöffnet und angezeigt, nur das direkte öffnen durch Doppelklick erfolgt, wie beschrieben, nicht.

    Die Zuordnung von HTM- Und HTML-Dateien ist in der Systemsteuerung unter "Standardprogramme" durchgeführt.

    Alle anderen Datei-Typen, wie etwa .doc oder .txt oder.jpg ..), lassen sich einwandfrei durch Doppelkick öffnen.
    Mein Betriebssystem ist W7 64 Bit profeesional.

    Für Lösungsvorschläge für das Problem herzlichen Dank!
    Gruß Rainer
4
Antworten
5790
Aufrufe
Minecraft | Java | Nach start Fehler
Begonnen von MrMelkan
16. April 2014, 18:14:14
Also wenn ich Minexrft starte kommt dieser Fehler:

---------------------------
Error
---------------------------
LoadLibrary failed with error 87: Falscher Parameter.

Könnt ihr mir helfen?
4
Antworten
4921
Aufrufe
HP Compaq-Notebook-PC nx9005 Win 7 läuft nicht
Begonnen von Blackshark
15. April 2014, 19:48:37
[b][color=blue]Hallöchen, seit einigen Tagen versuche ich auf einem Compaq Notebook nx9005 Win7 32bit zum laufen zu bekommen. Ich kann alles installieren und auch einrichten, starte ich nun neu, schaltet das Notebook ab und startet neu. Ich konnte eine Fehlermeldung auffangen, Bios nicht ACPI kompatibel. Ich habe Bios KAM1.6 drauf , was kann ich eventuell tun? Im abgesicherten Modus läuft Win7.
Gruß Blacky[/color][/b] :O :-\
6
Antworten
6814
Aufrufe
Neuer Multifunktionsdrucker gesucht: Canon, Epson, Brother,...
Begonnen von Markus
06. April 2014, 22:31:23
Nachdem mein Canon MP640 heute endgültig den Geist aufgegeben hat (4 Jahre alt), bin ich schon seit Stunden auf der Suche nach einem Nachfolger.
In die engere Auswahl habe ich folgende Geräte genommen:
Canon PIXMA MX925 + Canon PIXMA MG6350 + Brother MFC-J870DW + Canon PIXMA MG7150 schwarz + Epson Expression Premium XP-615 + Epson Expression Premium XP-610 + Epson Expression Premium XP-810 + Epson Expression Premium XP-710

http://www.idealo.de/preisvergleich/CompareProducts/3309C3784417-3891228-4009568-4035762-4059809-4067749-4069759-4080195.html

Hat jemand Erfahrungen mit diesen Geräten?

Bin momentan sehr unschlüssig, ob ich noch einen Canon will - wobei das Preis-/Leistungsverhältnis schon sehr gut ist - aber in Sachen Haltbarkeit bin ich nicht wirklich sicher... Die Frage ist aber , ob das bei anderen Herstellern besser ist...

Mfg
Markus
16
Antworten
5511
Aufrufe
Soll ich auf Google-Chrome umsteigen?
Begonnen von Mostrich
05. April 2014, 16:48:53
« 1 2
Ich überlege ernsthaft, auf Google-Chrome umsteigen. Mein FF wird immer langsamer, schwerfälliger und instabiler. Er friert oft ein und muß mit dem Task-Manager beendet werden etc. pp.

Ich habe jetzt in einer VM Google-Chrome probiert und bin eigentlich recht angetan. Was meint ihr?
12
Antworten
4325
Aufrufe
xp update fehlgeschlagen
Begonnen von gagauta
02. April 2014, 17:53:48
Sehr geehrte Damen und Herren,
Ich habe bei einem alten Computer, der nur XP erträgt, XP neu installiert. Ich installiere alle Updates bis zum 8. April.
Bei Update von Microsoft .NET Framework 3.5 SP1- und .NET Framework 2.0 SP2-Update für Windows Server 2003 und Windows XP x86 (KB982524) ist der Fehlercode: 0x643 erschienen und die Empfelung (im Updateverlauf, wo er rot markiert ist) "Versuchen Sie, das Update nochmals zu installieren".
Wie kann ich das machen? Es ist weder in der Liste mit verfügbare Updates mehr, noch in der Liste mit Updates von Software in der Systemsteuerung. Er ist doch heruntergeladen.
Wo kann ich das finden und wie starte ich erneut die Installierung?
Für eine Antwort bedanke ich mich im voraus und verbleibe
Mit freundlichen Grüßen
Adrian Russ
dodoruad@aol.com
6
Antworten
4010
Aufrufe
SSD Firmware-Update
Begonnen von Mostrich
22. März 2014, 21:02:18
Ich habe eine SSD "TS128GSSD320", die in meinem FUJITSU SIEMENS AMILO PRO V3515 unter Windows 7 x86 SP1 läuft mit der veralteten Firmware 5.0.4. Auf der Transcend-Seite gibt es eine neue Firmware 5.2.2. Wenn ich die Firmware aktualisieren will, bekomme ich zwar eine Erfolgsmeldung in Form eines grünen Häkchens. Trotzdem ist nach wie vor die alte Firmware 5.0.4 drauf. Die Aktualisierung auf die neue FW 5.2.2 hat also nicht geklappt.

Geht die Aktualisierung vielleicht nicht unter laufendem Windows?

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen