230 Benutzer online
20. Januar 2021, 10:57:04

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 93990622
0
Antworten
1353
Aufrufe
Schweizer Steuerbetrügerliste
Begonnen von 30000
26. Mai 2015, 22:03:48
Alle Welt spricht von der Schweizer Steuerbetrügerliste im Internet, vgl.:
[quote]Die Schweizer Steuerverwaltung hat damit begonnen, die Namen möglicher deutscher und anderer ausländischer Steuerbetrüger im Internet zu veröffentlichen[/quote]
http://goo.gl/HJeCjB
[quote]Voller Name und zum Teil sogar das Geburtsdatum: Die Veröffentlichung von mutmaßlichen Steuerbetrügern im Internet durch die Schweizer Steuerverwaltung im Internet wirft viele Fragen auf[/quote]
http://www.tagesschau.de/steuer-107.html
Nur: ich finde die Liste nicht! Wo ist sie? Hat jemand mehr Erfolg als ich?

go-windowsgo-windows windowswindows bgqbgq zwuzwu bgebge bggbgg d24d24 ymsyms zguzgu d2sd2s winwin vistavista 8200133982001339 bingbing d2kd2k 5818717858187178 win7win7 yahooyahoo searchsearch 8064206380642063 5715546957155469 zg4zg4 13555341691355534169 6292240162922401 8597051985970519 8382954283829542 5956812159568121 7013858870138588 7867747478677474 7788078677880786
0
Antworten
3950
Aufrufe
Outlook 2013 - importieren alter Datendatei
Begonnen von weizenhuhn
21. Mai 2015, 13:22:04
Liebes Windows team,

mein chef bekommt einen neuen Laptop und ich werde mich um die wiederherstellung aller seiner
daten kümmern. Leider hatte ich schon einmal sehr schlechte Erfahrungen mit dem Wiederherstellen von pst dateien:
Dabei waren auf dem alten pc seeeehr viele Mails und eine sehr verschachtelte Ordnerstruktur. Ich habe dabei die Outlook Funktion "exportieren" genutzt was schon mal seeehr zeitaufwendig war. Danach habe ich am neuen PC das Konto erstellt und die Möglichkeit "Neue Nachrichten übermittel in: -Vorhandene Outlook Datendatei" genutzt. Der ganze Vorgang hat dann ca. 2h gedauert und anschließend war zwar die Ordnerstruktur vorhanden, allerdings sind einige Mails abhanden gekommen, was große Probleme gemacht hat.

Jetzt wollte ich erfragen, was denn die das beste Verfahren ist, um alles vom Outlook auf dem alten PC, auf einem neuen PC wiederherzustellen zu können. Ich denke es ist am besten die alte Datendatei einfach manuell auf den neuen PC zu kopieren und dann via Outlook zu importieren? Es sollte allerdings in das bestehende Konto integriert werden. Bitte um Rat, damit ich mich entsprechend vorbereiten kann.

Gibt es vielleicht eine Schritt für Schritt Anleitung bzw. was sind eure Erfahrungen, wie es am besten klappt, ohne dass etwas verloren geht und man die gesamte Ordnerstruktur inkl. Favouriten wieder hat?

Danke im Vorraus für die Hilfe!
9
Antworten
7366
Aufrufe
PC fährt nicht runter
Begonnen von rulex87
19. Mai 2015, 10:36:27
Hallo,
ich habe ein Problem mit meinem PC. Ich musste vor ein paar Monaten die Festplatte (C:) austauschen, da die alte den Geist aufgegeben hat. Es handelt sich um eine 120GB SSD Festplatte, Typ  NTFS, Kingston SV300S37A120G, falls das irgendwas zur Sache tut.

Seitdem ich diese Festplatte drinne habe, habe ich folgendes problem:

-Der PC fährt hoch, sobald er strom bekommt, ohne das ich ihn einschalte.
-Der PC schaltet sich nicht komplett aus, nachdem er runter gefahren ist. Es ist zwar alles schwarz und er arbeitet nicht mehr, jedoch geht er nicht endgültig aus. Ich muss erst den Stecker ziehen oder den Power Schalter benutzen.

Das ist zwar alles nicht so dramatisch, aber trotzdem störend. Vor allem wenns schnell gehen soll muss ich immer erst warten, bis ich ihn wirklich ausmachen kann. Ich habe natürlich schon nach einer lösung gegoogled aber das hilft mir nicht weiter. Im BIOS möchte ich ungern einfach auf "verdacht" rumfummeln. Wäre mir lieber, mir könnte jemand sagen wie ich dieses Problem auf jeden fall lösen kann. In den normalen Windows Energieeinstellungen kann ich nichts auffälliges finden.

Gruß
9
Antworten
6811
Aufrufe
stop: 0x000000f7,Bluescreen
Begonnen von rulex87
14. Mai 2015, 20:52:31
Hallo liebe Leute,

ich wende mich ein wenig verzweifelt an euch. Dies ist mein erster Beitrag in diesem Forum, ich hoffe es mag mir "trotzdem" jemand helfen.  :wink Wie im Betreff schon zu lesen, habe ich das Problem, dass der PC unregelemäßig aber immer häufiger "abschmiert". Ich bin nicht ganz unwissend was das Thema PC angeht, habe also schon sachen gemacht wie: Wiederherstellung eines früheren Zeitpunktes, Hijackthis ausgeführt und "analysiert", Virenprogramm laufen lassen u.ä. doch nichts bringt mir die erhoffte lösung. Da ich jetzt ehrlich gesagt vergessen habe mir die Foren Regeln durch zu lesen und ich auch nur bei "Themen" nach meinem Fehler gesucht habe und nicht fündig geworden bin, weiß ich jetzt garnicht ob ich das .log einfach posten darf. Wäre nett wenn mir jemand hilfsbereites schreiben würde, was für Angaben er braucht um mir evtl helfen zu können.
10
Antworten
6260
Aufrufe
Vorbildliches Deutsch und jede Menge Kohle
Begonnen von 30000
14. Mai 2015, 09:56:02
Aus einer E-Mail:
"Vom Master xxxxxx xxxxxx
Cote d'Ivoire Westafrika

liebe

Gestatten Sie mir informieren Sie meiner Begierde gehen in Geschäftsbeziehung mit Ihnen, Mein Name ist Master xxxxxx xxxxxx der einzige Sohn von spät Herr und Frau xxxxxx xxxxxx ich bin 17 Jahre alte Mein Vater war ein sehr wohlhabend Cocoa Kaufmann in Cote d’Ivoire in Westafrika

Mein Vater war Schuss während des politische Krise in Cote d’Ivoire im Jahr 2011 aber er wurde ins Krankenhaus gebracht, aber er tat es nicht überleben den Schussverletzungen und starb, vor seinem Tod Er erzählte mir, dass er hinterlegt die Summe von (USD $10,000,000.00 Zehn Millionen Dollar) in einer Sicherheitsfirma hier in Accra, Ghana welche er Paket in einem Kofferraum-Box und als registriert Familie Schatz mit dem Security-Unternehmen, da er will nicht die Sicherheitsfirma wissen der Gehalt des Kofferbox für die Sicherheit des Geldes.

Ich will, dass du mir helfen sichern dies mein Erbe aus dem Security-Unternehmen wie mein verstorbener Vater ausländischen Geschäftspartner weil meine Mutter starb Als ich vier Jahre alt. auch wissen, helfen Sie mir zu kommen und weiter meine Ausbildung in Ihrem Land, während Sie das Geld in ein gutes Geschäft zu investieren für mich till i abzuschließen mein Studium.

Ich habe mit dem Security-Unternehmen gegangen hier und bestätigen Sie die Kaution Ich bin jetzt in Ghana hier für die Freilassung der Kofferbox zu Ihnen. Ich werde Sie mit 30% des gesamten Geld entschädigen wenn Sie mir helfen zu sichern dieses Feld von der Sicherheitsfirma hier. Ich hoffe, Sie werden nicht verraten, das Vertrauen, ich habe auf dich denn dieses Geld ist meine einzige überlebende Hoffnung in diesem Leben.

Ich kann Ihnen versichern, es besteht kein Risiko beinhalten das Geld ist mein Erbe von meinem verstorbenen Vater.

Ich erwarte, von Ihnen zu hören bald.

Danken
xxxxxx xxxxxx"
6
Antworten
37259
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
8
Antworten
3279
Aufrufe
Hatte Langeweile-USB-Stick im Explorer verschwunden
Begonnen von Monkee
12. Mai 2015, 09:12:01
Hallo Experten,
Ich schließe den USB-Stick Store N Go an. Mit dem Tool USBDeview ist er auch zu sehen mit dem Laufwerksbuchstaben S.
Der Datenträger USB-Stick Store N Go läßt sich auch öffnen, über das Tool USBDeview.
Bei Klick auf „Dieser PC“ wird auch  das Laufwerk unter Musik(S:) angezeigt. Siehe unten.
In der Computerverwaltung wird es auch angezeigt.
Gehe ich aber in den normalen Explorer wird der USB-Stick nicht angezeigt.
Zur besseren Erklärung siehe Anhang.
Kann mir da einer erklären was da verbogen ist.
Gruß Monkee
4
Antworten
2786
Aufrufe
Outlook 2013
Begonnen von begradigt
07. Mai 2015, 10:51:21
Wenn ich meine Emails über einen Browser öffnen möchte kommt immer der Hinweis
"der Datei ist kein Programm zum Ausführen dieser Aktion zugeordnet. Installieren sie ein entsprechendes Programm, oder erstellen Sie in der Systemsteuerung unter Standartprogramme eine Zuordnung, wenn bereits ein Programm installiert ist.
Bin absoluter Anwender Laie und komme nicht weiter. :backtopic:
1
Antworten
5132
Aufrufe
Adware Clara Updater entfernen möglich?
Begonnen von Rolandbremen
25. April 2015, 10:08:20
Seit einiger Zeit meldet mein "Startup Manager (von Computer Advaned System / IO Bit) dass im Autostart eine mir unbekannte Datei Claraupdater.exe sitzt. Angeblich Aware. Kann ich die Datei bzw. den Eintrag unter C\Programme\Common Files\Clara Updater\claraupdater.exe gefahrlos löschen ?
1
Antworten
10065
Aufrufe
Chrome 42 - kein Silverlight-Plugin mehr für Sky Go, Maxdome und Co.
Begonnen von Markus
20. April 2015, 19:05:47
Mit der neuesten Chrome-Version (Chrome 42) hat Google den Support für das Silverlight-Plugin deaktiviert, dadurch kann bspw. Sky Go oder Maxdome nicht mehr damit laufen.

siehe http://blog.chromium.org/2014/11/the-final-countdown-for-npapi.html
Hat mich etwas Zeit gekostet vor ein paar Wochen um das zu finden :-)

[quote]In April 2015 NPAPI support will be disabled by default in Chrome and we will unpublish extensions requiring NPAPI plugins from the Chrome Web Store. Although plugin vendors are working hard to move to alternate technologies, a small number of users still rely on plugins that haven’t completed the transition yet. We will provide an override for advanced users (via chrome://flags/#enable-npapi) and enterprises (via Enterprise Policy) to temporarily re-enable NPAPI while they wait for mission-critical plugins to make the transition.[/quote]

Mittels chrome://flags/#enable-npapi kann das Feature aber noch bis September 2015 aus Kompatibilitäts-Gründen aktiviert werden - danach soll Silverlight gar nicht mehr mit Chrome laufen.
Mittlerweile gibt es neuere Techniken, wie HTML5, die auch Video-Wiedergabe ohne Silverlight problemlos ermöglichen.

Durch die Deaktivierung des NPAPI-Supports soll Chrome noch schneller und stabiler laufen..
1
Antworten
2195
Aufrufe
PC fährt nicht hoch!
Begonnen von Esocore
19. April 2015, 20:25:14
Hallo ich bin neu hier hab aber bei Dr.Google schon alles gesehen, leider erfolglos.

Folgendes Problem: Ich habe einen Fujitsu PC zuhause der solange normal Hochfährt bis er einmal komplett vom Stromnetz gekappt wird.

Danach bleibt er beim Laden des BS immer hängen.
Speziell beim Windows 7 merkt man das wo die 4 Lichter zusammen kommen (sollten).

Graka, Ram, Festplatte etc... wurden geprüft, und die Mini-Batterie wurde auch entfernt um das BIOS zu Reseten, leider ohne erfolg.

Wenn er einmal Hochfähr kann man den PC 100x aufsetzen, ich dachte auch schon an Windows Updates die vielleicht schuld daran sind, aber es passiert bei Windows XP, Vista, Seven und Windows 8/8.1

Was mir heute aufgefallen ist: Sobald man in ein paar mal per Power-Knopf ausschaltet und weilen lässt, fährt er wie gewohnt nach hoch, und das aber immer.

Das heist dieses Problem ist nur dann wenn er vom Strom komplett entfernt wird.

Was kann das sein? :))
8
Antworten
16493
Aufrufe
GTA V für PC - Läuft es überhaupt irgendwo?
Begonnen von AlisD
16. April 2015, 22:39:57
Na hat sich vielleicht noch jemand dazu entschlossen, das Spiel zu erwerben?

Meine ersten Eindrücke.

1 Versuch: Win 8.1

Gestern 60GB gedownloaded... entpackt installiert (auf 2. Platte, da mein System auf einer SSD liegt und da keine 60GB frei sind für ein einziges Spiel)... Startbild kommt, verschwindet und das war es.

- Social Club manuell installiert, auf Laufwerk C, allerdings startet dieser nicht, er hat auch keine .exe Datei im Ordner. (ich kannte es noch von Max Payne 3 usw., dass dieses Programm sich auch starten lies und Daten haben wollte) im Netz fand ich dazu aber auch nichts hilfreiches.

Vielleicht lag das Problem ja an den Verschiedenen Partitionen... wer weiß.

Online laß ich, dass es am Benutzernamen liegen kann. Ich legte - wie Rockstar es beschrieb - ein weiteres Adminkonto an mit dem Namen "A" an, dieser Buchstabe wurde von Rockstar für gut befunden und sollte wohl Erfolg garantieren. Nichts da, selbes Problem. Was nun? Online laß ich von einem DAYONEPATCH nur konnte ich den wohl erst laden, nachdem ich das Spiel starten konnte. Ein Downlod war jedenfalls nicht möglich. Auch war auf der Herstellerseite nichts davon zu lesen.

Neuer Tag neues Glück. Win7 64 bit

Da mich Windows 8.1 langsam mehr und mehr nervte, beschloss ich ein Windows 7 64bit auf die SSD zu knallen. 4 Stunden Später waren alle Updates gemacht und ich hatte mein System in ein 64Bit Windows 7 gewandelt.

Spieldaten installiert, abermals auf D, Fehlermeldung beim installieren von Direct X und VCred, der Socialclub wurde installiert (wieder ohne erkennbare Funktion und oder Exe-Datei im lokalen Verzeichnis). Das mit Direct X und dem VCred lag an Kaspersky. Nach einer kurzen Deaktivierung klappte alles bestens. Dem spielen stand also nichts mehr im Wege...

Denkste... ENDLICH DAS BILD GTA 5 hatte sowas wie einen Ladebalken... Pling Fehlermeldung (immerhin etwas) - xinput1_3.dll wurde nicht gefunden - VERDAMMT !!! WAS IST DAS==???==

Ein kurzer Besuch bei Google erklärte mir, dass ich diese DLL nachinstallieren kann bzw. einfach downloaden und in das Windows\system32 Verzeichnis werfen soll.
Danach startete der Bildschirm ohne Ladebalken und es kam keine Meldung aber es passierte auch nichts.

Ich hoffe ja morgen kommt mal sowas wie ein Patch?! ^^

Tag 3

Ich werde es spaßenshalber doch mal auf die SSD legen und schauen ob es wirklich an dem Fehler liegt, zu glauben, dass diese Programierer es schaffen, Laufwerke zu überwinden.

In den WindowsLogs steht übrigens, dass die Datei GTA5 Launcher nicht mehr funktioniert  8o. Und ich dachte schon ich würde was falsch verstehen ^^

Hat noch jemand Erfahrung mit dem Spiel auf PC gemacht?

Achja zu meinem System falls jemand denkt es läge an der Hardware ^^

I7 CPU I7-3632QM @ 2,2 GHz
Nvidia GT635m -aktuellster Treiber inkl. GTA5 einstellungen ist installiert
8GB DDR 3 RAM
120GB SSD
1TB HDD
7
Antworten
11356
Aufrufe
Windows 7 Installation mittels USB Stick auf einem Acer Travelmate B115
Begonnen von reisefux
02. April 2015, 16:01:06
Hallo zusammen,

ich habe mir einen Acer Travelmate B115 gekauft ohne Betriebsystem, d.h. es ist nur Linpus Linux installiert, das ich aber nicht nutzen will. Ich möchte Windows 7 installieren (Windows 7 Starter) und zwar mittels USB Stick, da ich kein ext. CD-Laufwerk habe. Mit dem Tool ImgBurn habe ich mir eine ISO-Datei erstellt und diese mit dem Progr. 'Windows 7 USB DVD Download Tool' auf einen 8 GB USB Stick gepackt.
Habe nun auf meinem Acer die Boot-Reihenfolge geändert, doch egal, was ich auch eingebe (USB HDD, USB CDROM, USB FDD - wobei ich leider nicht weiss, welcher Anschluss wo ist, habe einfach alle Anschlüsse mal ausprobiert), es findet kein Bootvorgang vom Stick statt. Bei Boot-Mode steht UEFI (alternativ gäbe es noch Legacy).
Wer kann mir helfen?
7
Antworten
5224
Aufrufe
Permanenter Absturz des Windows Explorer
Begonnen von Benjamin
25. März 2015, 22:17:59
Hallo Zusammen,

Ich habe ein Problem, das nicht sehr selten zu sein scheint: permanente Abstürze des Windows Explorer. Nun habe ich schon einige Beiträge im Internet bezüglich dieses Problems gelesen, auch welche aus diesem Forum, aber leider konnte ich noch keine passende Lösung finden.

Die Problematik sieht wie folgt aus:

Die meisten Desktop Icons (z.B. Firefox, iTunes, Thunderbird etc.) reagieren nicht auf einen Doppelklick. Rechtsklick = Absturz

Im Explorer kann ich mich zwar durch die Ordner klicken, eine Datei zu Öffnen, egal welchen Formats, bleibt mir jedoch verwehrt. Rechtsklick = Absturz

Nun hab ich im Internet gefunden man solle die Systemdateien mittels dem "sfc/ scannow" Befehl überprüfen. Auch dies bleibt mir verwehrt, da mir die nötigen Berechtigungen fehlen und ich die Eingabeaufforderung nicht als Administrator ausführen kann, da auch hier gilt: Rechtsklick = Absturz

Auch Microsoft Fix-It hat nichts gebracht.

Nun bin ich ziemlich ratlos. Weiss jemand, woran das liegen könnte oder wie man das Problem lösen könnte?

Gruss
4
Antworten
2588
Aufrufe
eingeschränkte Admin-Rechte
Begonnen von mountaindreamer
13. März 2015, 21:53:00
Hallo Forum,
ich habe Windows 7 vor einiger Zeit neu installliert und bin als Admin angemeldet.
Bei der Kontrolle der "Geräteinstallationseinstellungen" ist mir aufgefallen, dass die Treiber-Updates nicht auf "automatisch" stehen.
Leider lässt sich diese Option nicht ändern.
Es ist ein Hinweis eingeblendet, dass einige Einstellungen vom Systemadministrator verwaltet werden.
Ich habe bereits versucht, das Problem durch ein neues Admin-Konto und durch die Aktivierung des windows-eigene Admin-Kontos zu lösen -
Ich habe auf diese EInstellungen einfach keinen Zugriff.
Was kann ich tun?
14
Antworten
10435
Aufrufe
Fehlgeschlagene Updates - was tun?
Begonnen von Pechvogel123
13. März 2015, 15:12:33
Hallo,
folgende Updates schlugen leider fehl, was soll ich nun tun?

[attachimg=1]
12
Antworten
12944
Aufrufe
Im Bootmenü wird 2x Windows 7 zur Auswahl angezeigt
Begonnen von Pechvogel123
13. März 2015, 09:29:43
Hallo,
ich habe ein Problem beim Booten von Windows 7.

Beim Bootmenü wird 2x Windows 7 zur Auswahl angezeigt, obwohl es momentan nur 1x auf der Festplatte installiert ist:
[url=http://www.fotos-hochladen.net][img width=640 height=302]http://img4.fotos-hochladen.net/uploads/windows7bootmek86j3vzfq1.png[/img][/url]
(sorry für das miese Bild, der obere Eintrag wurde nachgearbeitet, da er nicht lesbar war)

Wenn ich einfach warte, oder das obere "Windows 7" auswähle und Enter drücke, startet Windows ganz normal.

Wähle ich das untere "Windows 7" aus, kommt folgende Fehlermeldung:
[quote]
Windows-Start-Manager

Fehler beim Start von Windows. ...

1. Legen Sie die Windows CD ein...
2. Wählen Sie Spracheinstellungen aus...
3. Klicken Sie "Computer reparieren...

...
Datei: \Windows\system32\winload.exe
Status: 0xc000000e
Info: ...konnte nicht geladen werden, da die Anwendung fehlt oder beschädigt ist
[/quote]

Scheinbar wird die winload.exe gesucht und nicht gefunden (auf einer anderen Festplatte?)

Vorgeschichte:

Von der Festplatte des PC wurde eine Kopie auf eine 2. identische Platte geklont, die dann ausgebaut und im Schrank als Backup verwahrt werden soll.
Nach Erstellung der geklonten Platte trat der oben beschriebene Fehler auf.

Ich würde gerne das komplette Bootmenü überspringen, so daß Windows wieder ohne Rückfrage "durchbootet".

Was muß ich tun?
2
Antworten
8574
Aufrufe
Problem mit Avira free
Begonnen von windowsnutzer15
12. März 2015, 09:56:40
Hallo, die Avira free-Version will nicht auf meinem Laptop laufen (Windows XP). Kaum gestartet schon kommt die Fehlermeldung. Ich bekomm das Programm überhaupt nicht zum Laufen. Auf W7 arbeitet die free-Version ohne Probleme. Ich habe auch schon mehrmals versucht beim Chat der Avira Seite Hilfe zu bekommen, doch plötzlich antworten sie nicht mehr. Und für die Freeversion gibt es keinen Support.
7
Antworten
5965
Aufrufe
Windows 8: Microsoft Tastatur fehler, wenn man eine Taste gedrückt hälte
Begonnen von DrAnil
09. März 2015, 17:42:45
Hallo WindowsForum Communty,

Ich bin hier neu in der Forum gelandet, hoffentlich bin ich hier richtig.

Ich habe das Problem bei Windows 8.1 und meiner Microsoft Tastatur (Wired Keyboard 200).

Undzwar: Wenn ich z.B zum Desktop gehe, und eine Beliebige Taste gedrückt halte (bsp. t) dann kommt folgendes:

- Der Sound Gerätetrennung
Zudem habe ich beobachtet, dass das passiert:
- Bei Geräte & Drucker kann man sehen, dass sich die Tastatur für ganz kurze Zeit an und Abschließt.
- Mein PC Reagiert nicht richtig. Ich kann meine Maus bewegen, aber z.B wenn ich zum Browser gehen will, kann ich es nicht, was so für ca. 6 sekunden anhält.

Das ist extrem nervig..
Zudem ist mein Computer recht neu (vor 3 Tagen angekommen)

Hatte jemand von euch auch das Problem? Wie habt ihr das Gelöst?
Oder weis jemand zufällig wie man das macht? Würde es vlt. was bringen wenn ich eine neue Tastatur kaufe? oder liegt das doch an Windows 8.1?


Vielen Dank für JEDE Antwort! :)
3
Antworten
2650
Aufrufe
3,99 gb verwendbar
Begonnen von ilkan
07. März 2015, 20:25:21
habe ein ähnliches Problem wie hier: http://www.go-windows.de/forum/index.php?topic=16986.0 Nach 4GB RAM Aufrüstung werden 8GB angezeigt, davon nur 3,99 verwendbar!

die ram module eins nach dem anderen montieren und das system dabei  immer starten und ausschalten.
beim letzten einschalten werden dann alle module verbaut sein und alle erkannt !

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen