220 Benutzer online
21. April 2019, 00:56:43

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort admin
3
Antworten
9405
Aufrufe
Richtiges Kennwort plötzlich falsch windows 8.1
Begonnen von Tante Tabea
02. Oktober 2017, 15:35:57
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=20485.0 Windows 8.1 - Kennwort ist falsch

Habe aufgrund des Beitrags die Lösung gefunden, danke!

Mein Problem war: Mein Laptop-passwort, das ich seit 3 Jahren benutze und auch sichtbar richtig war, wurde plötzlich nicht mehr akzeptiert.
Der Grund: Skype und Microsoft haben sich irgendwie synchronisiert und OHNE dass ich es bemerkt habe, hat sich das Anmeldepasswort meines Laptops auf mein Skypepasswort geändert. Gut zu wissen :-)

Danke jedenfalls!

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge zwuzwu bgqbgq problemproblem windows7windows7 keinekeine forumforum gehtgeht hilfehilfe keinkein problemeprobleme zguzgu softwaresoftware ohneohne funktioniertfunktioniert windowwindow programmprogramm yahooyahoo bingbing d2sd2s 5818717858187178 searchsearch d2kd2k 13555341691355534169
1
Antworten
15196
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
8
Antworten
3936
Aufrufe
Probleme mit Admin-Rechten
Begonnen von 30000
06. September 2015, 09:13:31
Ich habe neuerdings einen Rechner mit "Windows 10 Home". Ich bin Administrator. UAC ist ausgeschaltet. Der Explorer hat Zugriff auf alle Ordner etc.

Trotzdem bekomme ich ständig Meldungen, dass irgend etwas nicht geht oder ich irgendetwas nicht darf oder ich für Administratorrechte erst auf "Fortstzen" klicken muss etc. weil ich [b]angeblich nicht die nötigen Admin-Rechte[/b] habe etc., vgl. Screenshot

Mit Windows 7 Ultimate hatte ich nie solche Probleme. Wo liegt da das Problem? Ist das ein Win 10-Bug? Wie kann man das ggf. in Ordnung bringen?
3
Antworten
11041
Aufrufe
Windows 10 - NumLock bei Start aktivieren
Begonnen von Markus
07. August 2015, 06:26:31
Seit meinem Windows 10-Update ist im Startbildschirm (Login) immer NumLock deaktiviert.

Folgendes soll helfen:
NumLock auf dem Login-Screen aktivieren und noch vor der Anmeldung in Windows einen Neustart über den Button rechts unten durchführen (danach soll es immer aktiv sein).

Habe ich noch nicht getestet - aber werde ich bei der nächsten Anmeldung testen.
2
Antworten
2048
Aufrufe
Kennwort Abschaltung funktioniert nicht und Admin Konto nicht wählbar
Begonnen von Henner2205
04. August 2015, 10:34:30
Hallo!

Wollte gerne die Kennwortabfrage beim Starten deaktivieren,aber das besagte Kästchen mit dem Haken zum Abschalten existiert bei mir nicht.
Jemand eine Idee wie man es trotzdem abschalten kann?




Wie auf dem Bild zu erkennen,habe ich das Kästchen nicht.
Die Passwortabfrage nervt aber und ich weiß nicht mehr weiter!!!

Jetzt habe ich das nächste Problem

[img][/img]


Ich habe einfach ein anderes Konto erstellt und nun habe ich keinerlei Administrator Rechte mehr.
Ich kann weder auf mein Konto zugreifen,noch den Wiederherstellungspunkt wählen,noch kann ich die Einstellungen am Konto ändern.
Es erscheint immer die Meldung oben und das ist "JA" ausgegraut!
Ich kann auch nicht auf das Administrator Konto wechseln.


Sorry ....wie kann ich die Bilder einfügen????
0
Antworten
8062
Aufrufe
Windows 10 Update-Prozess erzwingen
Begonnen von Markus
30. Juli 2015, 07:07:38
Nachdem das Win10-Update nicht sofort bei jedem erscheint kann man den Upgrade-Prozess einfach "erzwingen".
Voraussetzung: Automatische Updates unter Win7 / Win8.1 müssen aktiviert sein.cmd.exe mit Admin-Rechten ausführen und folgenden Befehl eingeben:
wuauclt.exe/updatenow
Danach startet im Hintergrund der Download der Win10-Install-Datei (sieht an im Task-Manager unter Netzwerk-Auslastung) - dann heißt es erstmal einige Minuten oder mehr abwarten (je nach Geschwindigkeit...) - Download-Fortschritt ist in der Taskleiste am Windows-Update-Icon erkennbar.
4
Antworten
2191
Aufrufe
eingeschränkte Admin-Rechte
Begonnen von mountaindreamer
13. März 2015, 21:53:00
Hallo Forum,
ich habe Windows 7 vor einiger Zeit neu installliert und bin als Admin angemeldet.
Bei der Kontrolle der "Geräteinstallationseinstellungen" ist mir aufgefallen, dass die Treiber-Updates nicht auf "automatisch" stehen.
Leider lässt sich diese Option nicht ändern.
Es ist ein Hinweis eingeblendet, dass einige Einstellungen vom Systemadministrator verwaltet werden.
Ich habe bereits versucht, das Problem durch ein neues Admin-Konto und durch die Aktivierung des windows-eigene Admin-Kontos zu lösen -
Ich habe auf diese EInstellungen einfach keinen Zugriff.
Was kann ich tun?
3
Antworten
2837
Aufrufe
Administratorkennwort vergessen / Erzwingen möglich ?
Begonnen von Regenbogen9
14. Januar 2015, 20:22:56
Guten Tag miteinander

ich habe heute früh in aller Eile das Kennwort für mein Administratorkonto in Windows 7 geändert. War mir absolut sicher, es gemerkt zu haben.
Dem ist anscheinend nicht so.
Einen Datenträger zum Zurücksetzen habe ich dementsprechend nicht hergestellt.

Nun die Frage an Euch : Gibt es eine Möglichkeit den Zugriff zu diesem Konto zu erzwingen ?

Danke schon mal für Eure Antworten

Regenbogen
18
Antworten
30488
Aufrufe
Fehler bei Konfiguration von Windows-Update
Begonnen von Lauryn1789
20. Oktober 2014, 12:12:55
« 1 2
Hallo und vielen Dank im Voraus!
Zum ersten Mal habe ich auf meinem Notebook Medion Akoya P6640, 64Bit, mit Windows 8 (noch nicht aktualisiert auf 8.1) ein Update-Problem, dessen Ursache mir ein Rätsel ist, weil alles andere ausgezeichnet funktioniert.
Die Updates der letzten Woche scheinen zunächst komplett installiert zu werden, aber kurz vor dem erwarteten Neustart erscheint: "Fehler bei der Konfiguration der Windows-Updates. Änderungen werden rückgängig gemacht ..."

Da ein Fehler mit der Nr. aus diesem Chip-Artikel auftrat, habe ich schon mal teilweise versucht, was auf dieser Chip-Internetseite empfohlen wurde (Problembehandlung & Diagnose-Tool):
http://praxistipps.chip.de/windows-update-fehler-0x80070490_34041
Die offenbar vorliegenden und erkannten Fehler wurden dann wahrscheinlich so behoben wie in den angehängten Miniaturansichten der "Reparaturanzeige" dargestellt.
Leider hat das aber bei den Installationsversuchen nichts verändert und die Fehler scheinen jetzt schon nach ca. 30 % der Installation aufzutreten, weil dann schon die Textanzeige abbricht und der sich drehende Kreis aus Punkten an den linken Bildrand springt, dann nach kurzer Zeit die Konfigurationsanzeige auftaucht, alles scheinbar bis 100 % konfiguriert wird, aber direkt danach wieder "Fehler bei der Konfiguration ... " erscheint.
Was würdet Ihr tun? Darüber hinaus scheint auf dem Notebook alles weiterhin perfekt zu funktionieren.
Nochmals vielen Dank im Voraus!
6
Antworten
7342
Aufrufe
Verknüpfung auf Desktop lässt ich nicht löschen
Begonnen von Dirk28
18. April 2014, 15:45:23
Hallo,
trotz aller Bemühungen lässt sich eine Verknüpfung auf dem Desktop nicht löschen.
Ich vermute, dass es mit einem Plattenfehler zusammenhängt, der inzwischen mit den Windows-Bordmitteln korrigiert wurde.
Habt Ihr eine Idee, wie man die Verknüpfung löschen könnte?
Gruß
Dirk
15
Antworten
11698
Aufrufe
Bei Installation kein Passwort für Administrator angegeben
Begonnen von tenetopera
04. März 2014, 08:35:36
« 1 2
Guten Tag,
ich hatte einen Xp-Crash durch Virenbefall und da der Support ausläuft, hat mir jemand auf einem neuen Computer Vista (Lizenz) eingerichtet. Er hat kein Administratorkennwort angelegt. Seitdem richte ich nun den PC neu ein mit Programmen usw.
Da ich mich mit diesem System noch nicht gut auskenne, kann ich folgendes Problem nicht lösen.
Als "gebranntes Kind" möchte ich so sicher wie möglich im Internet surfen, also als Benutzer. Habe einen eingerichtet und wollte Kennwort festlegen, da kam die Meldung (sicher allseits bekannt): Wenn Sie das tun, dann verlieren Sie.... - hab erstmal abgebrochen und gegoogelt, was das Zeug hält, aber ich versteh das alles nicht. Entweder wahnsinnig kompliziert erklärt, bzw. mein Problem gibt es gar nicht.
Begriffen habe ich, dass der neue Benutzer eingeschränkte Rechte haben soll, was ich ja auch will, d.h. ich will bei der Alltagsarbeit unangreifbarer für Böslinge sein. Aber überall lese ich, dass ich Veränderungen dann nur machen kann, wenn ich das Administratorkennwort eingebe, was ich gar nicht habe, weil es nicht angelegt wurde. Wenn ich jetzt bei Administrator ein Passwort erstellen will, kommt die gleiche Meldung: "Wenn Sie das tun, dann..." verliere ich sozusagen die Administratorrechte.
Im Moment kann ich noch alles einrichten und ich möchte nichts Falsches eingeben oder mich selbst aus meinem PC ausschließen. Aber ich möchte auch sicherer unterwegs sein, wenn ich mit dem Einrichten fertig bin.
Kennt jemand eine Lösung?

Das 2. Problem beim Einrichten war:
Als ich den Computer nach Einrichtung bei mir angeschlossen habe, wollte er eine 2. Netzwerkverbindung herstellen - interaktiv - ich habe das angeklickt, wo ich der Meinung war, was auf mich zutrifft und arbeite jetzt unter diesem Netzwerk. Da sind einige Dinge aufgelistet wie Wlan Router, den ich gar nicht habe. Ich habe Computer, Leitung zum Telefon und DSL Router, sonst nix. Meine Nachbarin hat WLan.
Ich will in dem Netzwerk arbeiten, in dem ein Computer und die Weltkugel zu sehen ist, aber nicht im Netzwerk 2, das möchte ich gern löschen. Wie funktioniert das, bzw. geht das überhaupt?

Ich bedanke mich schon mal im voraus für Eure Hilfe
tenetopera ?( ?( ?(


6
Antworten
5215
Aufrufe
Outlook 2013 zeigt Mails vom anderen Benutzer
Begonnen von kojak
26. Februar 2014, 21:18:20
Hallo zusammen,

kann mir jemand helfen?
Habe gegoogelt aber nichts dazu gefunden.
Ich habe Win 8.1 und dazu Office 2013 alles mit automatischen Update´s.
Mein Konto ist admin und das andere Konto nicht. Natürlich Kennwortgeschützt.
Wenn der andere das Outlook öffnet sieht er meine Mails im Posteingang kann sogar den Anhang öffnen.
Sobald er auf den Posteingang klickt sieht er nur noch seine Mails.

Der Hammer ist, dass ist beim jedem Starten so!

Kann mir jemand einen Tipp geben wie ich dieses Problem beheben kann?

Danke im Voraus

Andi
5
Antworten
1931
Aufrufe
Anmeldebildschirm ändern
Begonnen von Heidi
19. Februar 2014, 21:31:37
Guten Abend,
ich möchte gern den Anmeldebildschirm kann mir einer sagen wie das machen muss und ob ich mich als admin Anmeldung muss wenn ja mach ich das
7
Antworten
30307
Aufrufe
Netzwerk Kennwort im Windows 7 DEaktivieren
Begonnen von patigan
30. September 2013, 23:07:40
Guten Abend an alle !
Bin neu hier, habe aber viel in diesem Forum gelesen was mir sehr geholfen habe !
Allerdings habe ich jetzt selber ein Problem:
Ich habe heute mein Fritzbox 7390 von 1und1 bekommen...läuft alles prima BIS auf eins.
Wenn ich den Router ansprechen will kommt immer diese "windows Sicherheit" Fenster hoch und verlangt
von mir ein Benutzername und Passwort. Das will ich nicht !
Ich bin auch als administrator (wir hier sehr gut beschrieben) in die Systemsteuerung und habe das Kennwortgeschütztes Freigeben ausgeschaltet...DAS HILFT BEI MIR NICHT !!! Er will nach wie vor ein
Benutzername und Passwort (passwort kenne ich da selber vergeben aber der Benutzername nicht)
Was mache ich bloss falsch ???
Danke im Voraus für eure Hilfe! Liebe Grüße
Patigan
16
Antworten
5097
Aufrufe
Normales Benutzerkonto +Adminabfrage
Begonnen von Olle Zecke
23. September 2013, 12:48:24
« 1 2
Hallo,

ich habe folgendes Problem: Ich benutze Windows 8 Pro und wollte mir jetzt fürs Internet ein normales Benutzerkonto fürs Internet erstellen.
Wenn ich jetzt unter dieses Konto ein Programm installieren möchte oder etwas am System ändern möchte, müsste eigentlich die Kennwortabfrage des Admins kommen, damit man das Programm installieren kann oder Änderungen am System durchführen kann.

Problem: Es ertönt auch der Ton und die Kennwortabfrage erscheint für ca. 1 Sekunde und ist sofort wieder weg. Kann also keine Änderung vornehmen.

Hat einer eine Idee, woran es liegen kann?

Olle Zecke
8
Antworten
11299
Aufrufe
IE 10 öffnet seit kurzem nur mit https://...
Begonnen von Tiggers
21. August 2013, 11:08:50
Ich habe seit Neuestem folgendes Problem: wenn ich den IE10 starten will, dann öffnet er die Seite https://www.google.de, eingestellt ist als Startseite aber http://www.google.de. Mein Virenprogramm und auch Malwarebytes haben nichts gefunden, was auf einen Virenbefall hinweist. Kann mir da vielleicht jemand weiterhelfen? Mein OS ist Windows 7 Pro 64 Bit. Danke schon mal im Voraus.
0
Antworten
4802
Aufrufe
ts3 gespeichertes pw auslesen
Begonnen von amageto
31. Mai 2013, 18:12:23
hallo zusammen,

hab folgendes problem: hab bei ts3 paswort gespeichert mit ID-Server doch leider hab ich vor lange zeit pw vergessen und weis nicht wie ich meinen freund den pw geben soll. Im ts3 weist auch keiner von den den pw und der Administrator wahr auch schon seit 1 Monat nicht mehr da.



bitte hilft mir den pw auszulesen...

thx in voraus
4
Antworten
18166
Aufrufe
Ich kann die Netzwerkerkennung nicht einschalten.
Begonnen von ossinator
06. April 2013, 16:14:36
Hat da jemand eine Idee? Ich kann die Netzwerkerkennung nicht einschalten und diese ist Vorraussetzung um alle anderen Netzwerkfreigaben zu konfigurieren.
0
Antworten
23918
Aufrufe
Systemadministrator blockiert (verwaltet) die Einstellung von Windows Update (Wi
Begonnen von quaster
05. April 2013, 17:08:21

[u][b]Systemadministrator blockiert (verwaltet) die Einstellung von Windows Update (Windows 7 / 8 )[/b][/u]

Es gibt das Problem, dass der System- Administrator das Windows Update verwaltet. Die Funktion zu Einstellung ist grau hinterlegt.
(Meldung: „Einige Einstellungen werden vom Systemadministrator verwaltet“)
Selbst der Administrator kann keine Einstellungen vornehmen.
Es ist nur dadurch aufgefallen, dass die Einstellung verändert wurde, dass eine Meldung im Wartungscenter aufgetaucht ist.  Siehe Bild!

[u][b]LÖSUNG: [/b][/u]
Starte Regedit.
Wechsle zu HKEY_LOCAL MACHINE \Software\Policies\Microsoft\Windows und lösche den Zweig "Windows Update".
Starte danach den PC neu und rufe Windows Update erneut auf.
1
Antworten
6624
Aufrufe
WIN 7 Zugriffverweigerung auf NAS
Begonnen von Kaffeebohne
09. Februar 2013, 17:20:21
Hallo,

nachdem ich seit Tagen das I-Net durchsuche und verschiedene Dinge überprüft habe, weiß ich nun nicht mehr weiter. Folgendes: Mehrere Rechner greifen auf ein QNAP 459 zu und das seit Jahren probemlos. Im Zuge der Umstellung von Arcor auf T-Online traten erstmals Probleme auf, die aber größtenteils gelöst sind. Insgesamt sind 4 Rechner an einem Heimnetzwerk angeschlossen, zwei davon Notebooks, die einmal über W-Lan aber auch LAN auf das NAS zugreifen. Von drei Rechnern funktioniert der Zugriff anstandlos. Allerdings von meinem wichtigsten Rechner nicht.

Alle Rechner sind mit WIN 7 und neuesten Updates ausgestattet. Von dem Rechner, nenne ihn mal A, ist es möglich, das NAP zu konfigurieren, d.h. über die IP darauf zuzugreifen, ebenso von allen anderen. Nur mit Rechner A ist es nicht möglich, Netzlaufwerke zu verbinden. Das Login erkennt der NAP nicht an und will jeweils ein neues Kennwort haben. Auf dem NAP ist der User schon mal gelöscht und wieder neu angelegt worden. Das login zur Administration hat den gleichen Usernamen und das gleiche Password wie Rechner A. Groß/Kleinschreibung berücksichtigt. Heimnetzgruppe ist ok. Netzfreigabe auch.

Ich weiß echt nicht mehr weiter, woran das nun liegen kann. Zuvor war eine Fritzbox installiert und jetzt ein Speedport W921V. Daran liegt es nicht, denn die drei anderen Rechner funktionieren einwandfrei.

Zeitweise verliert Rechner A offfensichtlich den Kontakt zum NAP und kommt mit der Fehlermeldung "0x80070035". Allerdings ist der Zugriff auf die Adminoberfläche trotzdem möglich.

Für Hilfe bin ich wirklich dankbar.

Gruß
Kaffeebohne