198 Benutzer online
18. April 2021, 02:36:38

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort modus
12
Antworten
27305
Aufrufe
Vista startet nicht
Begonnen von Mmariechen
15. Oktober 2011, 23:00:18
Unser vista startet nicht mehr. Nach dem Ladebalken wird der Bildschirm schwarz. Im abgesicherten Modus das selbe. Bereits versucht mit der Recovery Cd eine Systemreparatur und eine Systemwiederherstellung zu machen.
Meldung bei Systemwiederherstellung nachdem ich eine Wiederherstellungspunkt Ausgewählt habe:

"syswiederherstellung wurde nicht erfolgreich ausgeführt. Sysdateien und Einstellungen des computers wurden nicht geändert.

Details: Vorgang ist aufgrund eines unbekannten Fehlers fehlgeschlagen. Das Sys kann die angegebene Datei nicht finden (0x80070002)"


Habe es bereits mit mehreren Wiederherstellungspunkten versucht, was leider auch nichts brachte.

Was kann ich noch tun. Hoffe auf eure schnelle Hilfe ;) Danke vorab!

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 gehtgeht problemproblem bgebge problemeprobleme zwuzwu bgqbgq forumforum treibertreiber funktioniertfunktioniert keinkein hilfehilfe fehlerfehler windows7windows7 zguzgu computercomputer updateupdate softwaresoftware keinekeine bingbing installiereninstallieren startetstartet windowwindow yahooyahoo d2sd2s
3
Antworten
7535
Aufrufe
probleme mit dem wlan, nach avira sec deinstallation
Begonnen von sunmande
15. Oktober 2011, 15:40:58
Hallo,

ich hab ein problem, habe bei einem bekannten geholfen, er hat sich das antivir security 2012 testweise drauf gemacht.
nun wollt er sich die gekaufte version avira premium wieder drauf machen, doch das avira sec wollte sich nicht mehr deinstallieren lassen.
dann hat er eine anleitung von avira bekommen wie löschen.
da ich das kenne, habe ich es gemach, also im abgesicherten modus avira gelöscht.
bisher war der pc per wlan mit dem speedport w 723 verbunden.
netzwerkip bezug auf auto eingestellt.
nach einem neustart des systems, war avira zwar nicht mehr da, aber er versucht eine ip zu beziehen und es kommt dann der "konnektivitätsfehler". er sagt er kann keine ip beziehen.
wenn ich es per tcp/ip auf manuellstelle, also eine manuelle ip vergebe, dann sagt er zwar er ist verbunden, kommt aber nicht ins internet!
windowsfirewall ist aus, ich vermute dass das avira sec irgendwas verstellt hat.
mittlerweile findet er in der netzwerkabtastung nicht mal mehr die netze?
am router kann es nicht liegen, alle anderen funktionieren und bis zu dem avira ding, ging der pc ja auch!
hoffe könnt mir helfen
lg
stefan
2
Antworten
3734
Aufrufe
kompatibilitätsmodus vista und xp
Begonnen von lothar meier
12. Oktober 2011, 17:42:20
ich hab mir ein spiel geholt und es funktioniert nicht und auf einer anderen internet seite  gesehen das es auf vista und 7 nicht geht aber auf xp hilfe?
1
Antworten
9773
Aufrufe
Windows 7 Home Premium 64-bit, Schwarzer Bildschirm und nur Mauszeiger.
Begonnen von Kev
11. Oktober 2011, 20:07:01
Hallo,
hab seit heute folgendes Problem.. Nach dem Start erscheint das Fenster mit "Windows normal starten etc." hab schon alles versucht, abgesicherter Modus etc. Aber immer das selbe, der Bildschirm iss schwarz und nur der Mauszeiger ist sichtbar und kann sich bewegen.

Habe vor knapp ner Woche meine Festplatte Partitionieren lassen, ging erst nicht wegen einer SSD auf der sich Windows befindet (Pc fuhr garnicht mehr hoch) jetzt ging aber alles wieder seit ca. einer Woche.

Aber seit heute das o.g. Problem.. Bitte um Hilfe :(

Danke im Vorraus.

Meine Daten:
CPU AMD Phenom II X4 955 3,2 Ghz
RAM DDR3 8GB 1333MHz Kit Corsair XMS3
Palit GTX560 Ti 1024mb DDR5
HDD SSD 60GB OCZ Vertex Plus SATA2
HDD SATA-3 1TB WD WD10EALX
1
Antworten
3061
Aufrufe
Windows Vista 32-Bit booted nicht mehr
Begonnen von Hoef
09. Oktober 2011, 16:22:31
Ich Grüße Euch, bin ganz frisch hier, ein 32 Jahre alter Leipziger!

Und ich hab folgendes Problem! Bei meinem 3-Jahre alten Laptop, den ich in der Verwanschaft weiter gegeben habe, ist das passiert:

Windows Vista, 32-Bit, fährt sich nach dem Booten wieder runter!
Im folgenden sind alle Schritte notiert, die ich versucht habe um den Rechner wieder herzustellen!
Kurze Anmerkung: Die Recovery CDs habe ich vor 2 Wochen an diesem Rechner erfolgreich eingesetzt!
In den Abgesicherten Modus, laut Windows die Taste F8, komme ich nur sporadisch rein und nur in Verbindung mit der Recovery CD! Selbst dann bleibt der Bildschirm schwarz! Nur in den 4 Ecken steht Abgesicherter Modus.

1. Schritt
-Versuch von den Recovery CDs zu starten
-kurzer Ladebalken "Windows is loading files"
-Menüeinblendung "Systemwiederherstellung", Haken bei "Neuformatierung der Windowspartition auf Ihrer Festplatte"
-1. Recovery CD innerhalb von ca. 2 Sekunden auf 100% (????)
-10min gewartet, Fehlermeldung: "1005"
-CD raus, Rechner neu gestartet, Meldung: "No bootable device: insert boot disk and press any key" dann gehts bei 1. wieder los
-Quicktest für Secondary und Primary Hard Drive laufen lassen -> keine Fehlermeldung
-in der BIOS Systemconfig unter Boot Options wird angezeigt:

1. Notebook Hard Drive
2. Internal CD/DVD Rom
3. USB Floppy
4. USB Diskette on Key/USB Hard Disk
5. Net work Adapter

-Im Boot Manager kann ich auswählen aus folgenden Optionen (keine führt zu einem zufriedenstellenden Ergebniss):

1. Internal CD/DVD
2. Notebook Hard Drive


2. Schritt

-Nochmals die erste Recovery CD eingelegt
-Menüeinblendung "Systemwiederherstellung", diesmal von Festplatte gewählt
-Recovery CD lange durchgelaufen bis 100% (so wie man es auch kennt)
-CD nach Aufforderung entfernt, "Fertigstellen" geklickt
-kurz Blauer Bildschirm
-wieder Einblendung des Recovery Menüs mit folgender Frage: "Möchten Sie eine Systemwiederherstellung durchführen?" / Ja geklickt
-Anzeige "Wiederherstellung des Auslieferungsimage" / Haken gesetzt bei: "Neuformatierung der Windows Partition auf Ihrer Festplatte" und bei"Erneute Installation des ursprünglichen Inhaltes"
-Meldung: "Wiederherstellung ist vollständig" / Auf "Fertigstellen" geklickt
-Windows started neu
-Fehlermeldung: "Windows failed to start. A rescent hardware or software change might be the cause. To fix the Problem: Insert your Installation Disk / Status: 0xc000000f / Info: The boot selection failed because a required device is inaccesible
-Recovery CD wieder rein "Enter" geklickt
-Nächste Meldung: "Choose an operation system to start, or press TAB to select" / Eine Auswahl war gegeben: "Ramdisk Options [EMS Enabled]", diese gewählt und wieder die vorherige Meldung: "Windows failed to start........."
-bin dann über TAB ins "Windows Memory Diagnostic Tool" gegangen / Test laufen lassen / Staus: No Problem been detected yet
-nach dem Test wieder von selbst zurückgesprungen auf "Windows failed to start....."
-ESC gewählt / Windows bootet neu/ wieder im Boot Manager: "Windows failed to start........"
-mittlerweile erscheint diese Meldung bei allen versuchen zu booten

Nun bin ich überfragt, weiß nicht mehr was ich machen soll/kann! Ich hoffe, jemand kann mir helfen! Wäre sehr dankbar!
1
Antworten
5822
Aufrufe
Auf das angegebene Gerät bzw. den Pfad...
Begonnen von DJDùck
07. Oktober 2011, 11:49:37
[b]Hallo liebe Helper des forums,[/b]
Also mein Problem ist folgendes: [b][i]Wenn ich ein spiel bzw. programm öffnen möchte, kommt der folgende fehler: Auf das angebene Gerät bzw. den Pfad oder die Datei kann nicht zugegriffen werden. Sie verfügen eventuell nicht über ausreichende Berechtigung, um auf das Element zugreifen zu können.[/b]
[spoiler]habe Win XP 32 BIT und bin admin. Und kann Windows auch nicht im Abgesicherten Modus starten, da meine tastatur nicht am Start reagiert.[/spoiler]


Hoffe auf Hilfe eure Ente!
1
Antworten
3464
Aufrufe
2 Monitore gleichzeitig
Begonnen von nikefootball
29. September 2011, 13:02:43
Hallo allerseits,

nachdem ich nun 3 Tage vergeblich alles mögliche probiert habe, wende ich mich nun mal an die vielleicht vorhandenen Experten im Forum

Computer:

Windows Vista 32Bit
Geforce 9800gtx+
Acer V223HQ (VGA)
Samsung LE32M86BD (HDMI)


Folgendes Problem tritt bei mir auf (wird etwas länger, da komplizierter):

Ich würde gerne beide Bildschirme gleichzeitig zum Laufen bekommen. Einzeln funktionieren beide wunderbar. Stecke ich dann jedoch den jeweils anderen dazu, wird dieser gar nicht von Windows oder der Nvidia Systemsteuerung als solches erkannt. Ich habe schon alles mögliche probiert, angefangen beim Hochfahren mit beiden Bildschirmen, über das "dazustecken" des jeweilig anderen, bis hin zum Hochfahren ohne Bildschirme und dem darauffolgenden "zustecken"

In der Nvidia Systemsteuerung werden beide jeweils korrekt, einzeln angezeigt. Der Button "Mein Bildschirm wird nicht angezeigt" bringt keinen Erfolg. Die neuesten Nvidia Treiber habe ich selbstverständlich installiert. Am gestrigen Abend war ich ebenfalls im Live Chat von Nvidia, wo mir versichert wurde, dass die Grafikkarte 2 Bildschirme gleichzeitig über diese ports versorgen kann. In der Nvidia Systemsteuerung ist außerdem der Multi-Display-Leistungs-Modus eingestellt.

In der Vista Version (Anpassen -> Anzeige), wird der 2. Bildschirm nominell angezeigt, versuche ich diesen jedoch zu aktivieren, klappt das nur so lange, bis er mich fragt, ob ich die Einstellungen beibehalten möchte. In diesen 15 Sekunden erhalte ich noch kein Bild auf dem anderen Bildschirm und nach dem "OK" Klick, deaktiviert sich Nr. 2 wieder. Auch Vista ist mit den neuesten Treibern und Updates versehen!

Ich hoffe ich konnte mein Problem ein wenig verständlich machen! Ich bedanke mich jetzt schonmal recht herzlich im Voraus!
3
Antworten
5216
Aufrufe
Windows 7 Defragmentierprogramm startet nicht
Begonnen von blaunarwal
28. September 2011, 07:29:13
Tools jetzt defragmentieren ergibt Fehlermeldung:
Die Datei "C:\PROGRA~1\DISKEE~1\DISKEE~1\DISKEE~1.MSC" kann nicht geöffnet werden. So ein Pfad existiert nicht. Alle Möglichkeiten ohne Tilde überprüft.

Hatte vorher OO Defrag installiert. Ich möchte jetzt mal das Windows eigene Defragmentierungsprogramm testen. Bei der Deinstallation eines Defragmentierers sollte doch der Systemdefragmentierer wieder eingeschaltet werden? Weiss jemand wie ich das Ding wieder installiert kriege?
2
Antworten
9291
Aufrufe
Ich komme aus dem Ruhezustand nicht mehr heraus
Begonnen von Beyer, Juliane
27. September 2011, 15:10:50
Hallo,
ich habe auf meienm Notbook Vista drauf. Mein Notbook ist in der Vorbereitung in den Ruhezustand und ich komme da nicht mehr heraus. Ich kann Tasten drücken welche ich will, es klappt nicht. Er bleibt in der Vorbereitung. Ich muss dazu sagen, ich weiß nicht eimal wie ich da hinein gekommen bin, sicherlich habe ich den Deckel geschlossen ohne herunterzufahren. Wer kann mir nun helfen, dass ich den PC wieder benutzen kann. Ich wäre Euch sehr dankbar.
Juliane
3
Antworten
23342
Aufrufe
Vista startet nicht, abgesicherter Modus startet auch nicht
Begonnen von Kowski
14. September 2011, 13:32:12
Hallo,

Dies ist mein erster Eintrag hier und ich hoffe mir kann hier jemand helfen. Ich habe
mir schon unzählige Beiträge zu ähnlichen Problemen durchgelesen. Aber keiner davon
schien mich zu betreffen.

Mein Problem:
Gestern ist mein PC aus heiterem Himmel runtergefahren und hat beim Neustart angegeben:
Windows wurde nicht korrekt runtergefahren, etc. und es kam die Möglichkeiten Windows normal zu starten, mit Eingabeaufforderung, mit Netzwerk"Freigabe?" oder im abgesicherten Modus.

[u]Egal[/u] welche Option ich auswähle, es ist immer das gleiche Ergebnis: Windows startet nicht.

Ich hab nach unzähligen Neustartversuchen 2 unterschiedliche Bluescreens gesehen:
- einer hat nur 2 Zeilen und sagt: Crash dump.... Dann läuft ein Zähler bis 100 und der PC startet wieder neu.
- der andere hat eine lange Nachricht, allerdings ist es unmöglich da was zu lesen, weil der Bluescreen nur ein Bruchteil einer Sekunde zu sehen ist.

Nach weiteren Neustart versuchen, bekam ich einen Bildschirm, der ähnlich aussah wie der, wo man den abgesicherten Modus starten kann, allerdings mit der zusätzlichen Option: das System mit den zuletzt funktionierenden Konfigurationen zu starten. Das half auch nicht. Merkwürdigerweise ist Windows wie im abgesicherten Modus kurz gestartet, aber sobald der Desktop (mit allen Dateien) zu sehen war, kam die Meldung: Der Explorer funktioniert nicht mehr es wird....., und der PC ist wieder runter und wieder hoch gefahren und es begann vom neuem. Das ist aber nur einmal bei unzähligen Versuchen passiert. Dannach nicht mehr, auch nicht wenn ich die gleiche Startoption gewählt habe.

Hatte den PC damals mit Vista drauf gekauft, aber keine CD dazu erhalten. Ich habe jede Option zum starten ausprobiert aber Vista wollte einfach nicht starten. Ich kann also gar nicht ins System. Bei den Optionen mit Eingabeaufforderung oder Netzwerk, kommt zunächst ein schwarzer Bildschirm und viele Zahlen und Nummerreihen untereinander. Dann friert der Bildschirm ein und nach ein paar Minuten startet der PC wieder neu.

Ich bin zwar technisch versiert, kenne mich aber mich mit PCs viel zu wenig aus. Habe also höchstens Basiswissen. Meine einzige Möglichkeit wäre den PC wohl für viel Geld reparieren zu lassen, weil mir auch eine Reparatur CD fehlt. Kann sie ja auch nicht runterladen und brennen.

Ich bin für jeden Lösungsansatz dankbar, und bedanke mich schon mal im Voraus.


Gruß
Sebastian
1
Antworten
4546
Aufrufe
HILFE! windows Vista 64 bit fährt nicht hoch - nur start-up..Daten weg? :'(
Begonnen von Kerstin Fr.
09. September 2011, 21:00:00
hab, die frage schon wo anders gestellt, kopiere nur:

es scheint als hätte niemand dieses problem (was ich mir irgendwie nicht vorstellen kann)..vllt. finde ich auch nur nichts..egal, auf jeden fall funktioniert mein pc seit einigen tagen nicht mehr. das letzte mal, als er an war, hab ich von so einer blöden neuen tollen seite mods für sims 3 runtergeladen. das nächste mal kam dieses bla bla windows mit starthilfe starten oder was weiß ich..hab ich eben gemacht, dann kommt ja dieses start-up, tut so, als würde es was reparieren, dann soll man neu hochfahren, es kommt wieder nur dieses windows mit starthilfe starten/ normal starten. doch auch wenn man auf normal starten klickt, kommt dieses blöde start-up, dass null bringt. egal, was ich probiere, es funktioniert NICHTS! Immer nur das start-up! -.- also waren wir vorhin bei so nem typen, von dem der freund meiner mutter meinte, dass der sich auskennt, weil er meiner schwester ihren (diesen hier :D) laptop besorgt hat (woow, wunderleistung)..naja auf jeden fall meinte der, dass wenn die startdatei "zerschosssen" ist, alle daten mit weg sind. man könne höchstens versuchen, das zeugs von der festplatte auf irgendwas externes zu laden/ bzw. damit darauf zugreifen..und da funktioniert es "bei 10 bei einem"..er wollte wohl sagen bei 1 von 10....-.- dann hab ich ihn gefragt, wenn ich ihm den rechner bringe, ob er sich auskennt und ich mir da sicher sein kann..meinten er so sarkastisch: "neeein neeein ich kann garnichts, überhaupt nicht, ich kenn mich da null aus.." ALS OB DAS WITZIG WÄRE..-.- der typ versteht einen echt null..hab echt nicht große lust, dem meinen rechner zu geben..vor allem bei so tollen erfolgsaussichten..außerdem sind da auch privatere sachen drauf, die ich so nem witzbold SICHER nicht anvertraue..naja, meine frage ist eigtl. nur: Kann auch was anderes außer was von der start-datei kaputt sein (auch wenns logisch klingt)? kann ich selber noch was ausprobieren? was machen die 10.000, die dieses problem bestimmt schon mnal hatten? daten verlieren und alles ab vista aufwärts hassen?! knn doch nicht sein, da würden sich sau viele beschweren..gibt es nicht nicht irgendeine möglichkeit, was zu retten?! :/ andernfalls wären 3 jahre meines lebens gelöscht..darunter die 2 besten jahre meines lebens....:/ :'( helft mir bitte! <3
5
Antworten
24991
Aufrufe
2 Monitore an einem PC mit Windows 7 anschließen
Begonnen von schreibermühle
06. September 2011, 15:30:16
Hallo,
ich möchte  2 Monitore an einem PC mit Windows 7 anschließen anschließen.
Hat zufällig jemand ein paar  Tips worauf ich achten muss oder sollte

1
Antworten
3833
Aufrufe
passwort vergessen
Begonnen von peg74
31. August 2011, 18:13:15
wer kann mir helfen wir haben 2 PC der eine gehört mir der andere mein freund der hat kürzlich sein passwort geändert Betriebssystem vista und kommt nun nicht mehr rein weil er es vergessen hat wir haben schon versucht im abgesicherten modus zu starten kommen aber da auch nicht weiter weil wir auf der Startseite kein zu griff haben bitte helft uns
1
Antworten
3185
Aufrufe
Splinter Cell Chaos Theory
Begonnen von Black Blade
30. August 2011, 19:22:01
Hey Leute ich habe folgendes Problem:
Ich habe mir Splinter Cell 3 installiert danach gepatcht und neugestarter (weil Splinter Cell das so wollte).
Als ich nach dem Neustarten jedoch versuchte SC3 zu starten wollte er schon wieder neustarten.
Detaillierte Meldung des "Protection Systems":
"Application installed successfully. Reboot the computer to complete the installation. Continue?"
Und egal wie oft ich den PC neustarte kommt immer beim  starten von SC3 diese Meldung.
Was mache ich Falsch? Wo liegt der Fehler?
Für hilfreiche Kommentare wäre ich sehr dankbar
1
Antworten
4828
Aufrufe
alte Spiele aus den 90ern
Begonnen von Oldieplayer
30. August 2011, 13:59:45
Ich habe von früher noch einige PC Spiele (3 teilig "Gabriel Knight" und "Ripper" von 1996). Ich würde mir diese alten Spiele gern mal wieder anschauen, ich habe sie als wirklich gut in Erinnerung. Mittlerweile habe ich aber längst nicht mehr meinen alten PC von früher, sondern einen mit VISTA. Ich habe noch ein älteres Laptop mit Windows XP, aber ohne Sound. Ich habe versucht "Ripper" von 1996 auf meinem Rechner (Betriebssystem VISTA) zu installieren. Es gibt, wenn man bei Setup.exe die rechte Maustaste klickt, eine Funktion "Kompatibilität", soweit habe ich mich im Internet schon schlau gemacht. Da kann man dann von Windows 95 an alle möglichen Betriebssysteme angeben. Hörte sich zunächst vielversprechend an, habe ich probiert, funktioniert aber nicht. Ich bekomme die Meldung: "This system does not support fullscreen mode". Gibt es eine Möglichkeit, alte Spiele auf den heutigen Betriebssystemen zu spielen? Oder kann man sich mit einer externen Festplatte behelfen. Dort vielleicht ein älteres Bertiebssystem installieren? Und kann man "Gabriel Knight" und "Ripper (1996)"  problemlos mit Windows 2000 installieren? Oder muss es unbedingt 95 sein? 
15
Antworten
10982
Aufrufe
SATA: Nach xp-inst von IDE Simulation auf Sata wechseln
Begonnen von baumkraxler
27. August 2011, 04:15:08
« 1 2
Hallo,

nach Trojaner setze ich meinen PC neu auf. Es war ursprünglich VISTAdrauf, damit konnte ich nicht leben.

Das XP hat ein Freund, unter mühsamer Suche derTreiber, installiert. Der kann es nicht nochmal machen.

Nachdem ich zunächst bluescreen hatte habe ich hier schon mal gesucht, im BIOS eingestellt daß er die Platten als IDE fährt. (Den Treiber konnte ich nicht während der Inst. einbauen weil Setup nur ein Floppy-Laufwerk akzeptierte, und das hat der Rechner nicht; eine Frage nach anderen Quellen -USB, CD- gab es gar nicht). Ich möchte natürlich schon nachher wieder auf SATA wechseln.

Meine Frage ist, wie kann ich bei stehendem XP den SATA-Treiber aktivieren - denn die Platten laufen dann im BIOS ja als IDE, wenn ich dann einen SATA-Treiber aktiviere, stürzt das laufende XP dann nicht ab, weil esplötzlich ohne Kontakt zur Platte ist?

Oder, gibt es alternative Möglichkeiten den SATA-Treiber bei der Installation einzubinden?

Der Rechner ist ein Aspire 1700, habe XP SP3 OEM zum installieren.

Vielen Dank schon mal,

Frank
1
Antworten
8607
Aufrufe
Laptop fährt nicht mehr hoch!!!
Begonnen von timää
26. August 2011, 23:31:44
Hallo Leute,


ich brauche dringend Hilfe!!! Ich hab eben an meinem Laptop den Akku für ungefähr 2min. entfernt und seitdem färht das Ding nicht mehr hoch. Weder im Abgesicherten Modus noch sonst irgendwie.

Nun hab ich auf dem Laptop sehr viele Babyfoto`s die ich noch nicht gesichert habe. Ich hab ne Recovery CD und all so was, aber keine Ahnung was ich machen soll....?????

Bitte helft mir schnell, da ich die Biler morgen bräuchte.... :-(((((((((((
9
Antworten
5910
Aufrufe
Vista Absturz beim Start
Begonnen von U47-GUENNI
26. August 2011, 21:40:34
hallo,ich weiß nicht,ob ich hier richtig bin bei bedarf bitte verschieben.

nun zu meinem Problem:

ich habe folgendes Problem:

beim Starten von WINDOWS VISTA bekomme ich einen  ( ich sehe ihn nicht, weil das Bild nicht korrekt dargestellt wird).

sieht so aus, als wenn die graka probs macht.

aber:

wenn ich im abgesicherten Modus starte, erscheint alles ganz normal, das Bild wird ohne Probleme dargestellt.( also sollte die graka in Ordnung sein, denke ich )

ich kann auch auf einige Programme zugreifen.

gibt es einen Trick, wie ich als unwissender das wieder hinbekomme?

hört sich jetzt etwas dumm an,aber eine klickst du hier,drückst du da Beschreibung ist für mich am einfachsten .

ich danke für ihre Bemühung.


meine Systemdaten:

Win Vista SP2/32Bit

2x 2.2 GHz  2GB RAM




5
Antworten
57794
Aufrufe
Windows 7 startet nicht - schwarzer Bildschirm
Begonnen von Balendilin
17. August 2011, 12:25:01
Hallo,

ich habe leider ein Problem mit meinem Windows 7 - PC. Ich war die letzte Woche im Urlaub - davor hat der PC noch ganz normal und einwandfrei funktioniert - und nun, eine Woche später, gibt es große Probleme beim Starten des PCs:

Wenn ich den PC starte kommt zuerst das Windows-Logo,... alles ganz normal, dann kommt der Willkommens-Bildschirm und anschließend ist der Bildschirm schwarz und ich kann nur noch die Maus sehen und bewegen. Wenn ich irgendwelche Tastenkombinationen ausprobiere, passiert gar nichts (auch bei Strg+Alt+Entf). Diesen schwarzen Bildschirm sehe ich dann ewig lange, bis irgendwann der PC fertig gestartet ist und ich den Desktop wie gewohnt sehe.
Dieser Start-Vorgang dauert insgesamt etwa 20 Minuten, davon ist etwa 18 bis 19 Minuten der Bildschirm schwarz (mit weißer Maus).

Die kürzlich installierten Programme habe ich schon deinstalliert. Ich hatte mir auch ein virtuelles Laufwerk zugelegt, das ich jetzt auch entfernt habe. Mit diesen Programmen hat alles funktioniert und Deinstallation liefert keine Veränderung. Viren hab ich wohl auch keine. Tja, und jetzt bin ich mit meinem Latein am Ende.

Hab inzwischen auch die sich aufgestauten Windows-Updates installiert. Beim Neustarten des PCs kommt ewig lange der Bildschirm mit "Konfiguration von Windows wird vorbereitet. Bitte schalten Sie den PC nicht aus" (bestimmt 15min oder länger) und dann sehe ich wie gewohnt den Desktop (die Prozent-Anzeige, die man manchmal sieht, erscheint nicht).

Kann mir bitte irgendwer bei meinem Problem helfen? Denn irgendwas kann ja an meinem PC nicht stimmen und ein Laptop, der 20 Minuten startet ist irgendwie unbrauchbar :(
Danke!  :))
5
Antworten
8674
Aufrufe
Win-Vista hängt beim Update
Begonnen von lesly
13. August 2011, 14:39:12
Hallo Leute,

nu bin ich mal wieder froh, dass wir mehr als einen Rechner im Haus haben...
Das Notebook hat sich seit heut morgen erhängt.
Sagt beim Start:
Updaten 3 von 3 zu 0% ausgeführt ... (nicht ausschalten...blabla)
Startet dann neu und hängt an gleicher Stelle.

Nu hab ich schon n bisschen gegooglet und es gibt auch antworten, aber leider lässt sich mein gutes Stück auch nicht im  Abgesicherten Modus starten (gleiche Systematik, versucht auch im Abgesicherten Modus das Updaten) und nur so zur Vorsorge, auch in allen anderen Modi, die win da so anbietet, das selbe Problem.

recovery für das System gibts leider nicht mehr... also, hat einer eine Idee??

Lieben Dank
Lesly

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen