209 Benutzer online
01. September 2015, 07:55:45

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort passwort
22
Antworten
15135
Aufrufe
Acer Aspire V3-571 Bluetooth Treiber
Begonnen von Robin99
13. August 2012, 22:07:54
« 1 2
Hi :)

Mal wieder ein Problem:

Vor ein Paar tagen hab ich mir ein neues Notebook gekauft (Acer Aspire V3-571).

Da ich nicht die ganzen Werbeanwendungen etc auf meinem Notebook haben wollte hab ich als aller erstes die Festplatte Platt gemacht und Windows 7 Home Premium neu installiert. Soweit ging auch alles gut. Bis auf diesen Bluetooth Treiber.

Bei Acer gibt es BT Treiber von 2 Herstellern:
Atheros und Broadcom.
Ironischerweise funktionieren natürlich beide nicht.

Der Von Broadcom bricht sofort mit der Meldung ab, das kein Bluetooth gerät gefunden wurde.
Der von atheros scheint erst was zu installieren (irgend so eine Bluetooth Suite Software). Dabei findet Windows 2 "Basissystemgeräte". Jedoch findet Windows dafür keine Treiber :/
Die installierte Software von Atheros startet erst garnicht.

Was soll ich nun machen ? Ich wollte mir eigentlich für unseren Verstärker so einen BT Adapter kaufen um meine Musik von Spotify darauf abspielen zu können (Spotify hat natürlich ja keine airplay Unterstützung -.-) aber das kann ich ja wohl vergessen.

Bitte um Hilfe :)


windowswindows vistavista go-windowsgo-windows winwin win7win7 forumforum ymsyms problemproblem problemeprobleme gehtgeht softwaresoftware hilfehilfe bgebge funktioniertfunktioniert keinkein keinekeine bgqbgq treibertreiber zwuzwu windows7windows7 internetinternet programmprogramm windowwindow ohneohne bitbit fehlerfehler 20082008 computercomputer installiereninstallieren homehome
2
Antworten
2211
Aufrufe
Keine Internet-Verbindung am PC, aber mit dem Laptop
Begonnen von gregor
11. August 2012, 16:59:05
Hallo liebe XP-Gemeinde,
ich bitte darum, euch mit meinem Problem nerven zu dürfen.

Vorm Urlaub war alles ok.
Habe alles vom Strom getrennt.
Komme jetzt nach vier Wochen wieder, komme nicht mehr ins Internet.
Schließe den Laptop am gleichem Netzwerkkabel an, funktioniert einwandfrei.
Scheint also nicht am Router zu liegen.(DSL von kabeldeutschland mit d-link Router)

Schaue in der Netzwerkverbindung nach, steht "Verbindung hergestellt", es werden aber keine Daten empfangen oder gesendet. Probiert reparieren zu lassen,"Es konnte keine IP-Adresse vergeben werden")
Im Gerätemanager geschaut, Netzwerkkarte ist vorhanden und betriebsbereit.
Die Einstellung "Automatisch neue IP-Adresse beziehen "ist auch aktiviert.

Woran kann es denn noch liegen ?
Habe,wie gesagt nichts geändert, nur ausgeschaltet.

Ich bitte um Hilfe.


Gregor
2
Antworten
10430
Aufrufe
Ordner, Datein, Programme sichern, ohne Windows mit zu sichern
Begonnen von This is Life
07. August 2012, 20:08:21
Wunderschönsten Guten Abend,

ich habe folgendes Problem: Vor ungefähr 2 Jahren habe ich mir einen Rechner von HP gekauft. Mittlerweile ist da fast nicht's mehr original, außer der CPU, sowie die HDD. Jetzt habe ich ein Motherboard bestellt. Nachdem Einbau, lädt Windows nur noch bis zum laden des Win-Logos und verabschiedet sich dann mit einem Bluescreen. Linux geht. Ich weiß nun, dass eine OEM-Version von Windows ans Motherboard gebunden ist und der Fehler darin liegt. Also möchte ich mir nun ein neues Win7 holen, aber vorher meine Daten sichern. Meine letzte Datensicherung ist schon etwas älter. Ich weiß, so etwas gehört zur Grundausstatung.  :wink So, nun komme ich aber mal zur eigentlichen Frage. Ich will meine kompletten Daten (Videos, Bilder,...) und Programme und deren zugehörige Ordner in den jeweiligen Verzeichnissen so speichern, dass ich sie nach der neuinstallation von Windows einfach wieder rüberspielen kann, ohne, dass ich alle Programme neuinstallieren und aktivieren muss. Geht das? Wenn ja, wie? Zur Zeit habe ich Win7 HP 64 Bit drauf und würde dann auf Win 7 Ultimate 64 Bit wechseln wollen.
Wenn ihr noch Infos über mein System oder ähnliches braucht, sagt bescheid.

Ich hoffe, ihr könnt mir helfen und ich sag' schonmal danke.  :))

Gruß

This is Life
1
Antworten
1790
Aufrufe
Standarduser zu Administator wechseln
Begonnen von Terminator_123
29. Juli 2012, 00:44:29
Hey Leute,
Ich wollt euch mal fragen,ob man einen Standardbenutzer OHNE Passwort zu einen Administrator wechseln kann
Danke im Vorhinaus  :wink
1
Antworten
1241
Aufrufe
passwort vergessen
Begonnen von alex12345
19. Juli 2012, 19:13:05
hallo ich heiße alex und habe mein passwort beim laptop vergessen weil meine schwester immer herrumm spielen mus jetz kann ich ihn nicht mehr starten und komme nicht in mein laptop hinein ich bitte um hilfe danke
2
Antworten
4786
Aufrufe
Passwort funktioniert nicht
Begonnen von Dietmar Stephan
15. Juli 2012, 18:31:49
Seit ich jemandem den Lap_top zum einstellen gegeben habe, da geht das Passwort nicht. Er sagte er sei ein Profi, da war wohl nichts. Jetzt kann ich Live-Messenger Google nicht verwenden. Währe um ihre Hilfe dankbar? Nur das Passwort ändern, dass wäre schon alles, denn die anderen Themen habe ich schon eingegeben.

Danke im vorraus Dietmar Stephan
2
Antworten
6359
Aufrufe
Windows 7 reagiert nach Systemstart nicht mehr
Begonnen von Hardy75
06. Juli 2012, 14:42:24
Hallo,
Mein Rechner ist in den letzten Tagen langsamer geworden und ist seit gestern immer wieder eingefrohren. Aktuell ist im regulär hochgefahrenen System keine Aktion mehr möglich. Im abgesicherten Modus läßt sich der Rechner problemlos starten. Daten habe ich gesichert. Eine Systemwiederherstellung hat keine Veränderung gebracht.
Über hilfreiche Hinweise vorm Format C würde ich mich sehr freuen.
2
Antworten
7324
Aufrufe
Kennwortabfrage bei Windows deaktivieren
Begonnen von lokaturbo
05. Juli 2012, 13:33:52
Tach Leute,

ich ärgere mich gerade mit dem Bootvorgang rum. Ich möchte die lästige Kennwortabfrage beim Boot deaktivieren. So kann ich einmal auf den Startknopf drücken und mich erstmal um andere Dinge kümmern - das System fährt in der Zeit voll hoch. Nun hab ich die Anleitung unter http://grundlagen-computer.de/betriebssysteme/windows-7-automatisch-anmelden-ohne-kennwort-einzugeben durch. Dennoch bleibt mein System beim Anmeldebildschirm hängen und fragt nach dem Passwort.

- Ich habe ein Administrator-Konto
- Haken ist nicht gesetzt
- Kennwort ist korrekt eingegeben (hab ich zwei mal überprüft)

Wisst ihr woran das noch liegen kann? Ich hatte früher mal ein weiteres Benutzerprofil....das ist jetzt gelöscht. Kann es sein, dass es damit zusammenhängt und Windows deswegen eine "Hänger" hat?

Beste Grüße
3
Antworten
5721
Aufrufe
Ordnerfreigabe unter Vista/Win7
Begonnen von info@varsoft.de
30. Mai 2012, 21:39:09
Hi Leute,

ich hab folgendes Problem: Ich hab die Systemplatte eines fremden Rechners per USB an meinem PC (Win7). Ich soll die Platte formatieren, aber vorher seine Daten (Eigene Dateien, Outlook.pst, etc) heruntersichern. Unter XP gab es die Variante "Besitz übernehmen"; vermisse ich unter W7 völlig. Jedenfalls verweigert er mir den Zugriff auf bestimmte Ordner der Fremdplatte und zum freigeben hab ich keine Berechtigung. Wie krieg ich die Kuh vom Eis? Das System auf seinem ursprünglichen Rechner hochzufahren ist keine Option, die bootet nicht mehr!
1
Antworten
3127
Aufrufe
Normale Benutzer sollen Programm mit Adminrechten starten
Begonnen von Philipp69
25. Mai 2012, 17:31:51
Hallo,

ich habe folgendes Problem: Ich möchte einem normalen User an einem Windows Vista Rechner das Ausführen eines(!!!) bestimmten Programmes mit Adminrechten gewähren, da dieses sich selbst aktualisiert und ich nicht jedes Mal kommen und das Adminpasswort eingeben will. Ich brauche also einen Weg, ohne ein Adminpasswort irgendwo zu speichern oder eingeben zu müssen. Ich hoffe, dass ist irgendwie möglich mit Windows Vista?

Vielen Dank schon mal im Vorraus

Gruß, Philipp
1
Antworten
1710
Aufrufe
Passwort vergessen und kein 2 Konto
Begonnen von lulli
18. Mai 2012, 18:43:49
Wir haben für meine Kleine Schwester ein Netbook gekauft.
Sie ist erst 10 und hat ein Passwort erstellt, und wir wissen nicht welches.
Es gibt nur ein Konto, kein Laufwerk und es hat Win 7.

Kann uns jemand helfen?
11
Antworten
2364
Aufrufe
Kein Internet zugang über die Browser
Begonnen von Jonas1989
08. Mai 2012, 13:16:33
Hey ho ich bin ein wenig am verzwiefeln seid gestern kann ich keine Seiten mehr in meinen Browsern öffnen weder mit w lan noch mit kabel ich hab schon alles kontrolliert wie DNS automatisch beziehen Ip adresse usw..  komisch ist das Teamspeak undsowas geht

kann mir vieleicht einer Helfen oder hat jemand ähnlich probleme?^^... weil sonst überlebt mein pc das nicht weil ich ihn ausem fenster werf!...


danke schon mal im vorraus

Jonas
1
Antworten
18294
Aufrufe
Internet funktioniert nicht trotz hergestellter Verbindung - Windows XP
Begonnen von Anja_w
07. Mai 2012, 20:24:04
Hallo liebe Forum-User,

ich versuche nun schon seit Tagen mein Internet zum Laufen zu bringen, aber bislang leider ohne Erfolg.
Ich benuzte das W-Lan von meiner Mitbewohnerin. Sie hat einen Speedport W723V Typ A.
Wenn ich den Netzwerkschlüssel in meinem Laptop eingebe, so kommt kurz die Fehlermeldung "Keine oder eingeschränkte Konnektivität". Die Meldung verschwindet dann aber gleich wieder. Weder Firefox noch der normale Internet Explorer funktioniert.

Die Netzwerkauthentifizierung ist voreingestellt: WPA2-PSK
    Datenverschlüsselung: AES

Wenn ich die Funktion "Reparieren" durchführe, kommt am Ende die Meldung: "Die Problembehebung konnte nicht fertiggestellt werden, da die folgende Aktion nicht abgeschlossen werden konnte: Erneuern der IP Adresse"

Wisse ihr was diese Fehlermeldung bedeutet? Habt ihr vielleicht eine Idee was ich noch versuchen könnte? Damit wäre mir sehr geholfen!

Schönen Abend,
Anja
6
Antworten
6699
Aufrufe
probleme mit dem Laptop packard Bell
Begonnen von Regina Crass
06. Mai 2012, 18:57:20
Guten tag wir haben folgendes Problem wir haben ein packard bell ,wenn wir ihn anmachen dann erscheint  eine Meldung Harddisk Security unten drunter steht SATA Port 0 WDC WD000BPVT-22HXLock  ,koennten sie mir da bitte helfen ?! ich weiss nicht was da passiert ist !Gruss R.Crass
11
Antworten
5793
Aufrufe
Nerviges Windows Problem
Begonnen von Bolthoschecz
02. Mai 2012, 16:25:32
Okay, ich schätze wir brauchen dringend mal Hilfe von Menschen die nicht so totale Pc-Noobs sind.
Folgendes Problem. Nachdem meine alte Festplatte das Zeitliche gesegnet hat, hat mein cleverer Vater sich dazu entschieden einen 5 Euro Pc bei Ebay zu ersteigern. Den haben wir jetzt auch hier stehen. Zuerst haben wir festgestellt dass er das Betriebssystem Ubuntu hatte, von dessen Existenz ich bis gestern ehrlich gesagt noch nichts wusste.
Wir also unsere Windows XP CD rein, Festplatte neu formatiert und Windows XP installiert. Alles schön und gut. Windows fährt hoch, in die Benutzerauswahl. Und was finden wir? 2 Benutzer. Den von uns erstellten + einen weiteren Gastnutzer. Beide verlangen ein Passwort was wir nicht so eingestellt haben.

Nach Recherche im Internet habe ich dann versucht im Abgesicherten Modus etwas an den Passwörtern zu ändern, doch auch dort wollte man ein uns unbekanntes Passwort haben. Dann haben wir uns dazu entschieden Windows eben noch einmal zu installieren, was mein Vater dann auch heute früh gemacht hat, mit dem selben Ergebnis: Windows mobbt uns mit unbekannten Passwörtern.

Jetzt habe ich es noch einmal versucht, aber wir finden keine Möglichkeit mehr die CD überhaupt zum Laufen zu bringen. Immer wieder mobbt uns Windows und fährt in die Passwortfalle hoch. Auf die Windows XP CD wird nicht mehr zurückgegriffen.

Hilfe? irgendwelche Ideen?

LG, ein in der Passwortfalle sitzender Bolthoschecz
1
Antworten
2349
Aufrufe
kann mich nicht einloggen (keine Verbindung zum internet)
Begonnen von Berni1403
01. Mai 2012, 21:11:50
Hey, ich habe jetzt schon einiges Versucht, aber nichts funktionoiert so wirklich.... Also ich will mich bei Windows Live Mail 2011 anmelden.... Mein Inet ist über einen stick. Und wenn ich mich anmelden will bei Windows Live Mail 2011, staht dort immer nur ne Fenster: bitte stellen sie sicher das eine Verbindung mit dem Internet hergestellt ist... hmmm dabei funktioniert mein Internet über dem Stick einwandfrei  :grübel
9
Antworten
2072
Aufrufe
PC Fährt nicht mehr hoch
Begonnen von nokia
23. April 2012, 17:48:51
Hallo,

Ich habe einen Treiber für einen USB Stick bei XP Installiert,habe dann den Rechner neu gestartet.
Aber jetzt fährt er nicht mehr hoch.er zeig mir jetzt dieser Bilder.
Wer kann mir bitte weiter Helfen.
1
Antworten
1749
Aufrufe
Laptop springt nicht richtig an ( Bitte Hilfe!)
Begonnen von Lora273
13. April 2012, 11:49:35
Hey Leute,

ich bekomme meinen Acer, aus der Aspire-Serie, nicht mehr ans laufen.
Vor Tagen habe ich ihn durch E-Recovery resetet und alles lief wieder einwandfrei, weil ich zuvor einige Probleme hatte. Ich wollte meinen Laptop dann ganz normal runterfahren weil ich gesehen habe, dass er Updates installieren konnte. Als ich ihn dann nach einigen Stunden benutzen wollte sprang er nicht richtig an.

Ich kam bis zum Bildschirm wo ich mein Passwort eingeben müssten, wenn ich eins hätte, und bestätigte ( der ganze vorgang dauerte aber auch sicherlich 10,15 min). Aber anstatt ich danach der Desktop sehe, sehe ich nur den schwarzen Bildschirm und meine Maus. Wenn ich ihn dann vom Strom trenne und nochmal neu starte kann ich eine "Windows-Starthilfe-Reperatur" ( oder so ) durchlaufen lassen, aber das bringt überhaupt nichts. Selbst im abgesicherten Modus lässt er sich nicht mehr starten.

Ich bin komplett ratlos, aber bräuchte ihn dringend zurück, weil ich eine Arbeit zu erledigen habe.

Ich wäre sehr erfreut wenn ihr mir helfen könntet/würdet.

PS: Bitte nicht allzuviel Fachchinesisch, weil ich bin nicht wirklich bewandert ;)
1
Antworten
1734
Aufrufe
Schwarzer Bildschirm, Computer funktioniert normal
Begonnen von K90
09. April 2012, 23:36:24
Guten Tag,  ich habe das Problem das bei meinem Sony Vaio Laptop (Mit Win 7) der gesamte Bildschirm schwarz ist, jedoch kann ich z.B. das Wartungscenter öffnen und sehen (Den Mauszeiger auch). Ich kann mit der Windows-Taste das Startmenü auch nicht öffnen.

Der Sound funktioniert normal.
Der Lüfter arbeitet konstant.
Ich kann den Task-Manager aufrufen.

Ich bin nicht in der Lage irgendetwas zu machen, ich kann über das Wartungscenter nach einer Online-Lösung suchen und so Firefox völlig normal nutzen.
2
Antworten
2760
Aufrufe
Bildschirm nach log-in schwarz (Wie rette ich die Daten ?)
Begonnen von auron1000
13. März 2012, 08:07:30
Hallo Leute das ist mein erster Beitrag in diesem Forum . Ich habe folgendes Problem mein Laptop Packard Bell Easynote TM 85 wir nach dem ich das Passwort eingegeben habe schwarz aber die Maus funktioniert noch. Ich habe schon gelesen wie man das Problem löst aber ich habe noch nicht gefunden wie ich meine Daten retten kann wie z.B savegames,Bilder,Videos usw...
Deswegen frag ich euch jetzt wie kann man die Daten retten bevor ich ihn Platt mache denn das ist die einzige Möglichkeit hab ich gelesen. Ich freu mich schon auf hilfreiche Antworten denn ich muss unbedingt die Daten retten von mir aus kann auch Geld kosten aber nicht zu viel.

PS : Wenn ich etwas falsch gemacht habe bitte korrigiert mich denn wie ihr wisst bin ich neu hier

Mit freundlichen Grüssen auron1000