203 Benutzer online
18. April 2021, 01:54:51

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort bilder
15
Antworten
29084
Aufrufe
PDF läßt sich nicht drucken
Begonnen von Jilin
12. Oktober 2012, 16:12:03
« 1 2
Wenn ich ein PDF drucken möchte, erscheint zuerst die <Drucken>-Maske, in der der korrekte Drucker angezeigt wird. Bestätige ich den Button <Drucken>, so erscheint sofort <Speichern unter>. Es ist zum verrückt werden. Kann mir vielleicht jemand einen Tipp geben?

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge forumforum bgqbgq zwuzwu problemproblem gehtgeht keinekeine windows7windows7 softwaresoftware programmprogramm windowwindow hilfehilfe problemeprobleme keinkein zguzgu funktioniertfunktioniert bingbing yahooyahoo anzeigenanzeigen searchsearch d2sd2s bildbild fehlerfehler 13555341691355534169
1
Antworten
7058
Aufrufe
Mein neues iPhone 5
Begonnen von ossinator
26. September 2012, 09:28:48
Mittlerweile ist mein neues iPhone 5 16GB schwarz schon 5 Tage alt und ich konnte es schon ein wenig ausprobieren und Testen. Mein Fazit zuerst: ich würde es wieder holen.

[b]Was begeistert mich?[/b]
Zunächst die neuen Maße. Das iPhone ist gegenüber dem 4er deutlich dünner geworden, was das 4er zu einem Backstein mutieren lässt. Das 5er ist fast einen Zentimeter länger geworden, was den Bildschirm nun zu einem 16:9 Screen macht (zuvor 3:2) und die Diagonale auf 4 Zoll anhebt.
Es ist immer noch und vielleicht sogar noch mehr (dadurch das es dünner ist) ein Hosentaschensmartphone. Es liegt wunderbar in der Hand, alle Apps und Buttons sind mit einer Hand zu erreichen.
Durch den größeren Bildschirm ist das Surfen im Internet noch angenehmer und bei Videos verschwinden endlich die schwarzen Balken (natürlich nur bei 16:9-Formaten).
Das iPhone 5 ist das momentan schnellste Smartphone auf dem Markt. Da selbst Samsung noch nicht versucht hat einen Gegenbeweis anzutreten, nehmen sie es wohl so hin  :zwinkern Dies merkt man deutlich beim Starten von Anwendungen und durch den verdoppelten Arbeitsspeicher auf 1 GB ist auch nutzen mehrerer Anwendungen gleichzeitig kein Problem.
Das IPS-Display ist wie schon seit dem 4s ausgezeichnet und dem OLED-Display (fehlende Effiziens) des Galaxy SIII aus meiner Sicht überlegen.
Die Kamera ist nun wohl doch die gleiche wie im 4s, wurde allerdings softwareseitig angepasst. So reduziert Apple bei Dunkelheit die Auflösung auf 4MP (4 Pixel werden zu 1 zusammengefasst), was einen deutlichen Vorteil bei der Lichtempfindlichkeit bringen und Bildrauschen verhindern soll.
Außerdem kann man nun während einer Videoaufnahme Einzelbilder machen. Das finde ich eine sehr gute Ergänzung.
Die neuen Earphones passen durch ihr neues Design endlich in meine Ohren  :zwinkern und dadurch dass der Schall weiter ins Ohr gerichtet wird, wirkt der Sound kräftiger und satter. Allerdings würde ich mir zu meinem schwarzen 5er auch schwarze Earphones wünschen.

[b]Nun zu den Negativpunkten.[/b]
Das Gehäuse ist optisch sehr ansprechend und wirkt auf den ersten Blick sehr hochwertig (was es von den Materialien einzelnd genommen auch ist). Wie zu lesen war wurden viele 5er bereits mit Macken und Kratzern ausgeliefert. Meines hat auch einen kleinen Kratzer an der Umrandung. Die Rückseite ist nun kein Glas mehr sondern ebenfalls aus Aluminium. Es gibt viele Videos im Netz die die Unempfindlichkeit oder auch Empfindlichkeit der Rückseite aufzeigen. Ich werde wohl eine Folie auf die Rückseite ziehen.
Dann wurden vereinzelnd Probleme mit dem Touchscreen bekannt, das dieser nicht reagieren würde. Das ist bei meinem auch vereinzelnd. Wenn ich auf dem Sperrbildschirm eine Nachricht bekomme, z.B. WhatsApp kann ich durch einen Wisch die Nachricht öffnen. Allerdings reagiert der Touchscreen auf keinerlei weitere Eingaben. Selbst wenn ich über den Homebutton auf die Startseite gehe kann man keine Eingaben machen. Wenn ich das 5er über die Ein-/Aus-Taste wieder sperre und entsperre, geht alles wie gewohnt. Ich hoffe aber dass es sich um einen Bug von iOS6 handelt und nicht am Touchscreen liegt.
Gemeldete schlechte WLAN-Verbindungen kann ich nicht bestätigen. Mehrfach von mir durchgeführte Test mit speedtest.net ergaben immer Werte zwischen 9,2 -10,2 MBit/s.
1
Antworten
2954
Aufrufe
Vista/ Bilderordner verschwunden/ überall schon gesucht!
Begonnen von mrsblazemonkey
24. September 2012, 20:42:59
Hallo zusammen!
habe das selbe Problem wie zahlreiche andere hier: Mein C:\Users\xxxx\pictures Ordner ist weg. Habe ihn schon überall gesucht, alle tipps von anderen beiträgen wahrgenommen und versucht aber er ist einfach weg. Ledliglich eine Verknüpfung ist da, die man aber nicht öffnen kann und keine Bilder sind drin. Meine Acerwebcam ist mit ihm gekoppelt... die bilder die ich mache, tauchen nicht mehr auf.
Bitte euch dringeeeends um schnelle hilfe!
Danke schonmal im vorraus
und liebe Grüße  :))
2
Antworten
17620
Aufrufe
Ordner, Datein, Programme sichern, ohne Windows mit zu sichern
Begonnen von This is Life
07. August 2012, 20:08:21
Wunderschönsten Guten Abend,

ich habe folgendes Problem: Vor ungefähr 2 Jahren habe ich mir einen Rechner von HP gekauft. Mittlerweile ist da fast nicht's mehr original, außer der CPU, sowie die HDD. Jetzt habe ich ein Motherboard bestellt. Nachdem Einbau, lädt Windows nur noch bis zum laden des Win-Logos und verabschiedet sich dann mit einem Bluescreen. Linux geht. Ich weiß nun, dass eine OEM-Version von Windows ans Motherboard gebunden ist und der Fehler darin liegt. Also möchte ich mir nun ein neues Win7 holen, aber vorher meine Daten sichern. Meine letzte Datensicherung ist schon etwas älter. Ich weiß, so etwas gehört zur Grundausstatung.  :wink So, nun komme ich aber mal zur eigentlichen Frage. Ich will meine kompletten Daten (Videos, Bilder,...) und Programme und deren zugehörige Ordner in den jeweiligen Verzeichnissen so speichern, dass ich sie nach der neuinstallation von Windows einfach wieder rüberspielen kann, ohne, dass ich alle Programme neuinstallieren und aktivieren muss. Geht das? Wenn ja, wie? Zur Zeit habe ich Win7 HP 64 Bit drauf und würde dann auf Win 7 Ultimate 64 Bit wechseln wollen.
Wenn ihr noch Infos über mein System oder ähnliches braucht, sagt bescheid.

Ich hoffe, ihr könnt mir helfen und ich sag' schonmal danke.  :))

Gruß

This is Life
1
Antworten
16771
Aufrufe
emails im postausgang des windows live mail werden nicht gesendet
Begonnen von harry-mail
29. Juli 2012, 20:30:03
hi, meine emails im postausgang des windows live mail werden nicht gesendet. ich habe übrigens windows 7  ?(
12
Antworten
16700
Aufrufe
Laptop erkennt eigene Lautsprecher nicht
Begonnen von Ahnungsloser125
22. Juli 2012, 12:03:12

Hallo Leute,

ich habe mir den alten Medion Laptop von meinem Opa geholt und wollte ihn wieder auf Vordermann bringen. Also hab ich den ganzen Laptop formatiert und eine neue Version von Windows XP darauf installiert. Auch einen Audio-Treiber (Realtek High Definition Audio Driver) installiert. Trotzdem finden der Laptop die Lautsprecher nicht.

Weiß jemand von euch woran das liegen könnte?

Danke schon mal für eure hilfe  :D
24
Antworten
273719
Aufrufe
In CD/DVD-Laufwerk eingelegte Datenträger werden nicht mehr erkannt
Begonnen von klaus1003
27. Juni 2012, 18:30:08
« 1 2
Seit neuestem erkennt mein Windows 7 Rechner (32 Bit) eingelegte CDs und DVDs nicht mehr.
Das gilt sowohl für die physikalischen Laufwerke, als auch für die virtuellen Laufwerke.

Wenn ich eine CD/DVD einlege, startet die DVD/CD nicht bzw. es öffnet sich kein Fenster mehr mit der Frage, womit geöffnet werden soll, obwohl ich das in der Systemsteuerung so eingestellt habe.

Im Windows Explorer werden keine Dateien angezeigt, stattdessen kommt der Hinweis „Legen Sie einen Datenträger ein“.

In meinem Antivirenprogramm habe ich „autorun“  aktiviert.

Im Gerätemanger wird angezeigt, dass die Geräte einwandfrei  funktionieren.

Kann mir jemand helfen dieses Problem zu lösen?
5
Antworten
11138
Aufrufe
GUV PC PLATT Brauch Hilfe
Begonnen von enzi
29. Mai 2012, 20:05:48
Hi Leute ,

Habe Prob, bei meiner Freundin ihrem PC ist ein Trojaner oder so GUV die da für irgendwelche Downloads Geld wollen, Prob ist sie hat den PC ausgemacht jetzt fährt er gar nicht mehr  hoch :( Habe schon mit F8 /F12 versucht mit Abgesicherten Modus reinzukommen um den PC zurückzustellen nichts klappt. Jetzt wollen wir den PC Formatieren brauchen aber ne Start oder Boot CD: sie hat Windows 98 die CD startet aber nicht ? Ich habe Vista und jetzt kommts, wie erstelle ich einfach eine Boot CD unter Vista ?
2
Antworten
6972
Aufrufe
Media Center findet Kanäle zeigt aber kein Bild
Begonnen von 149047
24. Mai 2012, 12:39:11
Hallo zusammen !
Das Media-Center kostet mich wirklich Nerven. Seit 2 Monaten funktioniert TV so gut wie nicht mehr. Ständig bekomme ich wenn ich einen Sender anwähle die Meldung - "technische Probleme oder kein Signal ...". Nun dachte ich, dass es vielleicht an der Hardware liegen könnte (elgato eyetv hybrid) hat zwar immer funktioniert aber vielleicht ein update? ich habe mir dann gestern einen terratec cinergy htc stick geholt. Die mitgelieferte Software lieferte sofort und problemlos TV Sender. Ich habe dann mein Glück wieder mit dem Media Center versucht - Kanäle gesucht und synchronisiert (dvblogic) und wieder das gleiche Problem. Kanäle werden zwar alle gefunden - nur gibt es nichts zu sehen. Immer wenn ich einen anwähle die obige Meldung.  Signalqualität/stärke ist immer zwischen 85 und 100%

Ich brauche das Media Center wegen XBOX360 und so....
Kann mit hierbei jemand helfen?
Danke fürs Lesen
Markus
9
Antworten
5087
Aufrufe
Windows live fotogaliere Probleme beim drucken
Begonnen von beate
17. Mai 2012, 08:42:56
Hallo liebe Forumsmitglieder,
Habe gerade die live Fotogalerie neu installiert, da ich mit der alten Version meine Fotos nicht mehr öffnen konnte. Nun klappt das wieder, aber mit der neuen Version zeigt mit das Programm beim Ausdrucken folgenden Text: Beim Versuch die Bilder zu drucken ist folgener Fehler aufgetreten.Jedoch ohne den Fehler genau zu nennen. Wenn ich diese Fehlermeldungen so etwa 10 - 12 x weggeddrückt habe, druckt es doch, aber das ganze ist sehr nervig und sicher nicht ok. Wer kann mir hier helfen?
3
Antworten
24443
Aufrufe
Windows Explorer stürzt permanent ab - ntdll.dll das Problem?
Begonnen von beccaria
10. Mai 2012, 20:37:49
Hallo,

ich habe seit mehreren Tagen ein Problem mit meinem Windows Explorer.
Anfänglich stürzte er nur ab, wenn ich in Ordnern etwas "gearbeitet/verschoben" habe usw. aber mittlerweile genügt es, überhaupt einen Ordner anzuklicken.
Sofort "friert" der Laptop ein, die Benachrichtigun "Windows Explorer funktioniert nicht mehr" erscheint, ich kann dann erst weiter arbeiten, wenn der WE geschlossen wurde. (Das selbe Probleme habe ich ca 3-4x am Tag mit Mozilla, jedoch "friert" dieses immer nur für ca 1 Min ein und somit hängt dann eben alles und erst dann kann ich weiter arbeiten. Das ist auch seeehr nervig, aber ich weiß nicht, ob es mit dem Windows Explorer Problem zusammen liegt!)

Ich habe unter Start / CMD und dem Befehl sfc scannow gesucht, das Ergebnis sah so aus:
Ergebnis:
Der Windows-Ressourcenschutz hat beschädigte Dateien gefunden und konnte einige der Dateien nicht reparieren.
Dateils finden sie in der Datei CBS.LOG
<windir\logs\CBS\CBS.log> z.b. in Windows\logs\CBS\cbs.log

Die Details konnte ich nicht abrufen, da ich keinen Zugriff hätte.

So, dann habe ich eben über die Ergebnisanzeige im System und Anwendung die "Fehler" und "Warnungen" mal genauer betrachtet und jedes mal stehen diese mit NTDLL.DLL in Verbindung.
Beispiel eines Aufrufes:
Name der fehlerhaften Anwendung: plugin-container.exe, Version: 1.9.2.4448, Zeitstempel: 0x4f563ac1
Name des fehlerhaften Moduls: ntdll.dll, Version: 6.1.7601.17725, Zeitstempel: 0x4ec49b8f
Ausnahmecode: 0xc0000005
Fehleroffset: 0x000222b2
ID des fehlerhaften Prozesses: 0x644
Startzeit der fehlerhaften Anwendung: 0x01cd2969729afaee
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Mozilla Firefox\plugin-container.exe
Pfad des fehlerhaften Moduls: C:\Windows\SysWOW64\ntdll.dll
Berichtskennung: 7831d927-9565-11e1-9e7d-14dae9404578

Gibt es noch eine Möglichkeit das Problem zu beheben?
Eine Win7 CD habe ich nicht, da ja keine mit dem Laptop mitgeliefert wurde.
(Habe diesen: http://www.asus.com/Notebooks/Versatile_Performance/X54L/)
Kann ich im Notfall einfach auf einen anderen Gerätemanager umsteigen oder würde das nur eine zeitlich begrenzte Alternative darstellen?

Ich danke für eure Antworten im Voraus.
(Achja, bitte köpft mich nicht, ich bin eine absolute Laptop-nichtkennerin :-))

P.s. „Eigene Ordner“ (Eigene Bilder, Eigene Dokumente usw.) stürzen im Übrigen nicht so schnell ab, die später erstellten und sehr vollen Ordner sofort beim Anklicken.
Ich hab die Ordneroption auch schon „im eigenen Prozessor“ starten lassen, dann stürzt es noch schneller ab…………
UND: Zu guter Letzt habe ich noch die Maleware-Log Daten:

[spoiler]
Windows 7 Service Pack 1 x64 NTFS
Internet Explorer 9.0.8112.16421
blblabla :: blabla-PC [Administrator]

Schutz: Aktiviert

07.05.2012 21:02:53
mbam-log-2012-05-07 (23-00-07).txt

Art des Suchlaufs: Vollständiger Suchlauf
Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
Deaktivierte Suchlaufeinstellungen: P2P
Durchsuchte Objekte: 544512
Laufzeit: 1 Stunde(n), 56 Minute(n), 35 Sekunde(n)

Infizierte Speicherprozesse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Speichermodule: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungsschlüssel: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungswerte: 1
HKCU\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon|Shell (Backdoor.Agent) -> Daten: C:\Users\blabla\AppData\Local\bc4581c2\X -> Keine Aktion durchgeführt.

Infizierte Dateiobjekte der Registrierung: 0
(Keine bösartigen Objekte gefunden)

Infizierte Verzeichnisse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Dateien: 2
C:\$Recycle.Bin\S-1-5-21-2764755212-3932830633-3591871303-1001\$RA2P6PQ.exe (Adware.Agent) -> Keine Aktion durchgeführt.
C:\Users\blablaAppData\Local\bc4581c2\U\800000c f.@ (Rootkit.0Access) -> Keine Aktion durchgeführt.

(Ende)

[/spoiler]
1
Antworten
2535
Aufrufe
Nach neu inst.von win xp prof. nimmt der pc kein usb an
Begonnen von motherbear
05. Mai 2012, 20:31:18
Hallo,hab ein großes Problem
habe den Laptop von meinem Sohn neuinstalliert mit WIn xp Professional ,Nach der abgeschlossenen Installation wollte ich den Wlan stick installieren er hat das Programm installiert aber den Stick nimmt er nicht an und das Fenster zum einstellen der wlan Verbindung lässt sich nicht öffnen,die USB Maus hat er erkannt aber es lässt sich nichts mit USB machen der stick ist ok wurde an anderem PC ausprobiert.er wollte auch Musik von einem anderen USB stick auf den Laptop ziehen das war auch nicht möglich .wer kann helfen????
1
Antworten
3892
Aufrufe
Eigene Schriftart
Begonnen von Fragezeichen#2
28. April 2012, 18:52:17
Hallo zusammen!

Ich möchte eine eigene Schriftart erstellen, finde aber bis jetzt kein Tool ;( Es sollte gratis sein und es wäre gut, wenn man Bilder einfügen könnte.

Danke im Voraus :D
0
Antworten
11091
Aufrufe
Desktop-PC auf das iPad streamen
Begonnen von ossinator
22. April 2012, 21:36:24
Mit der Software "Splashtop" kann man einen Windows-Bildschirm auf andere Rechner, Tablets oder Smartphones übertragen.
Dazu benötigt man lediglich auf beiden Systemen das Splashtop-Tool. Für den Desktop-PC ist das Tool kostenlos.
Für das iPad kostet die App 3,99 Euro. Die Einrichtung ist kinderleicht. Voraussetzung ist lediglich ein lokales Netzwerk (WLAN) in dem sich die Endgeräte befinden müssen.
Witzige Sache. Wie im Clip zu sehen, habe ich es mit Windows 8 gemacht, funktioniert aber genauso mit Win 7, Vista, XP.
[url=http://www.splashtop.com/remote][b][color=blue]Splashtop[/color][/b][/url]

[flash=853,480]http://www.youtube.com/v/-g042GsqaWo?version=3&amp;hl=de_DE&amp;rel=0" type="application/x-shockwave-flash" width="853" height="480" allowscriptaccess="always" allowfullscreen="true"></embed></object>[/flash]
1
Antworten
7769
Aufrufe
Keine Rückmeldung mehr vom Programm
Begonnen von mochileira
22. April 2012, 19:04:23
Hallo,
zuerst hatte ich ständig keine Rückmeldung vom Internet u. hatte immer wieder meinen Provider im Verdacht, aber mittlerweile geht es mir bei allen anderen Softwareprogrammen auch so. Ich seh, daß der Prozessor rattert, aber es geht dann nichts mehr. Der Laptop scheint sich ständig aufzuhängen, oft ist der Auslöser ein Doppelklick. Wenn ich in zum Task-Manager gehe, dann funktioniert irgendwann der letzte Arbeitsschritt wieder. Selbst der Task-Manager geht nicht gleich auch.
Heute versuche ich einen Film zu schauen u. der Windows Media Player bleibt ständig hängen u. der Film läuft nicht weiter.
Bin leider länger unterwegs u. habe keine Recovery CDs dabei u. möchte den Sony Vaio deswegen nicht platt machen.
Weiß jemand Rat u. kennt das Problem bzw. hat eine Ahnung? Wenn ja, dann bitte so erklären, daß die "Nicht-Fachfrau" folgen kann u. versucht das Problem zu lösen.
Danke
2
Antworten
6284
Aufrufe
Auf das angebene Gerät bzw. den Pfad oder die Datei kann nicht zugegriffen ..
Begonnen von xlilbabyx
17. April 2012, 19:34:12
Guten Tag, ich hoffe sehr, dass ihr mir helfen könnt. :-\

Also, ich hab heute meinen Pc gestartet, und wollte meine Dateien öffnen, da bekam ich folgende Fehlermeldung: "Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen werden..."  ?(

Das Eigenartige daran ist, dass ich alle meine Dateien, sprich Bilder, Dokumente, Arbeitsplatz, Systemsteuerung nicht öffnen kann.
Jedoch aber meine ganzen Programme, also Google Chrome und den ganzen anderen Kram.

Kaspersky hab ich im Übrigen auch schon ausgemacht, so wie es auf anderen Internetforen empfohlen worden ist, hat aber nichts gebracht.  ?(

ICH HOFFE IHR KÖNNT MIR HELFEN!!! Danke schonmal im Vorraus.
1
Antworten
7997
Aufrufe
Flash-Videos werden einfach grün angezeigt
Begonnen von Dogsitter246
11. April 2012, 19:53:39
Dieses grüne Umfärben meiner Flash-Videos ist mir doch ein echtes Rätsel. Ich weiß ja nun schon, dass das nicht von der Systemleistung herrühren kann, da ich einen brandneuen Computer habe. Wie ich aber schon in Erfahrung bringen konnte, stehe ich in dieser Situation nicht so ganz alleine dar. Erklärt mit doch bitte, warum meine Videos einfach auch grün umschalten, aber beim Ton lustigerweise keine Probleme zu bemerken sind. Wie kann ich den Fehler lösen?


[color=red][size=8pt]
edit by netzmonster
*Spamlink entfernt*[/size][/color]
3
Antworten
7622
Aufrufe
Ordner mit Bildern verschwunden
Begonnen von Princessnads
07. April 2012, 18:30:18
Hallo an alle,

ich hoffe hier kann mir jemand helfen. Ich habe gerade eben Bilder meiner Digi Cam auf den Laptop geladen und diese dann in den jeweiligen Ordner unter "Eigene Bilder" verschoben.
Auf einmal merkte ich, das zwei komplette alte Ordner weg waren, die aber ein paar Minuten davor definitiv noch da waren.
Ich habe den Ordnernamen in der Suche eingetragen, aber es wurde nichts gefunden 8o
Ich hab auch schon im Papierkorb nachgeschaut, aber auch da sind die Ordner nicht zu finden.
Die können sich doch nicht binnen 5min. in Luft aufgelöst haben!?

Kann mir vlt. jemanden einen Rat geben???? Ich bin für jeden Tipp dankbar...


LG
3
Antworten
10556
Aufrufe
Dateiverschlüsselung mit Gewalt wieder aufheben
Begonnen von verschlüsselt
03. April 2012, 14:42:54
Hallo Go Windows User,

ich habe im Anflug eines früheren Sicherheitswahns einige Dateien auf meiner Ex-Festplatte mit den Attribut "verschlüsselt" versehen und zwar allein über die Windows-Standard-Ordnerfunktion über Rechtklick der Maus.
[b]
Problem entstanden durch:[/b]

Soweit ich mich recht entsinne, hatte ich die Verschlüsselung noch mit einem aufgesetzten [b]Win Milenium[/b] vorgesehen, einige Zeit später ist mir der Kollege durch eine Erkältung hops gegangen, sodass ich danach gleich wieder mein geliebtes [b]XP[/b] raufgespielt habe (Win ME hat mir gar nicht zugesagt) und das leider mit einem Sieb als Kopp, der nicht an die verschlüsselten Dateien gedacht hat.

[b]vorhandene Probleme:
[/b]
Nun sitze ich hier haareraufend vor meinen tollen mit grüner Farbe hinterlegten Dateien und erhalte für mich noch logisch die wunderschöne Fehlermeldung:

[quote]Fehler beim Übernehmen der Attribute
Beim Übernehmen der Attribute für die Datei ist ein Fehler aufgetreten:

Pfad :\ Dateiname

Der Zugriff wurde verweigert.[/quote]

Nun kommt aber noch eine Glanzleistung von mir hinzu - den alten XP PC habe ich 100terte Kilometer zu Freunden geschickt, weil ich da noch dachte, das ich das Ding nicht mehr brauche. (Bei Klick auf Details kann ich ein Zertifikat erkennen, dass ich augenscheinlich nicht mehr habe) Momentan sitze ich an einem WIN Vista PC und hab schon 1000 Mal versucht mit Rechtsklick auf die Datei den verdammten [b]Haken bei "verschlüsselt"[/b] zu entfernen. Was mir aber nicht gelingt, da die Sache auch noch [b]ausgegraut[/b] ist.

Versuche ich direkt über cmd auf eine Datei meiner Ex-Festplatte zuzugreifen, sagt der mir das es [b]den Pfad gar nicht gibt[/b], obwohl ich ihn doch sehe und über die stinknormalen Win Fenster auch öffnen kann.

[quote]Das System kann den angegebenen Pfad nicht finden.[/quote]

[b]
Meine Hardware:[/b]

Win Vista Home Premium 32 Bit

Ex-Platte: TrekSore

[b]Was ich möchte[/b]

Kann ich jemals wieder auf die verschlüsselten Daten zugreifen? Bzw. wie mache ich der Kiste klar, dass es doch meine Daten sind, die ich öffnen will.  :O

Ich hoffe mir kann überhaupt noch jemand helfen.

Gruß
vc
2
Antworten
16597
Aufrufe
Öffentlicher Ordner versehentlich gelöscht
Begonnen von Banshu
02. April 2012, 15:56:00
Wie die überschrift schon sagt habe ich ausversehen meinen Öffentlichen Musik Ordner gelöscht, gibt es eine möglichkeit diesen Wiederherzustellen. Es ist sehr wichtig, denn bei dem erstellen einer Sicherung wird immer " Fehler " angezeigt, da dieser Ordner nicht vorhanden ist. Ich habe Windows 7 Home Premium. Bitte um Hilfe.

MfG Brandon

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen