261 Benutzer online
17. Juli 2024, 23:06:19

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort zgu
6
Antworten
4937
Aufrufe
Mp3Gain Funzt Unter Windows 8 nicht
Begonnen von KaraKan74
24. Februar 2014, 19:52:32
hallo , habe ein problem mit mp3 gain , wenn ich mp3 datein einfüge , dann auf track analyse anklicke , da passiert nichts , hatte es mehrmals de-installiert , das problem besteht immer noch ... bitte um hilfe

go-windowsgo-windows windowswindows ymsyms bgebge bgqbgq zwuzwu vistavista winwin win7win7 d2sd2s d24d24 bingbing bggbgg 5818717858187178 d2kd2k 8200133982001339 yahooyahoo searchsearch 13555341691355534169 problemproblem forumforum windows7windows7 gehtgeht problemeprobleme zg4zg4 5715546957155469 8064206380642063 6292240162922401 softwaresoftware funktioniertfunktioniert
6
Antworten
6491
Aufrufe
HILFE! PC in Endlos-Boot-Schleife?!
Begonnen von Windows_Padawan
23. Februar 2014, 20:36:11
Guten Abend,

folgendes:

Ich hatte Windows 7 auf meinem Rechner und habe mit der Windows CD probiert den PC erneut aufzusetzen.

Während der Installation, bei ca. 60%, wurde der PC dann neugestartet, was ja normal ist.
Nach 10 Sekunden bekam ich den Fehler angezeigt, dass die Partition (C) nicht genügen Speicher aufweist, was eigentlich nicht sein kann, da Ich ja anfangs eine geeignete Partition auswählen musste und diese auf genug Speicher hatte. (Wird doch sowieso ersetzt?!)

Naja, nach der Fehleranzeige bootet der PC neu und dies nun in einer Endlosschleife.
Über den abgesicherten Modus konnte Ich ebenfalls nichts erreichen, auch da bekomme ich das Problem.
:evil:


Über Hilfe würde Ich mich freuen, danke!

LG
12
Antworten
15262
Aufrufe
Windows 7 nach 10 Minuten wieder Anmelden
Begonnen von Heidi
23. Februar 2014, 09:45:16
Guten Morgen,
wie kann ich das ändern das ich nach 10 Minuten mich wieder Neuanmelden muss mit Passwort
4
Antworten
10618
Aufrufe
Probleme mit Fotoanzeige und Videos
Begonnen von Nordkindchen
22. Februar 2014, 17:54:46
Schönen Tag,


ich habe folgende Probleme:
Seit kurzer Zeit ist mein WIN 7 64bit nicht mehr in der Lage:


1. Bilder jedweger Art mit der Windows-Fotoanzeige zu öffnen. Bei dem Versuch JPEGS zu öffnen tut sich einfach nichts.


2. Jedwege Videos per jedwegen Player abzuspielen.


3. Stürzt ab wenn ich auf bestimmte Videos klicke.


4. Außerdem stürzt das Flashplugin in Firefox bei JEDEM Versuch ein Youtube Video anzusehen sofort ab.


In Chrome funktioniert das Plugin soweit. Allerdings öffnet lässt es sich nur auf dem kleineren der beiden Bildschirme im Vollbild anzeigen. Auf dem großen Bildschirm vergrößert sich zwar der Rahmen, allerdings bleibt das Video an sich immernoch klein.


Was ich bereits herausgefunden habe:
Im abgesicherten Modus lassen sich die Videos mit dem VLC Player abspielen. Will man das selbe mit dem Windows Mediaplayer machen, dann bekommt man den Fehler " Server konnte nicht erreicht werden".

Bilder lassen sich auch im Abgesicherten Modus nicht mit der Windows-Fotoanzeige anzeigen lassen. Aber das ist wohl normal.


Das Problem mit dem Abstürzen bei Klick auf die Video-Files habe ich durch deaktivieren der "MF ... Property Handler"s via ShellExView gelöst. Nicht die schönste Lösung und ich würde gerne einen besseren Weg finden.


Gestern abend konnte ich noch JPEGs mit der Fotoanzeige öffnen. Ich kann mich nicht daran erinnern etwas außergewöhnliches installiert zu haben. Ich habe allerdings ein neues Flashplayer Update installiert, sowie meinen Grafikkarten Treiber (AMD ATI - für HD 5850pro) neu installiert.


So etwas ist mir bisher noch nicht untergekommen=/ Ich würde gerne eine Neuinstallation vermeiden, da dies einen rieesigen Rattenschwanz nach sich ziehen würde=/


Vielen Dank für jede Hilfe!

Beste Grüße
0
Antworten
1784
Aufrufe
VERSCHOBEN: Forum nur noch im Textmodus im Browser
Begonnen von Markus
20. Februar 2014, 18:56:19
Dieses Thema wurde verschoben nach [url=http://www.go-windows.de/forum/index.php?board=6.0]Ankündigungen und interne News[/url].

[iurl]http://www.go-windows.de/forum/index.php?topic=20427.0[/iurl]
23
Antworten
9267
Aufrufe
Forum nur noch im Textmodus im Browser
Begonnen von Mostrich
15. Februar 2014, 19:08:40
« 1 2
[quote]Das Forum bekomme ich nur noch in reinem Text-Modus. [/quote]
Ich hatte kurzzeitig auch das Problem. War nach kurzer Zeit aber wieder erledigt. Versuche mal, den Cache zu leeren!

Ceterum:
Was ist die "Bucht-Plattform"?
0
Antworten
5702
Aufrufe
Onedrive/Skydrive: Verbessern der Uploadgeschwindigkeit...Dateibatches
Begonnen von Mostrich
20. Februar 2014, 08:01:28
In meinem (neuen) Onedrive/Skydrive finde ich das Häkchen [b]"Verbessern der Uploadgeschwindigkeit durch das Hochladen von Dateibatches"[/b] aktiviert (s. u.). Weiß jemand, was das bedeutet? Sollte ich es ggf. deaktivieren?
11
Antworten
4625
Aufrufe
Zigarettengeruch von/aus Gegenständen entfernen
Begonnen von ossinator
15. Februar 2014, 16:05:24
Ich versorge mich mit Tonbändern notgedrungen über die Bucht-Plattform und bekomme häufig stark zigarettenbelastetes Bandmaterial. Für mich als Nichtraucher ist dies äußerst lästig. Riecht stark nach kaltem Rauch und nach einigen Stunden riecht man es in der ganzen Wohnung.

Hat jemand eine Idee, wie man diese Gerüche wegbekommt? Essig scheidet aus, da es die Bänder angreifen kann.
Vielleicht Kaffeebohnen mit den Bändern in den Backofen und auf 40°C alles zusammen harmonieren lassen.
[i](Ist jetzt kein Quatsch, alte verklebte Bänder lass ich für 1h bei 50°C (ohne Vorheizen) im Backofen liegen um die Verklebung zu lösen.)[/i]

Bin für Tipps offen.
1
Antworten
2144
Aufrufe
Microsoft will die Windows 9 Beta offenbar schon im April zur Verfügung stellen
Begonnen von admin
14. Februar 2014, 18:02:03
Microsoft will die Windows 9 Beta offenbar schon im April zur Verfügung stellen [iurl]http://www.go-windows.de/windows/microsoft-will-die-windows-9-beta-offenbar-schon-im-april-zur-verfuegung-stellen/[/iurl]
1
Antworten
12264
Aufrufe
Outlook 2010 - Adressbuch importieren
Begonnen von AlisD
13. Februar 2014, 13:09:21
Folgende Ausgangssituation:
1 PC mit Windows7 Prof. Office Prof. plus 2010
5 Mailkonten die über IMAP konfiguriert sind

Office wurde komplett installiert.
Outlook wurde eingerichtet, 5 Mailkonten und die Outlook-Datendatei gucken mich nun an.
1 Problem: Beim Start des Outlook wird mir automatisch die Outlook-Datendatei geöffnet - sie ist aber leer und wird meines erachtens garnicht benutzt.
2 Problem: Wenn ich das Adressbuch (als CSV - Datei gespeichert) importieren will tut er das aber er importiert es ( und ich kann da keinen anderen auswählen ) automatisch in die Outlook-Datendatei. Ich kann die (gut 200) Kontakte dann aber nicht im Adressbuch finden. Sobald ich auf das Adressbuch klicke zeigt er mir auch nicht das Adressbuch der Outlook-Datendatei sonderd die des jeweiligen Mailkontos.

Ich dachte immer Outlook soll vieles vereinfachen. Bis jetzt ist vieles sehrviel umständlicher.

Wäre schön wenn jemand dafür eine Lösung hätte.
8
Antworten
5462
Aufrufe
Itunes lässt sich nicht Windows 7 64bit installieren
Begonnen von Heidi
11. Februar 2014, 13:26:48
Guten Tag,
ich habe folgendes problem ich möchte Itunes 64bit installieren leider klappt das nich Fehlermeldung bekomme ich auch nicht.

Windows 7 64bit
Prozessor Intel Pentium
27
Antworten
7693
Aufrufe
xp ab april kein support mehr?
Begonnen von herberterika
11. Februar 2014, 13:05:59
« 1 2
Hallo XP freunde,
wie schon angekündigt, gibt es für XP keinen Support mehr.
Ich habe aber Programme die nur unter XP laufen.
Ich muß nun XP behalten.
Reicht es dann aus, die Netzverbindung zu deaktivieren um keine Viren etc. zu bekommen??
Für Eure Antwort meinen besten Dank im voraus.
herberterika :grübel
28
Antworten
9046
Aufrufe
Cleaner???????
Begonnen von fredwalter
10. Februar 2014, 20:23:14
« 1 2
Hallo
mein Pc läuft immer langsamer. Das ist sicher kein neues thema. Aber was tun ? Viele Programme preisen sich an das sie besser sind als die üblichen zB von microsoft.
Wie ist es mit:
PCSpeed Maximizer/Ad-aware/CCleaner/Registry First Aid und viele andere.
Habe ich alle benutzt, der PC läuft dennoch nicht schneller  :grübel
Manche sind kostenlos, andere nicht.
Wer hat Empfehlungen.
Danke Fred
4
Antworten
11564
Aufrufe
Tastaturtreiber neu laden
Begonnen von Mostrich
09. Februar 2014, 14:50:05
Eine bestimmte Software führt bei mir auf unterschiedlichen Computern unter bestimmten Voraussetzungen regelmäßig immer wieder dazu, daß die Tastatur völlig durcheinander kommt und die Tasten völlig falsch reagieren. Ein Beenden der fraglichen Software hilft dem Problem auch nicht ab. Es muß neu gestartet werden. Danach funktioniert die Tastatur wieder.

Weiß jemand, ob und ggf. wie man den Tastaturtreiber neu laden kann, also damit das Problem ggf. auch ohne Neustart beheben kann? Unter DOS hätte man ja kurzerhand den Befehl "Keyb Gr" eingeben können...
7
Antworten
11494
Aufrufe
Bildschirm flackert
Begonnen von laie
07. Februar 2014, 16:24:28
Servus,

ich habe einen compaq Laptop mit Win7 64 bit.

Mein Problem bzw. des Computers, wenn er aus dem Sand by Modus geweckt wird, flackert der Bildschirm. Beim normalen Start nicht.

Habe schon geschaut ob es ein update für NVIDIA gibt, doch negativ.

Microsoft findet auch keinen Fehler.

Könnt ihr mir helfen?
2
Antworten
54111
Aufrufe
AVM warnt vor aktuellen Angriffen auf Fritz!Box'en
Begonnen von ossinator
07. Februar 2014, 10:30:37
In mehreren Fällen ist es Tätern gelungen über die Fernzugriff-Funktion der Fritz!Box über das Internet Zugang zur Box zu bekommen und Telefongespräche via VOIP zu führen.
Momentan scheint es so, dass die Täter Zugangsdaten zu den Boxen besaßen. Wie sie an die Daten gelangten ist bislang nicht bekannt.

AVM empfielt seinen Nutzern bis auf weiteres diese Funktion zu deaktivieren (standartmäßig deaktiviert).
Dazu öffnet man das Kontrollcenter der Fritz!Box, wechselt in den Bereich [i]Internet[/i], dort zu [i]Freigaben[/i] und zu dem Reiter [i]Fritz!Box-Dienste[/i]. Hier entfernt man den Haken bei: "Internetzugriff auf die FRITZ!Box über HTTPS aktiviert".

Weiterhin sollte man die Funktion "Calltrough" deaktivieren. Dazu in den Bereich [i]Telefonie[/i] wechseln, dort den Punkt [i]Rufumleitung[/i] anwählen und dort unter dem Reiter [i]Calltrough[/i] den Haken bei "Calltrough aktivieren" entfernen.

Zur Sicherheit wechselt man unter [i]Telefonie[/i] zu dem Punkt [i]Telefoniegeräte[/i] und schaut, ob unbekannte Geräte eingetragen sind. Diese löschen.
Sollten unbekannte Geräte eingetragen sein ist es ratsam alle Kennwörter (egal für welche Anwendung) zu ändern. Bislang ist unbekannt, ob durch diesen Angriff weiterer Zugriff auf den PC möglich ist.


Der Angriff hat allerdings nur jene Anwender getroffen, welche den Fernzugriff aus dem Internet auf ihre Fritz-Box freigeschaltet haben - beispielsweise über den MyFritz-Dienst. Standardmäßig sind diese Funktionen nicht eingeschaltet, einige Nutzer verwenden sie aber, um auch von Unterwegs auf Daten im heimischen Netzwerk zugreifen zu können.

Als vorübergehende Sicherheitsmaßnahme empfiehlt AVM allen Fritz-Box-Anwendern, die den Internetzugriff auf über HTTPS (Port 443) aktiviert haben, diesen abzuschalten. Eine entsprechende Anleitung - auch zu weiteren Diensten innerhalb der Fritz-Box - ist auf den AVM-Sicherheitsseiten veröffentlicht.

Nach der Deaktivierung der Fernzugriffs-Möglichkeit sind Fritz-Box-Dienste wie MyFritz und das Fritz-NAS sowie die Benutzeroberfläche fritz.box von unterwegs nicht mehr erreichbar. Allerdings könnten die Anwender trotzdem weiterhin aus dem lokalen Netz heraus weiter auf diese zugreifen, hieß es.
5
Antworten
4795
Aufrufe
windows startet nicht mehr!!!!
Begonnen von kris86
03. Februar 2014, 10:46:53
windows startet nicht mehr...nach betätigen des start-buttons wird der hersteller angezeigt und ab dann kommt nix mehr...maus reagiert noch kurzzeitig und verschwindet dann wieder. es kam nachdem gefordert wurde apps zu aktualisieren, gefolgt von einem neustart. dann bleib alles schwarz... auch erneutes starten mit F8 blieb erfolglos.

bitte helfen, i bin ein kompletter pc-depp

mfg

kris
4
Antworten
4312
Aufrufe
Bildschirm bleibt schwarz- Acer-Netbook meldet nur "Acer" etc..
Begonnen von Graf Koks
02. Februar 2014, 17:25:29
Hallo zusamen - Forumsneuling wünscht allen einen guten Tag! :backtopic:
Ich musste wg. div. Fehlermeldungen auf meinen Acer Netbook (Windows XP Home Edition) mein Image das ich im Dezember mit Acronis 2014 gemacht hatte, von einem externen LW zurückspielen. Da das ne Weile dauert, ging ich mir einen Kaffee holen. Als ich nach ner Stunde zurückkam begrüßte mich ein blue-screen  ?(
Da es nicht anderes ging: PC ausgeschaltet, neu gestartet - Nix nur der Cursor blinkt links oben. Nochmal Neustart, Bootreihenfolge geändert, Startversuch über die ebenfalls mit Acronis erstellte und "angeblich bootfähige"CD - NIX! Neustart - Bootreihenfolge auf das ext. LW gesetzt, auf dem sich ein volles Image meiner gesamten Festplatte befinden soll/te-NIX Ein Versuch mit der Original-CD Windows neu zu installieren - NIX!!  :schimpf Egal, was ich mache, ich sehe nur den blinkenden Cursor!? Heißt das, meine Festplatte ist hin?? Falls ja, lohnt es sich in mein Aspire One eine neue Hd einzubauen? Hat irgendjemand bitte eine Idee, was ich noch versuchen könnte?
1000 Dank
        Graf Koks - :kaffee
1
Antworten
7570
Aufrufe
Festplatte prüfen bei Fehlern und BlueScreens
Begonnen von Markus
02. Februar 2014, 14:59:19
Eine Überprüfung der Festplatte auf Fehler bietet sich immer an, wenn das System abstürzt, sich nicht wie erwartet erhält oder sogar BlueScreens anzeigt. So können oft Computerprobleme behoben und die Leistung des Computers verbessert werden und ggf. eine Fehler-Quelle ausgeschlossen werden.

Bei Windows Vista aber auch analog bei Windows 7 und Windows 8 geht man wie folgt vor.


Am Windows PC auf  Schaltfläche "[b]Start[/b]" klicken und dann auf [b]Computer[/b] klicken

Mit der rechten Maustaste auf die Festplatte klicken, die überprüft werden soll und dann auf [b]Eigenschaften[/b].

Klick auf die Registerkarte [b]Tools[/b] und dann unter [b]Fehlerüberprüfung[/b] auf Jetzt prüfen. 
Je nachs Sicherheits-Einstellung ist eine Administratorberechtigung erforderlich - wird man aufgefordert , ein Administrator-Passwort oder eine Bestätigung einzugeben, geben Sie das Kennwort bzw. die Bestätigung ein.

Man sollte [b]Dateisystemfehler automatisch korrigieren[/b] auswählen, so werden Fehler gleich behoben (falls möglich), ansonsten werden von der Datenträger-Überprüfung Probleme nur gemeldet aber NICHT behoben - daher muss man dann alles nochmals durchlaufen lassen.

Wählen Sie [b]Fehlerhafte Sektoren suchen/wiederherstellen [/b]aus, um eine gründliche Datenträgerüberprüfung auszuführen - dadurch werden physische Fehler auf der Festplatte gesucht und wenn möglich behoben.. Das dauert zwar deutlich länger, sollte aber, wenn man schon PC-Probleme hat sicherheitshalber ausgeführt werden.

Klick auf [b]Start[/b].

Dieser Vorgang kann je nach Festplattengröße einige Zeit in Anspruch nehmen - ist Windows direkt auf dieser Partition installiert - muss der PC zur Prüfung neugestartet werden (dafür erscheint ein Hinweis).
Man sollte während der Prüfung keine anderen Programme starten, damit alles schneller von statten geht.
13
Antworten
4065
Aufrufe
XP SP3 Falsche Programmicons bei Arbeitsplatz/Software
Begonnen von Daniel P.
31. Januar 2014, 23:52:23
Hallo,
Ich weiß bei XP werden die automatischen Updates ab April eingestellt. :-(
Aber eins fuchst mich schon seit Jahren.
Habe unter [b]Arbeitsplatz/Software[/b] wenn die [b]Liste[/b] bei [b]"Programme ändern oder entfernen" [/b]dargestellt wird,bei manchen Programmen/Spielen direkt links,
verkehrte Icons von anderen Programmen/Spielen!
Z.b. beim dann aufgelisteten Programm Microsoft Visual C++ 2010 ist dann links das Grafikicon vom älteren Spiel:Siedler-Aufstieg einen Königreichs zu sehen.
Bei manchen Programmen stimmt auch die angezeigte Größe an MB nicht!
Gibts da evtl. ein Fix oder ein Programm der dieses repariert???
Ist vielleicht ein wenig übertrieben von mir,aber es stört mich doch. :zwinkern
Ich danke schonmal für Tipps

mfg