214 Benutzer online
24. Juni 2024, 05:20:50

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort standard
0
Antworten
1455
Aufrufe
Probleme der Standard-Energiesparprofile bei Windows 10 werden durch neuen AMD Energieplan behoben
Begonnen von admin
10. April 2017, 16:18:02
Probleme der Standard-Energiesparprofile bei Windows 10 werden durch neuen AMD Energieplan behoben [iurl]https://www.go-windows.de/windows/probleme-der-standard-energiesparprofile-bei-windows-10-werden-durch-neuen-amd-energieplan-behoben/[/iurl]

windowswindows go-windowsgo-windows vistavista winwin win7win7 ymsyms bgebge bgqbgq zwuzwu forumforum windows7windows7 gehtgeht problemproblem softwaresoftware bingbing keinekeine problemeprobleme keinkein windowwindow zguzgu programmprogramm hilfehilfe funktioniertfunktioniert treibertreiber yahooyahoo searchsearch 13555341691355534169 d2sd2s d24d24 d2kd2k
1
Antworten
3270
Aufrufe
Grafikkarte defekt
Begonnen von rafter
01. Dezember 2015, 20:17:32
Hallo zusammen,

bei meinem Rechner scheint die Grafikkarte defekt zu sein. Die Grafikkarte läuft beim spielen (wow) permanent bei 96 Grad und steigert sich dann von Minute zu Minute auf 97, 98, 99 und 100 und schaltet dann den Rechner komplett aus. Furmark laufen lassen dann geht der gleich durch bis 100 grad ca. 30-60 sek. und schaltet aus. Bisher habe ich einen neuen CPU Lüfter installiert und den Rechner komplett entstaubt. Der Ventilator der Graka dreht auch. Problem bleibt. System MEDION MS-7707, Win 10 64 bit, Graka NVIDIA GeforceGTS 450, I5-2300 2,8 GHZ (4), NEtzteil 450 Watt,. Kann mir jmd einen Tipp geben ob ich die Graka auswechseln sollte oder man Sie noch retten kann und worauf ich beim ersetzen (welche graka am besten in frage kommt) achten sollte. Will auch nicht zuviel investieren aber würde den Rechner gern noch eine weile weiter nutzen (Internet surfen und dann und wann mal a bissel wow spielen). Im normal Betrieb liegt die Temp. so bie 47-52 Grad. Vielen Dank im voraus.

l grüsse
rafter
3
Antworten
14160
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser
Begonnen von Markus
29. November 2015, 12:34:52
Nach Update von Windows 7 auf Windows 10 funktioniert mein ReinertSCT Cyberjack Basis RFID Kartenleser nicht mehr => Treiber-Problem.
Nach Installation von http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/rfid-basis-windows.html sollte es auch mit Windows 10 funktionieren.
=> Treiber muss dann ggf. manuell im Geräte-Manager aktualisiert werden - dann wird automatisch der richtige gefunden.
4
Antworten
17705
Aufrufe
Geburtstage im Windows 10 Kalender löschen
Begonnen von ossinator
26. August 2015, 17:05:51
Mein Microsoft Konto und dessen Mailadresse nutze ich für bestimmte Anwendungen (u.a. Facebook) und es ist nicht mein Standart-Mail Konto.
Seit Windows 10 und der mehr oder weniger erzwungenen Anmeldung mit dem Microsoft Konto wurden nun auch Geburtstagsdaten von Freunden (z.B. vom Facebookkonto) übernommen und werden nun rechts unten angezeigt bei Fälligkeit.
In der Kalenderfunktion konnte ich keine Funktion finden, mit der ich Geburtstage löschen kann. Ich kann entweder alle Geburtstage oder keine Geburtstage anzeigen lassen.

Unter Windows 7 bestand das Problem nicht, da der Windowskalender nicht zwangsangemeldet war.

Hat jemand einen Tipp?
6
Antworten
7801
Aufrufe
Laptop unterbricht ständig Internetverbindung
Begonnen von gammler48216
21. Juni 2015, 21:49:36
Hallo liebe Community ,
Ich bin neu hier und habe ein großen Problem mit meinem Laptop , wenn ich am Laptop bin und aktiv irgendwas mache z.B Games zocken , surfen etc. bricht die Verbindung zum Internet ab und unten rechts erscheint ein gelbes Dreieck bei der Internetverbindung. Wenn ich dann die Problembehandlung aktiviere setzt sich das WiFi zurück und als Lösung steht da " die verbindung des zugriffspunkts routers bzw kabelmodems mit dem internet ist getrennt" und " Das Standartgateway ist nicht verfügbar". Dann läuft es für 10 oder 20 Minuten oder sogar länger wieder und das Spiel geht von vorne los. Das komische ist dass das Internet auf meiner PS3 und auf meinem Handy einwandfrei funktioniert, nur am Laptop gibts diese Probleme.  Ich habe nicht sehr viel Ahnung von diesen Computereinstellungen aber hier mal ein paar Infos:
Hier die Systemmeldungen meines Speedport Entrys:
Es werden alle Systemereignisse des Routers gezeigt.

21.06.2015 21:42:22 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 21:19:33 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:19:30 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:14:46 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 21:14:46 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 21:13:14 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:03:57 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:56:30 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:56:30 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:55:10 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:40:25 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:40:08 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:40:08 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:39:34 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:39:32 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:38:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:37:53 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:29 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:19 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:26:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:43 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:46 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:42 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:38 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:14:41 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
Hier die Daten die erscheinen wenn man bei cmd ipconfig/all eingibt:
C:\Users\micha_000>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Michael
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein
  DNS-Suffixsuchliste . . . . . . . : Speedport_Entry_2_01_000

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth Device (Personal Area Network)
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3F
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 5:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3C
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WiFi:

  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Intel(R) Wireless-N 7260
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3B
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::7046:232b:69da:853%4(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.2.101(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Sonntag, 21. Juni 2015 20:36:42
  Lease läuft ab. . . . . . . . . . : Donnerstag, 29. Juli 2151 04:14:03
  Standardgateway . . . . . . . . . : 192.168.2.1
  DHCP-Server . . . . . . . . . . . : 192.168.2.1
  DHCPv6-IAID . . . . . . . . . . . : 83687598
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  DNS-Server  . . . . . . . . . . . : 192.168.2.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter Ethernet:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: K2-LINE.COM
  Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Eth
ernet Controller (NDIS 6.30)
  Physische Adresse . . . . . . . . : C4-54-44-1B-22-D2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.Speedport_Entry_2_01_000:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:90d7:1436:7f3:a4f7:bef0(Bevor
zugt)
  Verbindungslokale IPv6-Adresse  . : fe80::1436:7f3:a4f7:bef0%10(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  DHCPv6-IAID . . . . . . . . . . . : 369098752
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Wenn ihr noch etwas benötigt werde ich dies sofort nachschicken :D
LG
0
Antworten
2564
Aufrufe
Microsoft Edge neuer Windows 10 Standard Browser
Begonnen von admin
29. April 2015, 21:09:44
Microsoft Edge neuer Windows 10 Standard Browser [iurl]http://www.go-windows.de/windows/microsoft-edge-neuer-windows-10-standard-browser/[/iurl]
22
Antworten
31682
Aufrufe
Datenträger 100%; 1400ms Antwortzeit; 332KB/s Belastung
Begonnen von funni
09. September 2014, 20:06:12
« 1 2
Hallo ich weiß nicht, wie ich das
Problem beschreiben soll, Schaut doch einfach mal in den Anhang rein.
Kurz gesagt: Mein Datenträger ist seit ein paar Tagen zufällig auf 100% Auslasung, hat eine Antwortzeit von mehr als 1400ms, und trägt dabei eigentlich keine Last an Daten :wallbash.
Ich kann aber sagen, dass mein Laptop während Steam-Updates zwar praktisch unbenutzbar ist, da der Datenträger einfach am Limit ist, er dann aber mit locker 14 MB/s schreibt.
Was kann ich denn tun? Gibt es villeicht ein Problem am Mainboard :grübel, dass ein Stecker nicht sitzt und er deshalb eine so hohe Anwortzeit hat?
6
Antworten
10802
Aufrufe
Windows 8 STD MLT installieren
Begonnen von AlisD
12. März 2014, 14:42:18
SO ich hab meinem Lenovo eine SSD gegönnt. Nun habe ich das Problem, meine original Festplatte ist 1 Terabyte groß und die SSD "nur" 128 GB - reicht für den Start ;) Überspielen geht nicht da die originale schon zur hälfte voll ist.

Ich habe mir eine Windows8 DVD besorgt und den Key bereits ausgelesen. Im Bios steht Licence: Win 8 STD MLT - da ich das ja nun schon einige male bei Kunden erleben durfte, dass ich das System so nicht zum laufen bringe bzw. der Key als ungültig bezeichnet wird. Habe ich 2 Fragen...

1. was ist ein Windows 8 STD MLT (ich vermute sowas wie STD= Standard MLT= Multilicence Key)?
2. Wie bekomm ich nun Windows 8 oder 8.1 auf meine SSD?

Ich mach sonst n Win7 drauf und hab einfach weniger stress :/
8
Antworten
4703
Aufrufe
Standart Startmenü
Begonnen von Marcel.L.
29. September 2013, 20:23:22
Hallo,

weis jemand eventuell wie ich unter Windows 8.1 das Startmenü auf das Standard Menü zurücksetzen kann?
War bei mir auf einmal weg und nur noch die Icons die ich selbst hinzugefügt hatte waren da :/
0
Antworten
13419
Aufrufe
Office Starter 2010 Dateien können nicht geöffnet werden - Lizenz kaufen
Begonnen von Markus
14. September 2013, 13:22:30
Durch eines der letzten Windows Updates können bei vorhandenem Office 2010 Starter (Excel 2010 Starter + Word 2010 Starter) keine erstellten Dateien mehr geöffnet werden.

Bei dem Update wurde die Datei-Zuordnung falsch abgeändert.
Abhilfe schafft folgendes Vorgehen:

Nach Installation der Office Updates ist die Dateizuordnung zu Word Starter und Excel Starter Dateien fehlerhaft.

So wird das Problem behoben:

Entweder:

>> Rechtsklick auf eine betroffene Office Datei >> Eigenschaften >> Öffnen mit: Microsoft Office  Ändern >> Microsoft Office Client Virtualization Handler auswählen und bestätigen (Dateisymbol ändert sich sofort in das korrekte Symbol - vorher wird ein falsches "goldenes" Symbol angezeigt)

Dass muss mit jedem betroffenen Dateityp geschehen, der falsch angezeigt werd.

Weitere Möglichkeit ist folgendes:

Start >> Systemsteuerung >> Standardprogramme >> Dateityp oder Protokoll einem Programm zuordnen

==> Bei allen Microsoft Office Dateitypen => Programm ändern => Microsoft Office Client Virtualization Handler auswählen

12
Antworten
23588
Aufrufe
Drucker druckt kein Schwarz - Patrone voll - Testausdruck passt - Kopieren geht
Begonnen von Markus
01. Mai 2013, 19:50:44
Servus,

habe ein mehr als merkwürdiges Problem.
Mein Vater hat nen Canon MG5250 Multifunktions-Drucker.
Seit heute druckt er kein Schwarz - alles andere schon.
Patronen sind alle voll, druckt man ein Prüfmuster passen auch alle Farben.
Kopiert man ein Dokument wird alles korrekt in Schwarz ausgedruckt - muss also wohl ein Windows-Problem sein?!? Gab auch keine Updates in den letzten Tagen, was das Problem erklären könnte.

Hat jemand eine Ahnung wo man da ansätzen könnte.

Auch in der Druckvorschau (vom Druckertreiber) sind alle Schwarz-Texte sichtbar - nur beim Druck ist alles Schwarz weiß....

mfg
Markus
7
Antworten
5954
Aufrufe
Win8 Sprache löschen
Begonnen von amageto
19. Januar 2013, 17:42:43
hallo zusammen,

ich möschte von Windows8 englische tastaturschreibweise löschen.
mein Problem: es wird nicht unter "Systemsteuerung\Alle Systemsteuerungselemente\Sprache"
nicht angezeigt. ist das ein Fehler oder kann man das ganicht löschen wie bei anderen Windows Betriebssystemen?
3
Antworten
30468
Aufrufe
Windows 8 auf Sony Vaio, Probleme
Begonnen von Lalou
27. November 2012, 01:09:01
[font=verdana][font=verdana][size=12pt][color=blue]Huhu ihr klugen Menschen da draußen :)),

ich habe ein Problem und finde seit Samstag keine Lösung dafür. Kurz einmal die Fakten:
Letzte Woche habe ich mir ein [b]Sony Vaio Notebook[/b] gekauft, auf dem [b]Windows 8[/b] direkt installiert war.
Ich habe absolut keine Ahnung von Notebooks oder Software und und und... Also einfach total unwissend auf dem IT-Gebiet.
Mein Problem:
Am Anfang lief alles super. Hatte zuerst diesen McAfee Schutz drauf, den ich aber auf dem Rat eines Freundes deinstalliert und dafür Avast geholt habe. Soooo, nun starten die Apps nicht mehr, aber auch so Dinge wie Paint, oder "PC-Einstellungen ändern" funktionieren nicht mehr. Außerdem habe ich es oft, dass nach dem Hochfahren ein schwarzer Bildschirm da ist, ohne dass ich etwas tun kann. Mein Task-Manager geht auch nicht...
Habe mir irgendwie versucht im Internet Rat zu suchen und fand 2 Tipps,

1. Avast deinstallieren
2. Ordner "ole" löschen....

Okay, das habe ich dann mal gemacht. Hat beides kurz funktioniert... Dann war alles beim Alten...

Ich habe den Rat bekommen, meine Festplatte zu formatieren... Ja super gerne, aber ich habe doch keine Windows CD... Ich meine, dann müsste ich Windows 8 ja neu installieren oder??? Und das war nunmal direkt beim Kauf auf dem Laptop.

Hat bitte irgendjemand eine Lösung, wie ich entweder diese bekloppten Fehler beheben oder alles zurücksetzen kann? Wie gesagt, komme ja nicht mal an meine PC-Einstellungen ran...
Ist ätzend, wenn man gerade etwas neu hat und dann so ein Mist passiert.  ;(
Danke für eure Antworten.

Liebe Grüße von Lalou[/color][/size][/font][/font]
4
Antworten
12026
Aufrufe
Win7 Aero Theme ändern mit Batch oder .reg
Begonnen von Ted4you
07. November 2012, 20:17:58
Hallo,

ich habe heute schon den ganzen Tag erfolglos im I-Net gesurft und leider keine Passende Lösung gefunden...

Kurze Beschreibung:
Mehrere Rechner haben Zugriff auf Samba File Server als PDC, Zugriffe und so funktionieren....
Es gibt eine Vorgefertigtes Profil LOG das sich der PC aus den NetLogOn (vom Server) zieht, dort führt er eine Batch aus die die Desktopoberfläche neu Konfiguriert.
Es funktioniert bis dahin alles Einwandfrei und ohne Fehler.
...
Jetzt wollte ich noch die Win7 Standardoberfläche "aero.theme" als Useroberfläche haben.
(Der Hersteller Fujitsu, hat da sein eigenes Theme integriert.)
Die reine Veränderung der Registry über eine [u]vielleicht[/u] passende .reg Datei, hat leider nichts gebracht, er Ändert da zwar die Einträge, aber verändert trotzdem nicht die Oberfläche...  8o
Zugegebenermaßen, hab ich keine Ahnung was genau ich in der .reg ändern müsste und habe lediglich rumexperementiert.

Meine zweite Idee war mit Hilfe einer Batch, das "aero.theme" direkt aus dem Systemordner anzusprechen und damit zu aktivieren.
Leider öffnet sich damit das Fenster "Anpassen", welches nicht im Taskmanager unter Prozesse aufgeführt wird :O, dementsprechend kann ich es leider nicht mit einen TASKKILL beenden.

Meine Fragen:  :grübel
Kennt jemand den Prozessnamen oder die Prozessnummer(PID) des Fensters "Systemsteuerung\Darstellung und Anpassung\Anpassung" ?
Oder hat jemand eine Alternative Idee?
Ich möchte nicht jeden Rechner einzeln anfassen, das wäre nämlich extrem müheselig und Verwaltungstechnisch nicht Sinn und Zweck!

Vielen Dank für die Hilfe

Mfg. René
1
Antworten
7480
Aufrufe
Prefetch Ordner wie wiederherstellen unter Win7?
Begonnen von Kryptonid
27. Oktober 2012, 13:32:01
Hallo Ich habe im Internet gelesen das wenn man den Prefetch Ordner nach einiger Zeit löscht das der PC schneller wird.

Nun wollte ich den löschen und hatte zeuerst kein zugriff darauf. Den Zugang habe ich mir verschafft, und den Ordner gelöscht. Aber nach dem Neustart ist der weg.

Wie kann ich in wieder aktivieren?
Mach das was am System wen er weg ist?

Aus dem Papierkorb ist der auch schon weg!
danke im voraus
Mfg Kryptonid
1
Antworten
4595
Aufrufe
finde wol nicht den richtigen treiber
Begonnen von benzen
09. Oktober 2012, 11:35:21
mein sound geht nicht und eigentlich geht der ganze lappy nit kp was ich noch machen soll. währe nett wenn mir jemand helfen könnte

    Computer:                                            Fujitsu Siemens Amilo La 1703
      Computertyp                                      ACPI x86-basierter PC
      Betriebssystem                                    Windows 7 Professional Media Center Edition
      OS Service Pack                                  Service Pack 1
      DirectX                                          4.09.00.0904 (DirectX 9.0c)
      Computername                                      USER-PC
      Benutzername                                      User

    Motherboard:
      CPU Typ                                          Mobile , 1600 MHz
      Motherboard Name                                  Unbekannt
      Motherboard Chipsatz                              Unbekannt
      Arbeitsspeicher                                  896 MB
      BIOS Typ                                          Phoenix (01/26/07)

    Anzeige:
      Grafikkarte                                      Standard-VGA-Grafikkarte  (128 MB)

    Multimedia:
      Soundkarte                                        Lautsprecher (High Definition A
      Soundkarte                                        Modem Nr. 0 Line-Out

    Datenträger:
      IDE Controller                                    VIA Bus Master IDE-Controller - 0571
      IDE Controller                                    VIA Serieller ATA-Controller - 0591
      SCSI/RAID Controller                              AI8OG44E IDE Controller
      Festplatte                                        WDC WD1200BEVS-07LAT0 ATA Device
      Optisches Laufwerk                                HL-DT-ST DVDRAM GSA-T10N ATA Device
      Optisches Laufwerk                                QHEPQTE WL2BGTIN0 SCSI CdRom Device
      S.M.A.R.T. Festplatten-Status                    Unbekannt

    Partitionen:
      C: (NTFS)                                        114370 MB (80253 MB frei)

    Eingabegeräte:
      Tastatur                                          Standardtastatur (PS/2)
      Maus                                              HID-konforme Maus
      Maus                                              Synaptics PS/2 Port TouchPad

    Netzwerk:
      Netzwerkkarte                                    Fujitsu Siemens Computers WLAN 802.11b/g (SiS163u)  (192.168.2.104)
      Netzwerkkarte                                    VIA Rhine II Fast Ethernet Adapter
      Modem                                            Motorola SM56 Speakerphone Modem

    Peripheriegeräte:
      Drucker                                          An OneNote 2007 senden
      Drucker                                          Fax
      Drucker                                          Microsoft XPS Document Writer
      USB1 Controller                                  VIA Rev 5 oder höher USB universeller Hostcontroller [NoDB]
      USB1 Controller                                  VIA Rev 5 oder höher USB universeller Hostcontroller [NoDB]
      USB1 Controller                                  VIA Rev 5 oder höher USB universeller Hostcontroller [NoDB]
      USB1 Controller                                  VIA Rev 5 oder höher USB universeller Hostcontroller [NoDB]
      USB1 Controller                                  VIA USB erweiterter Hostcontroller [NoDB]
      USB-Geräte                                        Fujitsu Siemens Computers WLAN 802.11b/g (SiS163u)
      USB-Geräte                                        USB-Eingabegerät
      Akku                                              Microsoft ACPI-konforme Kontrollmethodenakku
      Akku                                              Microsoft Composite Battery
      Akku                                              Microsoft-Netzteil

10
Antworten
28755
Aufrufe
Externe Festplatte als interne Verwenden über USB und ohne Einbau?
Begonnen von PC-Horst
21. September 2012, 21:21:03
Hallo,
da  meine notebook Festplatte in Kürze den Geist aufgeben wird und ich eine externe Festplatte habe, die über USB betrieben ist meine Frage:Kann ich meine Festplatte auf die externe Festplatte klonen,
die alte Festplatte ausbauen, weil eh defekt und dann die externe Festplatte als  Standardfestplatte verwenden? Heißt also, die externe Festplatte über USB Anschluß mit Windows und allem drum und dran betreiben?Die externe Festplatte hat nämlich keine Schrauben, ich kann sie also nicht ins Notebook einbauen und will nicht extra eine neue interne Festplatte kaufen. :grübel
2
Antworten
6691
Aufrufe
Windows 7 vorinstalliert
Begonnen von Kamil.Agnieszczak
08. September 2012, 20:14:40
Guten Abend,

mein Vater hat sich einen PC mit Windows 7 home premium gekauft.
Ich will jetzt aber den PC von meinem Vater mit meinem Tauschen.
Kann ich trotz aktivierung, das Windows 7 auf meinem PC installieren und auf dem von meinem Vater deinstallieren?

LG Kamil
6
Antworten
16276
Aufrufe
Office Professional Plus 10 Testversion aktivieren
Begonnen von Sebastian P.
03. September 2012, 12:19:44
Hallo Liebe Forumschreiber!

Ich wollte wissen ob ich die Testversion von Office Professional Plus 10 (Von dem ich eine DVD mit 3 Lizenzen gekauft habe) nach einer Neuinstallation von Windows7 aktivieren kann. Die DVD ist leider nicht mehr vorhanden, den Key habe ich mit ProduKey ausgelesen. Leider kann man ja auf [url=http://www.office.com/backup]www.office.com/backup[/url] keine Sicherungskopie von der Professional Plus Version herunterladen (aus welchem Grund auch immer :grübel).

Die Seite mit der Testversion wäre die hier:
[url=http://office.microsoft.com/de-at/professional-plus/]http://office.microsoft.com/de-at/professional-plus/[/url]

Ich würde mich sehr über eine Rückmelung freuen!

Mit freundlichen Grüßen

Sebastian P.
14
Antworten
29107
Aufrufe
Als Adminisdrator User Passwort auslesen
Begonnen von funni
27. August 2012, 17:45:10
Hi,
ich hab ein kleines Problem:

ich teile mit meinen Geschwistern (User) einen PC;
ab und zu muss ich (Admin) mal an die Konten meiner Geschwister um z.b. eine neue Mail einzurichten oder anderes zu erledigen dabei muss ich aber die jedesmal die Passwörter mit control userpasswords2 die Passwörter zurücksetzen und wenn ich dann weg bin werde ich angerufen "ja, ich kann mich nicht anmelden" oder so.
Also die frage: gibt es eine Möglichkeit als Admin das User Passwort auszulesen ohne es zu ändern (was ja legal wäre) ?

Danke im vorraus  :kaffee