417 Benutzer online
27. Februar 2020, 23:50:23

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort funktioniert
8
Antworten
3091
Aufrufe
.exe datein nicht mehr ausführbar...trojaner
Begonnen von martina82
08. November 2012, 00:59:38
bitte dringend um hilfe...bei mir zeigt der laptop ein meldung WIN 7 Antivir Pro erwerben, da ihr computer gefährdet ist und dann kommen zig wahrnungen, ich konnte nichts mehr öffnen, ausser die seite wo ich antivir pro kostenpflichtig erwerben kann...aus verzweiflung habe ich jetzt die windows recovery cd installiert und die meldung ist jetzt zwar verschwunden, ich kann dafür aber gar nichts mehr öffnen ausser das internet (keine anderen programme) und wollte mir ein antivirprogramm runterladen kann aber die .exe datei nicht öffnen

Meldung: rotes kreuz mit pfad und darunter Anwendung nicht gefunden (wollte einen screenshot machen, aber selbst das funktioniert nicht mehr)

windowswindows go-windowsgo-windows vistavista winwin win7win7 ymsyms gehtgeht problemproblem problemeprobleme forumforum bgebge bgqbgq zwuzwu treibertreiber fehlerfehler keinkein windows7windows7 keinekeine softwaresoftware hilfehilfe installiereninstallieren zguzgu windowwindow bingbing bitbit yahooyahoo downloaddownload updateupdate d2sd2s searchsearch
4
Antworten
10304
Aufrufe
Win7 Aero Theme ändern mit Batch oder .reg
Begonnen von Ted4you
07. November 2012, 20:17:58
Hallo,

ich habe heute schon den ganzen Tag erfolglos im I-Net gesurft und leider keine Passende Lösung gefunden...

Kurze Beschreibung:
Mehrere Rechner haben Zugriff auf Samba File Server als PDC, Zugriffe und so funktionieren....
Es gibt eine Vorgefertigtes Profil LOG das sich der PC aus den NetLogOn (vom Server) zieht, dort führt er eine Batch aus die die Desktopoberfläche neu Konfiguriert.
Es funktioniert bis dahin alles Einwandfrei und ohne Fehler.
...
Jetzt wollte ich noch die Win7 Standardoberfläche "aero.theme" als Useroberfläche haben.
(Der Hersteller Fujitsu, hat da sein eigenes Theme integriert.)
Die reine Veränderung der Registry über eine [u]vielleicht[/u] passende .reg Datei, hat leider nichts gebracht, er Ändert da zwar die Einträge, aber verändert trotzdem nicht die Oberfläche...  8o
Zugegebenermaßen, hab ich keine Ahnung was genau ich in der .reg ändern müsste und habe lediglich rumexperementiert.

Meine zweite Idee war mit Hilfe einer Batch, das "aero.theme" direkt aus dem Systemordner anzusprechen und damit zu aktivieren.
Leider öffnet sich damit das Fenster "Anpassen", welches nicht im Taskmanager unter Prozesse aufgeführt wird :O, dementsprechend kann ich es leider nicht mit einen TASKKILL beenden.

Meine Fragen:  :grübel
Kennt jemand den Prozessnamen oder die Prozessnummer(PID) des Fensters "Systemsteuerung\Darstellung und Anpassung\Anpassung" ?
Oder hat jemand eine Alternative Idee?
Ich möchte nicht jeden Rechner einzeln anfassen, das wäre nämlich extrem müheselig und Verwaltungstechnisch nicht Sinn und Zweck!

Vielen Dank für die Hilfe

Mfg. René
2
Antworten
9012
Aufrufe
WIN 7 PRO SP1: snap-in konnte nicht erstellt werden; mmc funktioniert nicht mehr
Begonnen von Peterhilflos
06. November 2012, 16:25:08
Hallo alle Win 7 Geschädigten,
Problem: snap-in konnte nicht erstellt werden; mmc funktioniert nicht mehr.
CMD  als Admin mit eingelegter W7 DVD und ( sfc /scannow ) eingegeben, keine Fehler.
Wenn ich versuche die WIN 7 PRO 64 Installation mit der Installations DVD zu reparieren ( aus Windows 7 heraus ein update mache ) kommt zum Schluss: update nicht möglich und die vorherige Installation kann ich im Startmenue wiederherstellen. Als Installations DVD habe ich meine OEM Win 7 DVD und eine aus einer Windows Pro ISO erstellten ( vom Windows Server Download ) DVD genommen, bei beiden das gleiche Ergebnis. Update nicht möglich.
Lösungsvorschläge im Netz und bei MS finde ich nicht.
Für Hilfe im Voraus vielen Dank. M.f.G. Peter
6
Antworten
5571
Aufrufe
upgrade von xp zu 8
Begonnen von essi
05. November 2012, 23:27:33
[error=0x80070001]
ich habe windows xp version 2002 und bekomme diese Fehlermeldung.
Der Upgrade-Assistent meldet: Interner Fehler: Fehler  beim Ausführen der Kompatibilitätsüberprüfung. Details finden in den Protokolle.
Wie finde ich diese Protokolle?
Kann man den Fehler beheben?
Oder geht das upgrade von xp zu 8 nicht?
3
Antworten
2430
Aufrufe
Laufwerke im Arbeitsplatz und Gerätemanager nicht mehr vorhanden
Begonnen von Softschrauber
04. November 2012, 22:04:49
Hallo

Ich finde im Forum keine passende Antwort auf mein Problem: Habe ein XP Professionell Betriebssystem. Hab heute festgestellt das nur noch die Festplatte, das CD und DVD Laufwerk erkannt werden. Ich habe aber am Rechner noch einen integrierten 8 in 1 Flash-Karten Leser. Wollte eine SD Karte einlesen doch wie gesagt sind sämtliche diesbezüglichen  Laufwerke verschwunden.

Weder im Arbeitsplatz noch im Gerätemanager werden die 4 Laufwerke (Smart Media/XD, Memory Stick, SD/MMC, Compact Flash) angezeigt. Kann leider nicht mehr sagen wie lange das schon so ist und seit welcher Installation die Laufwerke verschwunden sind.

Weiß jemand Rat?????

Danke
Volker
10
Antworten
10030
Aufrufe
Problem mit Windows 8 Upgrade auf Sony Vaio
Begonnen von Podo1976
04. November 2012, 16:57:10
Hallo Leute,

Ich bin am verzweifeln. Probiere seit 3 Tagen meinen Sony Vaio auf Windows 8 upgraden. Hab sowohl von Platte als auch von DVD probiert. Zunächst verläuft alles normal, bis der PC das erste mal herunterfährt. Danach kommt ein Bildschirm mit Windows 8 Logo und ein laufendes Rad. Danach geht nichts mehr bis eine Mitteilung kommt, dass die Installation fehlgeschlagen ist und alles wieder auf vorherigen Zustand zurückgestellt wird. Habe auch schon den NVIDIA Treiber deinstalliert.....hat auch nichts geholfen.
Hat jemand eine Idee was da schief läuft?

Ist ein Sony Vaio VPCS12V9E!

Danke

Roland
0
Antworten
2756
Aufrufe
Com Surrogate Problem
Begonnen von Vibi Luc
04. November 2012, 14:47:49
Hallo, ich bekomme seid öffterem folgendes Problem, wenn ich es wegklicke funktioniert es größten Teils wie gehabt, aber ab und zu macht der PC dann schon makken wo man sich fragt von wo das denn jetzt
stammen mag .. ich poste euch mal den kompletten Fehler report hier rein, hoffe ihr könnt mir iwie weiter helfen, besten dank im voraus :
Problemsignatur:
  Problemereignisname: APPCRASH
  Anwendungsname: DllHost.exe
  Anwendungsversion: 6.1.7600.16385
  Anwendungszeitstempel: 4a5bc6b7
  Fehlermodulname: RPCRT4.dll
  Fehlermodulversion: 6.1.7601.17514
  Fehlermodulzeitstempel: 4ce7ba59
  Ausnahmecode: c0020043
  Ausnahmeoffset: 0005cd99
  Betriebsystemversion: 6.1.7601.2.1.0.256.48
  Gebietsschema-ID: 1031
  Zusatzinformation 1: fc2f
  Zusatzinformation 2: fc2f9cdd5d50de0305d154c272092cf2
  Zusatzinformation 3: df63
  Zusatzinformation 4: df63437e241613f141e08ab0b791f7a1

Lesen Sie unsere Datenschutzbestimmungen online:
  http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
  C:\Windows\system32\de-DE\erofflps.txt
0
Antworten
2425
Aufrufe
Audials One 9 nimmt immer kompletten Bildschirm auf
Begonnen von ossinator
04. November 2012, 12:12:17
Wie schon im Titel erwähnt, nimmt Audials One (Nachfolger von TuneBite) immer den gesamten Bildschirm auf, aber eigentlich sollte er nur das automatisch geöffnete Playerfenster capturen.

Ich starte Audials One, wähle die "abzufilmende" Videodatei (eine m4v-Datei) und klicke auf Starten. Das Programm öffnet nun den iTunes Player und startet das Video. Schon in der Thumbnail-Echtzeit-Vorschau sehe ich, dass nur das obere linke Viertel des gesamten Bildschirmes abgefilmt wird.

Leider kann ich in den Einstellungen keinen Punkt finden, mit dem man das beeinflussen kann.
Bei einer früheren TuneBite-Version konnte man auch den Player auswählen (iTunes oder QuickTime). Das geht nun auch nicht mehr.

Hat jemand eine Idee?
4
Antworten
5064
Aufrufe
Win8 Upgrade die 64bit-Version statt der 32bit Version
Begonnen von pater54
03. November 2012, 19:40:23
Hallo hier,

bitte um Hilfe.
Habe ausversehen von win7 auf win8-64bit das Upgrade gemacht - sollte aber 32bit werden, da sonst einige meiner Programme nicht laufen.
Kann ich das ändern ?

lg PP
5
Antworten
8426
Aufrufe
Problem mit Windows 8 Installation
Begonnen von saki2
01. November 2012, 09:52:43
Hallo Go-Windows,

ich habe folgendes Problem ich hab mir Windows 8 für 50€ gekauft, als ich es dann in der Installation war lief alles normal bis ich dann kurz vor dem Ende der Installation war ladete es nicht mehr weiter, und ich war dann gezwungen den PC neu zu starten, als ich das dann machte erschien folgende Meldung:

[code]Your PC needs to restart
Please hold down the power button.
Error Code: 0x0000005D
Paramters:
0x030F0207
0x756E6547
0x49656E69
0x6C65746E [/code]

Das wiederholte sich dann immer wieder auf das neue wenn ich mein PC neustarte es hört genau da auf wo ich die Installation abgebrochen hab, und lässt diesen Code erscheinen, weil ich erkannte das ich nicht viel machen konnte hatte ich Idee über BIOS Windows 7 zu installieren leider weiß ich nicht wie ich das machen kann, könnte mir jemand helfen?.
1
Antworten
2480
Aufrufe
Windows installer funktioniert nicht mehr
Begonnen von Acker
31. Oktober 2012, 11:34:59
Ich hab Windows Vista und wenn ich ein Upgrade von z.B.Java, WindowsUpgrade, adobe machen will kommt immer die Fehlermeldung; auf den Windows Installationsdienst konnte nicht zugegriffen werden. Der Windows Installer ist vielleicht nicht richtig installiert
14
Antworten
12413
Aufrufe
win 7 sf bot geht nicht
Begonnen von amaget
29. Oktober 2012, 16:26:53
hallo zusammen,

habe sf bot gedownloadet,  hab das auch immer benutze

jetzt bin ich ein mal auf Einstellungen gegangen und dann auf Speicher weil ich ein neuen acc mit dazu gemacht habe

kommt dort ein Fehler bei Verbindung mit dem Server und sf startet nicht mehr.

Selbst nach PC neu Start geht sfbot nicht mehr.


thx in voraus
12
Antworten
5375
Aufrufe
Usb Benutzeroberfläche startet nicht
Begonnen von Mike1990
28. Oktober 2012, 00:09:19
Schönen guten Tag,

ich habe mir einen USB Bluetooth 3.0 adapter gekauft weil ich mein Headset (Jabre Wave) mit dem PC verbinden wollte.
Bluetooth-Stick am PC angeschlossen und treiber gedownloadet für die Suite. Installiert + Rechner neustart.
Unter C/ und unter Start sind 2 neue Ordner.
Egal welches Starter Icon ich benutzen möchte, es öffnet sich nichts.
Per Handy finde ich zwar mein Headset (logisch), aber mein Bluetooth-Stick natürlich nicht.
Nach mehrmaligen de-, installieren und neustarten des Rechners, wende ich mich jetzt nun an euch.
Bitte um Lösung meines Problemes.
Technische Details meiner Waschmaschine:

W7 Ultimate x64
AMD Athlon 64 X2 Dual Core

MSI MS-7369

NVIDIA Geforce 9500 GTX

4GB Ram


MfG Mike
29
Antworten
6609
Aufrufe
Fritz!Box 7270 alle PC im Netzwerk die gleiche IP :(
Begonnen von Lennart
27. Oktober 2012, 23:17:40
« 1 2
Mpin Leute ich habe ein Problem mit meiner FritzBox 7270! Undzwar haben alle PC im Netzwerk oder her gesagt alle Netzwerk geräte die gleiche IP adresse! Und sobald ich von einem der gräte versuche die IP per reconnecter tool zu ändern fliegen alle anderen PC´s aus dem netzwerk und bekommen danach die gleiche IP wie der PC der sie zu anfang geändert hat.
Das schlimmste an der ganzen Geschichte ist aber das Zwei meiner Windows XP rechner so andauern einen IP Adressen konflikt bekommen und dann gar kein Internet mehr haben. Ich weiß nicht wieso das plötzlich so ist. Aber ich hoffe einer kann mir hier helfen.
Ich habe schon bei google gesucht und nur einen Eintrag von AVM gefunden der aber anscheinend für ein veraltetes FritzBoxmodel ist.

Danke schonmal.
3
Antworten
3845
Aufrufe
Headsetmikro geht nicht
Begonnen von quickstar
27. Oktober 2012, 20:01:40
Hallo habe ein Problem und zwar geht das Mikro meines Headsets nicht, hören geht, nur das Mikro eben nicht.
Realtek Treiber sind Installiert & kann auch irgendwie die Einstellungen in der Systemsteuerung-> Sounds nicht ändern :(
1
Antworten
6424
Aufrufe
Prefetch Ordner wie wiederherstellen unter Win7?
Begonnen von Kryptonid
27. Oktober 2012, 13:32:01
Hallo Ich habe im Internet gelesen das wenn man den Prefetch Ordner nach einiger Zeit löscht das der PC schneller wird.

Nun wollte ich den löschen und hatte zeuerst kein zugriff darauf. Den Zugang habe ich mir verschafft, und den Ordner gelöscht. Aber nach dem Neustart ist der weg.

Wie kann ich in wieder aktivieren?
Mach das was am System wen er weg ist?

Aus dem Papierkorb ist der auch schon weg!
danke im voraus
Mfg Kryptonid
1
Antworten
4120
Aufrufe
laptop verbindet sich nicht mit dem w-lan unter vista 32bit
Begonnen von redbaron32
27. Oktober 2012, 10:57:40
hallo leute

habe folgendes problem

ich habe einen laptop ( samsung r55 ) und der  verbindet sich nicht mit dem w-lan unter vista 32bit.

router: speedport w720v
einstellungen beim router sind so:
verschlüsslung: WPA/WPA2 mit Pre-shared key
wlan: 802.11g+802.11b ( Mixed)
sendeleistung: hoch
Kanal: auto
DHCP: ist ausgeschalten/ vergebe ip selber

hoffe mir kann einer helfen
6
Antworten
17679
Aufrufe
C&C Red Alert 3 auf Win 7 64 Bit?
Begonnen von Anjell
27. Oktober 2012, 06:42:27
Schalom Community!
Nach einer Nacht ergebnislosem Surfen bin ich jetzt echt müde und stelle daher die Frage hier einfach mal ein:
Wie bekomme ich Win 7 64 Bit dazu C&C Red Alert 3 (von CD) überhaupt zu installieren (zeigt gleich zu Beginn Kompatibilitätsprobleme zwecks 32 und 64 Bit und geht dann nicht weiter) und läuft´s dann auch?
Big Thx. im voraus!!!
129
Antworten
39962
Aufrufe
Windows 8 Upgrade
Begonnen von ossinator
26. Oktober 2012, 16:58:45
« 1 2 ... 8 9 »
Ich mache mal diesen Thread für erste Probleme und Macken beim Upgrade von Windows 7 auf Windows 8.

Nachdem mein Laptop mit der Windows 8 Preview recht anständig lief und auch alle benötigten Geräte korrekt installiert wurden, gehen die Probleme nun los.
Nachdem meine Microsoft Bluetooth Mouse 5000 unter der Preview lief, wird unter Windows 8 Final der Bluetooth-Treiber von Atheros nicht korrekt eingebunden. Super!

Dann kommt nach dem 1. Starten des Firefox der erste Systemabsturz... Es ist ein PC-Problem aufgetreten und das System muss neu gestartet werden...
Das fängt ja super an.
1
Antworten
3877
Aufrufe
IE 8 meldet Fehler: Registerkarte wird geöffnet und geschlossen
Begonnen von anfänger 8
24. Oktober 2012, 23:11:46
Hallo

IE8 öffnet sich nicht. Es erfolgt eine Meldung: Registerkarte wird geschlossen und wieder geöffnet.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen