216 Benutzer online
19. Juli 2019, 08:18:15

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort handy
1
Antworten
2920
Aufrufe
Bluetooth-Geräte werden nicht erkannt
Begonnen von chrisse
13. März 2017, 21:05:57
Hallo,
mein Laptop (HP Compaq 6830s Notebook PC) kann sich nicht über Bluetooth mit meinem Handy (Samsung Galaxy A5 (2016)) verbinden. Auf meinem Handy wird der PC (Windows 7) angezeigt, wenn ich darauf klicke wird ein Code angefordert den ich nicht kenne. Wenn die PIN-Abfrage kommt, bekomme ich keine Benachrichtigung auf meinem PC. Im Geräte-Manager habe ich nichts auffälliges gefunden. Am PC wird das Handy nicht angezeigt, wenn ich es suche.
In den Diensten sind alle Sachen, die mit Bluetooth zusammenhängen, aktiviert.
Ich habe jetzt auch nochmal andere Bluetooth-fähigen Geräte probiert, mit dem PC zu verbinden: Ohne Erfolg
Und an anderen Windows 7 PC´s kann ich mich mit meinem Handy ganz normal verbinden
Etliche "neue" Treiber habe ich auch schon installiert, die wiederum nichts bringen

Schon im voraus danke für eure Hilfe


windowswindows vistavista go-windowsgo-windows forumforum winwin softwaresoftware win7win7 ymsyms problemproblem problemeprobleme hilfehilfe bgebge gehtgeht treibertreiber zwuzwu internetinternet keinekeine bgqbgq programmprogramm windowwindow keinkein windows7windows7 funktioniertfunktioniert downloaddownload computercomputer fehlerfehler ohneohne installiereninstallieren yahooyahoo bitbit
2
Antworten
1245
Aufrufe
Handy kaufen - Raten ?
Begonnen von din041
09. Januar 2017, 22:03:47
Gruß zusammen

Leider muss ich mir ein neues Handy kaufen und suche nach paar Infos wie das mit der Ratenzahlung online ausschaut. Ich habe mir schon einige gute Handys im Netz angeguckt und mich einfach mal spontan dazu entschlossen, das Handy online zu kaufen.

Die Sache ist, dass ich mir unsicher bin wo ich das Handy holen soll. Hatte als erstens Anhaltspunkt handyinraten. de gefunden aber möchte mir noch einige Meinungen einholen.
Wichtig ist, dass es ne Ratenzahlung gibt..kann so viel Geld aufeinmal nicht ausgeben :/
2
Antworten
4050
Aufrufe
Keine Verbindung über WLan mit Windows Phone
Begonnen von Roswitha
29. Juni 2016, 20:53:23
Hi,

ich habe da ei Problem. Ich gehe normalerweise zuhause mit meinem Handy über das WLan ins Internet um Datenvolumen zu sparen. Das klappte auch immer ganz gut als es noch ein Android Handy war. Jetzt wo ich auf ein Windows Phone umgestiegen bin, kann ich nicht mehr ins Heimnetz rein. Egal was ich schon versucht habe, es geht einfach nicht. Woran kann das liegen? Hätte ich vor der "Umstellung" auf irgendwas besonderes achten müssen?
3
Antworten
1828
Aufrufe
Win10 Pro Updates bleiben aus
Begonnen von Guitarking
10. März 2016, 10:34:30
Hallo an alle!

Ich besitze einen Win10 Pro Desktop PC und ein Notebook, ebenfalls mit Win10 Pro. Auf meinem Notebook ist bereits die Version 1511 (Build 10586.122) installiert, auf meinem Desktop PC aber nur Version 10.0 (Build 10240). Die manuelle Suche nach Updates in den Einstellungen bringt nichts. Es heißt immer, mein System sei auf dem neusten Stand. Beide Systeme haben originale Produktkeys. Wie kann das sein? Kann ich die Updates irgendwie anders installieren? Wäre schon toll, wenn die regelmäßig von selbst installiert werden würden. Bitte um Hilfe!
1
Antworten
2127
Aufrufe
Windows 7 - kurioses Problem mit dem Internet
Begonnen von Kevin John Schäfer
16. Januar 2016, 11:41:09
Hallo alle zusammen :)

Ich bräuchte mal dringend hilfe da google mir nicht qeiterhelfen kann, auch weil ich nicht so richtig weis wo ich suchen sollte.

Ich hatte seid 2 Monaten windows 10 in benutzung, davor ein halbes Jahr windows 8 jnd davor Windows 7. Da mir Windowd 10 nur Probleme verursachte (insbesondere mit der Taskleiste und Cortana) bin ich wieder zu Windows 7 gewechselt und das wie gehabt (insatalliere öfter neu), platte formatiert, win 7 64 installiert, mainboardtreiber installiert und dann folgen normalerweise windows updates etc aber das hat schon nicht funktiobiert. Unten rechts steht ganz normal "Netzwerk 2  Internetzgriff" wie gehabt nur kann ich eben nur google öffnen...sonst nichts.

Mit meinem zweiten PC (win 10), meiner ps4, meinen wlan geräten (handy, tablet) funktioniert alles wie gehabt. Und bevor ich win7 installiert auch auf meinen aktuellen rechner.

Habe daraufhin auf meinen anderen recher auf chip alle win7 64 updates geladen, welche bis januar 2016 erschienen sind, aber das änderte auch nichts.

Jedes mal wenn ich den router neustarte oder den port wechsle, fubktiobiert alles für ein paar minuten! Dann wieder nicht.

Mekn router ist der standartrouter von unitymedia.
Ich bräuchte mal ansätze wo ich anfangen kann zu suchen, bzw. wie ich das problem identifizieren kann.

Vom Gefühl her szimmt etwas mit DHCP nicht obwohl es aktiviert ist sowohl bei ip4 und ip6.


Hat wer eine idee?

Vielen Dank schonmal im vorr.
1
Antworten
15327
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
4
Antworten
11780
Aufrufe
Geburtstage im Windows 10 Kalender löschen
Begonnen von ossinator
26. August 2015, 17:05:51
Mein Microsoft Konto und dessen Mailadresse nutze ich für bestimmte Anwendungen (u.a. Facebook) und es ist nicht mein Standart-Mail Konto.
Seit Windows 10 und der mehr oder weniger erzwungenen Anmeldung mit dem Microsoft Konto wurden nun auch Geburtstagsdaten von Freunden (z.B. vom Facebookkonto) übernommen und werden nun rechts unten angezeigt bei Fälligkeit.
In der Kalenderfunktion konnte ich keine Funktion finden, mit der ich Geburtstage löschen kann. Ich kann entweder alle Geburtstage oder keine Geburtstage anzeigen lassen.

Unter Windows 7 bestand das Problem nicht, da der Windowskalender nicht zwangsangemeldet war.

Hat jemand einen Tipp?
12
Antworten
5608
Aufrufe
Es konnte nicht nach Updates gesucht werden Code 80073b01
Begonnen von Boerney
18. August 2015, 15:27:07
Hallo,

mir ist gerade aufgefallen das mein System schon seit geraumer Zeit kein Update mehr installiert/geladen hat. Beim manuellen Versuch, über den Windows Update Reiter, wird mir gesagt das kein Update gesucht werden kann zusammen mit dem Fehler Code 80073b01. Ich durchforste jetzt schon eine Weile das Netz hab aber noch keine Lösung für das Problem gefunden. Hoffentlich kann mir hier jemand helfen

Boerney
7
Antworten
11978
Aufrufe
Outlook 365, Mails auf dem Server belassen - Einstellung gesucht
Begonnen von ossinator
08. August 2015, 08:52:35
Ich nutze seit 14 Tagen Outlook 365 (aus dem Office 365 Home Paket) und habe meine alten Accounteinstellungen aus Outlook 2010 übernommen. Funktioniert auch soweit. Nur finde ich die Einstellung nicht, die verhindet, dass beim Abrufen die Mails auch vom Server (ich habe eine GMX-Premium Konto) gelöscht werden. Ich möchte die Mails auf dem Server belassen. Hat jemand einen Tipp für mich.

Vielen Dank und schönes Wochenende.
19
Antworten
27326
Aufrufe
AntiVirus unter Windows 10
Begonnen von gdi
25. Januar 2015, 12:44:27
« 1 2
Falls jemand eine Anti Virus Lösung unter Windows 10 sucht, nach ein paar Versuchen mit verschiedenen AntiVirus Lösungen bin ich nun auf G-Data gestoßen. Es lässt sich ohne Probleme installieren und es scheinen auch alle Komponenten zu funktionieren.

Hat jemand noch gute Erfahrungen mit anderen Virenscannern gemacht?
15
Antworten
11296
Aufrufe
Verbindung mit WLAN plötzlich unmöglich
Begonnen von Haushinka
20. Januar 2015, 21:56:36
« 1 2
Hallo alle miteinander,

Nachdem ich lange das Internet nach einer passenden Lösung durchsucht habe, wende ich mich nun an das Forum hier ...
Folgendes Problem: Meine Eltern haben ein WLAN-Netzwerk, mit dem sich verschiedene Geräte verbinden.
Seit gestern konnte sich der Laptop meiner Mutter nicht mehr mit dem Netzwerk verbinden (obwohl es angezeigt wird und die Signalstärke sehr gut ist), heute plötzlich auch mein Laptop und mein Handy nicht mehr. Die Verbindung über LAN funktioniert, auch die Verbindung über einen externen WLAN-Adapter.
Komischerweise können sich Drucker und Wii U mit dem Internet verbinden.
Mit meinem Handy habe ich jetzt die WPS-Verbindung per Knopfdruck am Router versucht - erfolgreich.
Aus- und Anschalten des Routers habe ich versucht, Ipv6 entfernen auch ...
Die IPS aller Geräte ist am Router gespeichert.
Bis gestern gab es nie derartige Probleme.
Irgendwelche Ideen, wo ich noch ansetzen könnte?  :-\
Weitere Informationen gebe ich gerne; ich weiß nur nicht, was alles so benötigt wird. :)
Vielen Dank!

13
Antworten
47397
Aufrufe
Alles plötzlich riesengroß: Menüleisten, Symbole...
Begonnen von yaaba
18. Januar 2015, 21:00:09
[attach=1]Hilfe! Plötzlich sind die Menüleisten, Schriften und Icons in allen meinen Programmen (Excel, Word, Grafikprogramme...) riesengroß. Begonnen hat es vor ein paar Tagen damit, dass die Schrift in der e-mail-Übersicht zu groß war, aber seit heute einfach alles - außer dem Desktop, der stimmt.
Habe Windows 7.
Hab schon alles mögliche probiert - erfolglos:
Systemsteuerung > Darstellung > Anzeige > Schriften  (steht auf mittel, womit der Desktop passt und aussieht wie immer, aber in den Programmen ist alles zu groß)  oder:
Klick auf Desktop > Ansicht > kleine Symbole






9
Antworten
4120
Aufrufe
Ich suche ein paar Informationen über Komplettschutz für Handys
Begonnen von wagny
18. November 2014, 23:37:52
Hi Leute,

Ich habe da mal eine Frage an euch, ich möchte einen Komplettschutz für mein Handy. Welche Handyversicherung hat denn den besten Komplettschutz? Hat jemand von euch Erfahrung damit oder habt ihr schon ein Handy komplett versichert?

Ich selber hatte schon eine Handyversicherung, aber noch nie einen Komplettschutz, aber ich habe gehört das dies die beste Methode ist sein Handy zu versichern. Wie viel das jetzt kosten würde weiß ich auch nicht, hoffentlich nicht zu viel :D

Ich möchte keine 20, 30 Euro monatlich bezahlen :P und wer weiß ob ich die Versicherung überhaupt brauchen werde :D.

Ich hoffe auf eine schnelle Antwort :D Danke schon mal :))
7
Antworten
5542
Aufrufe
Kann mir einer sagen wo ich einen günstigen Handy Vertrag finden kann ?
Begonnen von serj
18. November 2014, 22:43:40
Huhuu Leute ;)

Ich habe lange darüber nachgedacht aber bin dann zum Entschluss gekommen dass ich mir einen Handy Vertrag abschließen will. Doch da es auch mein erster ist und auch keine Ahnung habe, wollte ich euch fragen :D
Kann ja sein dass ihr einen günstigen Tarif kennt und mir diesen empfehlen könnt ? Es ist wirklich sehr wichtig denn ich habe keine Lust irgendeinen abzuschließen welcher teuer ist |-( Aus diesem Grund würde es mich freuen wenn ihr mir einen Anbieter raten könnt ? ^^

Lieben Dank
4
Antworten
16038
Aufrufe
Löschen von Emails bei GMX löscht Emails in Outlook (2013)
Begonnen von Guitarking
30. Oktober 2014, 20:22:38
Hallo!
Ich habe nichts dergleichen gefunden, was meinem Problem entspricht.
Wie gesagt habe ich das gravierende Problem, dass wenn ich Mails auf GMX online lösche, diese auch auf all meinen Konten (PC, Laptop, Handy [Android]) gelöscht werden!!
Ich habe nur den 1GB freien Speicher, der ist nun voll. Da ich meine Emails alle auf meine Geräte synchronisiere und herunterlade, brauch ich sie nicht mehr auf GMX online, hab ich mir gedacht.
Wieso wird auf meinen Geräten denn alles gelöscht, wenn ich das auf GMX mache???
Das gleiche ist anders herum, wenn ich z.B. (wie zuletzt) eine Email wieder herstellen möchte, sprich meine gesicherte .pst Datei neu lade, befinden sich plötzlich alle Emails wieder auf GMX!! Wieso??

Ich will doch nur meine Mails abrufen, herunterladen und wenn ich sie nicht mehr brauche auf GMX löschen um dort wieder Speicherplatz zu schaffen. Aber nur dort!!
Bitte um Hilfe!! :(
18
Antworten
30762
Aufrufe
Fehler bei Konfiguration von Windows-Update
Begonnen von Lauryn1789
20. Oktober 2014, 12:12:55
« 1 2
Hallo und vielen Dank im Voraus!
Zum ersten Mal habe ich auf meinem Notebook Medion Akoya P6640, 64Bit, mit Windows 8 (noch nicht aktualisiert auf 8.1) ein Update-Problem, dessen Ursache mir ein Rätsel ist, weil alles andere ausgezeichnet funktioniert.
Die Updates der letzten Woche scheinen zunächst komplett installiert zu werden, aber kurz vor dem erwarteten Neustart erscheint: "Fehler bei der Konfiguration der Windows-Updates. Änderungen werden rückgängig gemacht ..."

Da ein Fehler mit der Nr. aus diesem Chip-Artikel auftrat, habe ich schon mal teilweise versucht, was auf dieser Chip-Internetseite empfohlen wurde (Problembehandlung & Diagnose-Tool):
http://praxistipps.chip.de/windows-update-fehler-0x80070490_34041
Die offenbar vorliegenden und erkannten Fehler wurden dann wahrscheinlich so behoben wie in den angehängten Miniaturansichten der "Reparaturanzeige" dargestellt.
Leider hat das aber bei den Installationsversuchen nichts verändert und die Fehler scheinen jetzt schon nach ca. 30 % der Installation aufzutreten, weil dann schon die Textanzeige abbricht und der sich drehende Kreis aus Punkten an den linken Bildrand springt, dann nach kurzer Zeit die Konfigurationsanzeige auftaucht, alles scheinbar bis 100 % konfiguriert wird, aber direkt danach wieder "Fehler bei der Konfiguration ... " erscheint.
Was würdet Ihr tun? Darüber hinaus scheint auf dem Notebook alles weiterhin perfekt zu funktionieren.
Nochmals vielen Dank im Voraus!
7
Antworten
75243
Aufrufe
W-Lan-Router: keine IPv4- und IPv6-Konnektivität - Kein Netzwerkzugriff
Begonnen von Angelika
16. Mai 2014, 17:56:22
Liebe Leute,

ich habe ein Problem mit der Interntverbindung mit meinem neuen Router und komme trotz Recherche in den Foren nicht drauf, wie ich es lösen kann. Deswegen bitte ich euch um eure Unterstützung:

Ich habe einen TP-Link M 5350 W-Lan-Router gekauft und in Betrieb genommen. Der Router sendet zwar Datenpakete, ich bekomme aber keine Internetverbindung zustande. In dem Fenster Status steht, dass bei IPv4- und IPv6-Konnektivität kein Netzwerkzugriff besteht.

Was soll ich machen?

Vielen Dank schon mal für eure Hilfe!  :))
LG
Angelika

Zur Info:

C:\Users\Angelika>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Angelika-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Gemischt
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung 5:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Apple Mobile Device Ethernet #3
  Physikalische Adresse . . . . . . : 2A-CF-E9-97-96-F2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::e9f2:9c16:1051:fc9%26(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 172.20.10.3(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.240
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:02:34
  Lease läuft ab. . . . . . . . . . : Samstag, 17. Mai 2014 16:48:10
  Standardgateway . . . . . . . . . : 172.20.10.1
  DHCP-Server . . . . . . . . . . . : 172.20.10.1
  DHCPv6-IAID . . . . . . . . . . . : 338350057
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 213.94.78.17
                                      213.94.78.16
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
  Physikalische Adresse . . . . . . : 7E-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR9285 Wireless Network Adapter
  Physikalische Adresse . . . . . . : 78-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::b515:30b5:e9db:5170%14(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.0.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:44:20
  Lease läuft ab. . . . . . . . . . : Freitag, 16. Mai 2014 19:44:20
  Standardgateway . . . . . . . . . : 192.168.0.1
  DHCP-Server . . . . . . . . . . . : 192.168.0.1
  DHCPv6-IAID . . . . . . . . . . . : 377021440
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 192.168.0.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR8152 PCI-E Fast Ethernet Contro
ller
  Physikalische Adresse . . . . . . : C8-0A-A9-CC-F1-F0
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
  Physikalische Adresse . . . . . . : 70-F3-95-33-CD-43
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{B7429EFA-F463-4A5B-A1AB-B451FED200A9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{3B14E541-456E-4C96-9DA3-722E3266A15F}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:8b6:2d8:4d8c:7d51(Bevorz
ugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8b6:2d8:4d8c:7d51%15(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{859590AD-CC98-48A6-A0C7-1EE5A7AB193E}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

C:\Users\Angelika>
2
Antworten
3853
Aufrufe
iTunes-Karten zur Guthaben-Aufladung online kaufen
Begonnen von Markus
12. Januar 2014, 10:57:32
Servus,

da ich kein Kreditkarten-Fan bin (und mein Handy ein Firmenhandy ist => kann also nicht über Handyrechnung zahlen) wollte ich mal fragen, ob jemand damit Erfahrung hat => [iurl=http://guthaben-online-kaufen.guenstig-aber-wie.de/itunes/]http://guthaben-online-kaufen.guenstig-aber-wie.de/itunes/[/iurl]

Man kann dort die Karten kaufen und bekommt den Code anschliessen direkt zu gemailt
=> Also mit der Online-Bestellung der Karten (bräuchte ich nämlich heute schon :-) )

Kennt jemand noch alternativen dafür?

mfg
Markus

4
Antworten
77420
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag? 
20
Antworten
55611
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg