173 Benutzer online
23. Januar 2020, 08:38:35

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort geforce
1
Antworten
2263
Aufrufe
Grafikkarte defekt
Begonnen von rafter
01. Dezember 2015, 20:17:32
Hallo zusammen,

bei meinem Rechner scheint die Grafikkarte defekt zu sein. Die Grafikkarte läuft beim spielen (wow) permanent bei 96 Grad und steigert sich dann von Minute zu Minute auf 97, 98, 99 und 100 und schaltet dann den Rechner komplett aus. Furmark laufen lassen dann geht der gleich durch bis 100 grad ca. 30-60 sek. und schaltet aus. Bisher habe ich einen neuen CPU Lüfter installiert und den Rechner komplett entstaubt. Der Ventilator der Graka dreht auch. Problem bleibt. System MEDION MS-7707, Win 10 64 bit, Graka NVIDIA GeforceGTS 450, I5-2300 2,8 GHZ (4), NEtzteil 450 Watt,. Kann mir jmd einen Tipp geben ob ich die Graka auswechseln sollte oder man Sie noch retten kann und worauf ich beim ersetzen (welche graka am besten in frage kommt) achten sollte. Will auch nicht zuviel investieren aber würde den Rechner gern noch eine weile weiter nutzen (Internet surfen und dann und wann mal a bissel wow spielen). Im normal Betrieb liegt die Temp. so bie 47-52 Grad. Vielen Dank im voraus.

l grüsse
rafter

windowswindows vistavista go-windowsgo-windows treibertreiber nvidianvidia win7win7 problemproblem problemeprobleme winwin ymsyms forumforum bitbit grafikkartegrafikkarte gehtgeht bgebge downloaddownload zwuzwu fehlerfehler bgqbgq installiereninstallieren updateupdate windows7windows7 installationinstallation keinkein 64bit64bit funktioniertfunktioniert driverdriver hilfehilfe grafikgrafik hardwarehardware
18
Antworten
10109
Aufrufe
Wieso kriege ich einen Blue Screen beim Start meines Laptops ?
Begonnen von Tritecs
11. März 2014, 21:54:25
« 1 2
Hallo Leute,

Beim zocken ist mein Laptop hängen geblieben. Es kam zuerst ein schwarzer Bildschirm und kurze Zeit später kam dann ein Blue Screen. Wenn ich mein Laptop jetzt starten will kommt wie gewohnt das Windows Logo. Aber danach kommt ein schwarzer Bildschirm und eine Minute später kommt dann der Blue Screen, der dann aber auch gleich wieder verschwindet. Danach startet der Lappi wieder neu und dann wieder das selbe. Also Windows Logo, dann schwarzer Bildschirm, Blue Screen und Neustart. Ich habe viel dazu im Internet gesucht, bin aber nie auf eine Lösung gekommen.

Ich weiß jetzt nicht was ich über mein Lappi alles sagen muss. Ich habe jedenfalls Windows 7 32-Bit, 2GB Ram und eine Nvidia Geforce Go 7600. Außerdem habe ich auf dem Blue Screen noch diese Infos entdeckt: 0x00000116 und nvlddmkm.sys

Ich würde mich freuen, wenn einer oder mehrere mir helfen könnten und bedanke mich für jede Antwort schon mal im voraus.

Gruß Tritecs
0
Antworten
2901
Aufrufe
Probleme mit Nvidia-Grafikkartentreiber 320.18
Begonnen von Mostrich
14. Juni 2013, 07:14:41
Mit dem aktuellen Nvidia-Grafikkartentreiber 320.18 gibt es Probleme. Der Treiber soll auf manchen Systemen mit älteren GeForce-Grafikkarten zu Bluescreens, Einfrieren des Bildschirms oder plötzlichen Neustarts führen. Einige User behaupten sogar, dass der Grafiktreiber ihre Grafikkarte zerstört hat.

Bis zur Klärung kann man den Treiber Version [url=http://www.nvidia.de/Download/Find.aspx?lang=de]314.22[/url] aufspielen.
http://goo.gl/TsnVE

Vgl. a.:
http://www.go-windows.de/forum/windows-7/hilfe-bluescreen/msg191986/#msg191986
2
Antworten
5036
Aufrufe
BLUESCREEN Uncorrectable Hardware Error 124
Begonnen von Nicoladeon
26. April 2013, 20:46:55
Hallo, in letzter Zeit bekomme ich immer wieder die oben genannten Bluescreens, vorallem beim Online Schauen von Videos(livestreams) !!

Hier mal Bild:
[url=http://i.epvpimg.com/OIZRf.jpg]http://i.epvpimg.com/OIZRf.jpg[/url]

Hier meine PC-Daten:

Hersteller: Eigenbau
RAM: 8,00 GB
Betriebssystem: Windows7 64-Bit (PRO, SP1)
Prozessor: AMD Phenom II X6 1100T @ 3.30GHz
Mainboard: Asus M4A87TD EVO

SSD: 60 GB (Darauf ist Windows und einige wichtige Programme installiert)
2te Festplatte 1TB

Grafikkarte: NVIDIA GeForce GTX 670 OC

Netzteil: M&S Digital MS-750 Power Supply 750 WATT Passiv PFC CE ATX PC-Netzteil (42€)

Wann tritt der Bluescreen auf:

-Mir ist es bisher NUR aufgefallen sobald ich LIVESTREAMS schaue!
-Sonst noch gar nicht.

Was habe ich bereits versucht:

- Windows 7 mehrmals neu installiert
- Arbeitsspeicher überprüft
- Neuste Treiber
- Schon Austauschgraka(8800 GTS) versucht, da ich dachte es liegt an graka aber ist immernoch!

Bitte helft mir, woran kann es liegen =(
3
Antworten
8014
Aufrufe
Windows wird nach unerwartetem Herunterfahren wieder ausgeführt - Bluescreen.
Begonnen von lycopin
21. Dezember 2012, 15:43:47
Hey,

also folgendes:

Mein PC geht seit längerem einfach so aus ohne jeglichen Grund, manchmal beim Spielen, manchmal wenn der PC nicht belastet wird. Zunächst dachte ich, dass meine Grafikkarte ein Fehler hat, weil diese ziemlich heiß war. Ich hab schließlich meine Grafikkarte NVIDIA Geforce GTX560Ti aufs maximum getestet und der pc ging zwar aus mit dem gleichem Fehler wie immer aber erst bei 90 C. Jetzt geht er manchmal schon bei 60 C aus. Das Spiel welches ich Spiele ist Counterstrike Global Offense bei der man selbst bei niedrigster Grafik 100% GPU auslastung hat.

Der Fehler ist ein bluescreen. Dabei ist zu beachten, dass ich zwei verschiedene Fehler habe. Bei einem hängt sich der PC auf, Bildschirm schwarz, Ton bleibt hängen. Wenn ich dann neustarte kommt keine Fehlermeldung "Windows wird nach unerwartetem Herunterfahren wieder ausgeführt." also kein bluescreen. Der zweite Fehler ist, dass mein PC einfach ausgeht, Bildschirm schwarz, wieder hochfährt. Dann kommt "Windows wird nach unerwartetem Herunterfahren wieder ausgeführt." also der bluescreen Fehler.

Ich hab schon sämtliche Sachen versucht: PC sauber gemacht, Grafikkarte ausgebaut und so gut sauber gemacht wie ging, Lüfterregulierende Programme geladen und den der Grafikkarte hochgedreht (ja der Lüfter geht) und die Seite des PC's zum extra kühlen geöffnet. Jedoch nichts hat irgendwas gebracht.

Des Weiteren habe ich den PC formatiert auch wenn ich mir nicht ganz sicher bin ob ich dies richtig gemacht hab. (PC = Acer, Predator G3600)

Außerdem habe ich Uniblue, welches die Treiber checkt und aktualisiert.

Letztendlich deutet, alles auf einen Hardwarefehler hin, jedoch bin ich mir da insofern nicht sicher, als dass der PC wie gesagt schon bei 60 C ausging und das teilweise, wenn ich zu oft zwischen Desktop und CsGO geswitcht habe.

Zusammenfassend: Ich bin mir nicht 100% sicher ob ich den PC richtig formatiert hab, auch wenn ich letztendlich alle Daten auf den Datenträgern entfernt habe und ich würde gerne wissen ob dies ein Hardware Fehler ist, weil ich nicht umsonst 200€ ausgeben möchte. Als ein Beispiel habe ich eventuell irgendein Programm, zum Beispiel durch CsGO mitruntergeladen, was die Grafikkarte unnötig zu sehr belastet (Der PC hat erst Probleme seitdem ich CsGO installiert hab, ist aber schon bei anderen Spielen wie League of Legends abgestürzt) [reine Hypothese].

Weiter Informationen:

Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 116
BCP1: FFFFFA800BB754E0
BCP2: FFFFF8800FC0D63C
BCP3: FFFFFFFFC000009A
BCP4: 0000000000000004
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
C:\Windows\Minidump\122112-12495-01.dmp
C:\Users\Bent\AppData\Local\Temp\WER-28501-0.sysdata.xml

Lesen Sie unsere Datenschutzbestimmungen online:
http://go.microsoft.com/fwlink/?link...8&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
C:\Windows\system32\de-DE\erofflps.txt

Per BlueScreenView hab ich noch diese weiteren Informationen:

122112-12495-01.dmp 21.12.2012 14:54:09 0x00000116 fffffa80`0bb754e0 fffff880`0fc0d63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122112-12495-01.dmp 8 15 7601 561.600
122112-11762-01.dmp 21.12.2012 14:53:05 0x00000116 fffffa80`0758c010 fffff880`0fc1d63c ffffffff`c000009a 00000000`00000004 x64 C:\Windows\Minidump\122112-11762-01.dmp 8 15 7601 262.144
122112-11980-01.dmp 21.12.2012 13:24:45 0x00000116 fffffa80`0c8654e0 fffff880`0fc3463c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122112-11980-01.dmp 8 15 7601 534.024
122012-21434-01.dmp 20.12.2012 16:37:20 0x00000116 fffffa80`075c5010 fffff880`0fc7c63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-21434-01.dmp 8 15 7601 464.832
122012-12807-01.dmp 20.12.2012 16:33:46 0x00000116 fffffa80`0ba1a010 fffff880`0fca163c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-12807-01.dmp 8 15 7601 564.832
122012-11341-01.dmp 20.12.2012 16:32:44 0x00000116 fffffa80`0b0a61b0 fffff880`0fc7763c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-11341-01.dmp 8 15 7601 598.096
121912-11013-01.dmp 19.12.2012 22:23:49 0x00000116 fffffa80`074f7290 fffff880`0fbc063c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121912-11013-01.dmp 8 15 7601 678.840
121812-17924-01.dmp 18.12.2012 16:32:17 0x00000116 fffffa80`0b33d010 fffff880`0fe9463c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121812-17924-01.dmp 8 15 7601 614.688
121712-18844-01.dmp 17.12.2012 15:31:43 0x00000116 fffffa80`070774e0 fffff880`0fc3d63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121712-18844-01.dmp 8 15 7601 389.072

Wenn ich auf einen dieser Abstürze klicke kommen lauter Filenames wie
dxgkrnl.sys dxgkrnl.sys+5d000 fffff880`100f1000 fffff880`101e5000 0x000f4000 0x4ce799fa 20.11.2010 10:50:50
dxgmms1.sys dxgmms1.sys+37dc0 fffff880`0f400000 fffff880`0f446000 0x00046000 0x4ce799c1 20.11.2010 10:49:53
nvlddmkm.sys nvlddmkm.sys+7bf63c fffff880`0f44e000 fffff880`100b8480 0x00c6a480 0x4d8acc6e 24.03.2011 05:45:34

Informationen meines PC's: Wie gesagt NVIDIA Geforce GTX560Ti, Windows 7 HomePremium 64-Bit und Intel Core i7 2600

Vielen Dank für eure Bemühungen, mfG Lycopin
2
Antworten
2215
Aufrufe
grafikkarte mit ram untestürtzen?
Begonnen von amageto
19. Dezember 2012, 15:32:20
hallo zussamen,

ich mühte wissen ob ich egendwie mit irgt ein programm meine grafikkarte mit Arbeitspeicher unerstürtzen kann. Also wenn ich spiel an mache so das die grafik nicht lägt. Ich habe 8GB RAM davon 5,5GB RAM frei und 4Ghz von 12Ghz dan noch frei.habe nvida Gifors 430.
1
Antworten
3574
Aufrufe
finde wol nicht den richtigen treiber
Begonnen von benzen
09. Oktober 2012, 11:35:21
mein sound geht nicht und eigentlich geht der ganze lappy nit kp was ich noch machen soll. währe nett wenn mir jemand helfen könnte

    Computer:                                            Fujitsu Siemens Amilo La 1703
      Computertyp                                      ACPI x86-basierter PC
      Betriebssystem                                    Windows 7 Professional Media Center Edition
      OS Service Pack                                  Service Pack 1
      DirectX                                          4.09.00.0904 (DirectX 9.0c)
      Computername                                      USER-PC
      Benutzername                                      User

    Motherboard:
      CPU Typ                                          Mobile , 1600 MHz
      Motherboard Name                                  Unbekannt
      Motherboard Chipsatz                              Unbekannt
      Arbeitsspeicher                                  896 MB
      BIOS Typ                                          Phoenix (01/26/07)

    Anzeige:
      Grafikkarte                                      Standard-VGA-Grafikkarte  (128 MB)

    Multimedia:
      Soundkarte                                        Lautsprecher (High Definition A
      Soundkarte                                        Modem Nr. 0 Line-Out

    Datenträger:
      IDE Controller                                    VIA Bus Master IDE-Controller - 0571
      IDE Controller                                    VIA Serieller ATA-Controller - 0591
      SCSI/RAID Controller                              AI8OG44E IDE Controller
      Festplatte                                        WDC WD1200BEVS-07LAT0 ATA Device
      Optisches Laufwerk                                HL-DT-ST DVDRAM GSA-T10N ATA Device
      Optisches Laufwerk                                QHEPQTE WL2BGTIN0 SCSI CdRom Device
      S.M.A.R.T. Festplatten-Status                    Unbekannt

    Partitionen:
      C: (NTFS)                                        114370 MB (80253 MB frei)

    Eingabegeräte:
      Tastatur                                          Standardtastatur (PS/2)
      Maus                                              HID-konforme Maus
      Maus                                              Synaptics PS/2 Port TouchPad

    Netzwerk:
      Netzwerkkarte                                    Fujitsu Siemens Computers WLAN 802.11b/g (SiS163u)  (192.168.2.104)
      Netzwerkkarte                                    VIA Rhine II Fast Ethernet Adapter
      Modem                                            Motorola SM56 Speakerphone Modem

    Peripheriegeräte:
      Drucker                                          An OneNote 2007 senden
      Drucker                                          Fax
      Drucker                                          Microsoft XPS Document Writer
      USB1 Controller                                  VIA Rev 5 oder höher USB universeller Hostcontroller [NoDB]
      USB1 Controller                                  VIA Rev 5 oder höher USB universeller Hostcontroller [NoDB]
      USB1 Controller                                  VIA Rev 5 oder höher USB universeller Hostcontroller [NoDB]
      USB1 Controller                                  VIA Rev 5 oder höher USB universeller Hostcontroller [NoDB]
      USB1 Controller                                  VIA USB erweiterter Hostcontroller [NoDB]
      USB-Geräte                                        Fujitsu Siemens Computers WLAN 802.11b/g (SiS163u)
      USB-Geräte                                        USB-Eingabegerät
      Akku                                              Microsoft ACPI-konforme Kontrollmethodenakku
      Akku                                              Microsoft Composite Battery
      Akku                                              Microsoft-Netzteil

4
Antworten
3576
Aufrufe
Meldung "Die Echtheit dieser Windows-Kopie ..."
Begonnen von Dirk28
07. Oktober 2012, 18:43:34
Hallo,
ab und zu erhalte ich unten rechts die Meldung "Die Echtheit dieser Windows-Kopie wurde noch nicht bestätigt".
Durch "googeln" bin ich auf den Ordner "System" in der Systemsteuerung gestoßen und dort steht
"Windows ist aktiviert".
Ich weiß auch ganz sicher, dass ich meine legale Version bereits vor mind. 2 Jahren aktiviert hatte.
Woran könnte dies liegen?
19
Antworten
7619
Aufrufe
Neue Grafikkarte. Kein Bild!! Brauche dringend Hilfe!!
Begonnen von Canx66
04. Oktober 2012, 23:24:07
« 1 2
Hallo zusammen,

ich bins wieder. Undzwar folgendes: Weil meine Grafikkarte kaputt gegangen ist, hab ich mir eine neue gekauft. Alles schön und gut. Nur des Problem ist.. Ich hab die Graka eingebaut. Ganz normal.. ABER..

.. Ich mach den Pc an.. Der Rechner läuft, aber auf dem Bildschirm seh ich nichts bzw. Ich seh schwarz.. Sonst nichts..

Die Graka läuft.. Alles läuft.. Nur kein Bild? An was kann das liegen? Könnt ihr mir bitte helfen?

Graka: ATI Sapphirre HD 5450 2GB DDR3
Die Graka ist sicher im Slot drin.
Genug Strom ist auch da.
In den Bios oder so komm ich nicht, da ich wie gesagt nur schwarz sehe.
Bin über Vga verbunden. Am Kabel und Bildschirm liegts nicht.
Und einen separaten Pc zum testen hab ich nicht.


Ich vermute mal die Graka ist defekt.. -.- aber bevor ich sie einschicke und nochmal ne Woche warte, frag ich lieber mal...

Ich hoffe ihr könnt mir helfen. Danke im Voraus!

Mfg
6
Antworten
5704
Aufrufe
PC Schaltet aus ohne fehler meldung
Begonnen von Nikxx
19. August 2012, 11:12:55
Hallo ihr da^^

Ich hab folgendes Problem:

Der Rechner meiner Freundin stürzt meist während des spielens von league of legends ab.
Keine fehler Meldung, kein runter fahren, einfach aus das teil...

System:
Operating System
MS Windows 7 Ultimate 64-bit SP1
CPU
AMD Athlon 7750 31 °C
Kuma 65nm Technology
RAM
4,00 GB Dual-Channel DDR2 @ 265MHz (4-4-4-12)
Motherboard
ASRock ALiveXFire-eSATA2.. (CPUSocket) 42 °C  (Bios bereits uptodate!)
Graphics
PnP-Monitor (Standard) (1024x768@75Hz)
1024MB GeForce 9600 GT (ASUStek Computer Inc) 48 °C
Hard Drives
233GB Western Digital WDC WD2500AAKS-00L9A0 ATA Device (SATA) 41 °C
Optical Drives
DTSOFT Virtual CdRom Device
Audio
Realtek High Definition Audio

Folgende fehler meldungen konnte ich aus der ereignisanzeige rausfiltern:

1#

Ereignisfilter mit Abfrage "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" konnte im Namespace "//./root/CIMV2" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist.

2#

Einige Funktionen zur Energieverwaltung im Leistungsstatus wurden im Prozessor aufgrund eines bekannten Firmwareproblems deaktiviert. Wenden Sie sich an den Computerhersteller, um aktualisierte Firmware zu erhalten.


Über vorschläge wie ich das hauptproblem beheben kann würde ich mich sehr freuen.

1
Antworten
5934
Aufrufe
PC friert bei Videos oder Photoshop ein
Begonnen von Brizzly
15. August 2012, 16:26:04
Hey. Seit nem Monat c.a. friert mein PC immer ein, wenn ich mir Videos (vor allem im Vollbild) anschaue oder c.a. 5 Minuten an Photoshop arbeite. Ab und zu startet er auch neu mit nem blauen Bildschirm vorher. Da stand dann "STOP: 0x0000000A (0x00000000 , 0x00000002 , 0x00000001 , 0x81CADDF8)". Ich kenne mich mit den ganzen PC Sachen wie BIOS oder ähnlichen Sachen nicht aus. Deshalb bitte ich um Hilfe, weil mich das Problem ziemlich stört. Danke im Vorraus. Hier ein Paar Infos zu meinem PC:

Windows Vista Home Premium 32Bit ||| Intel Core 2 Quad CPU Q9300 2.50 GHz ||| 3070Mb RAM ||| NVIDIA GeForce 9600GT Grafikkarte

Hab übrigens schon die Temperatur von den 4 CPUs überprüft (mit Core Temp) und die liegen höchstens bei 66Grad. Alle eigentlich im gleichen Bereich. Bei Frequenz steht da "2492.42MHz (332.32 x 7.5)
29
Antworten
14186
Aufrufe
Nach Bios schwarzer Bildschirm
Begonnen von Xp-Hacker
08. August 2012, 20:02:17
« 1 2
Hallo liebe Leute,

hab ein großes Problem mit meinem Pc. :-\

Der Pc lief bis auf eine Sache die mich störte einwandfrei. Wenn man mit dem Webstick ins Internet ging, frierte dieser immer ein. Hatte auch schon alle möglichen Komponenten, bis auf die Grafikkarte ausgetauscht, aber es brachte nichts.

Habe dann die Treiber meiner Geforce 6200 deinstalliert und weiss der Teufel warum, die Auflösung ganz runter gedreht und diese Graka dann ausgebaut, um eine ältere Radeon 9600 einzubauen, um zu sehen, ob es da einen Konflikt gab, zwischen dem Internet Stick und der Graka.

Als ich die Radeon 9600 eingebaut und den Pc startete, kam nach dem Bios, nichts als ein schwarzer Bildschirm. Dachte dann, das mit der Graka etwas nicht stimmte, also die alte wieder ausgebaut und die neue Geforce rein gesteckt. Zu meinem Entsetzen blieb der Schirm weiterhin schwarz und das ist jetzt über zwei Wochen her! :wallbash

Egal was ich auch mache, das Problem lässt sich einfach nicht lösen.

Habe sogar ein älteres Mainboard eingebaut, andere FP, keine Konfiguration bringt Xp mehr zum laufen. Obwohl ich das BS, ohne Probleme das letzte mal runter gefahren hatte! Nur die Deinstallation der Treiber und Ausbau der Graka und anschließendem Einbau führte zum schwarzen Bildschirm.

Muss dazu sagen, das ich die Treiber normal deinstallierte, also nicht, wie man es machen sollte, mit einem Tool, der alles aus der Registry entfernt.

Die Daten der FP zu sichern war kein Problem. Adapter an Laptop und sichern. Habe eine FP auch formatiert um zu sehen ob Xp sich dann aufsetzen läßt, nada!

F8 oder F2 bringt nichts. Egal was man einstellt, es kommt nur ein schwarzer Bildschirm. Allerdings mit dem kleinen Unterschied, das er im abgesicherten Modus, oben links einen blinkenden Cursor anzeigt.

Dann probierte ich es schließlich neu aufzusetzen. Doch natürlich ging auch hier dann nichts mehr.

Setup wurde zwar gestartet und nach dem die Dateien kopiert wurden, kommt wieder nur ein Blick in ein schwarzes Quadrat.:grübel

Der Bildschirm ist ausgeschlossen, der läuft wenn man ihn am Laptop anschließt!

Dann habe ich mir die AVG Rescue CD gedownloadet und gebrannt. Rein damit und das Hauptmenü erschien dann ja auch. Danach geht ein Countdown runter von 10 Sekunden, nach denen er von der AVG CD booten sollte, damit dann das nächste Menü erscheinen sollte, in dem die verschiedensten Utilitys zu sehen sein würden, doch wieder nur schwarze Wolken. :evil:

Ich bin mit meinem Latein am Ende!

Könnte mir einer von euch allwissende Freaks sagen, was die Ursache sein könnte?:D

Das kommt mir mysteriös vor, obgleich ich weiss, das es einen rationalen Grund dafür geben wird.

Habe auch schon stundenlang nach antworten gegoogelt und dadurch verschiedene Dinge schon probiert, wie eben AVG, andere FP, usw., doch bin am verzweifeln und bald bereit die Hammerlösung zu ziehen.;)

Ich hoffe es kennt sich jemand damit aus oder hatte ein ähnliches Problem oder kann mir sonst noch Tips geben, wäre dankbar dafür.

Euch einen lieben Gruß und danke für eure Geduld diesen Roman zu lesen. :respect 

6
Antworten
5851
Aufrufe
Treiberproblem (Nvidia 8400m GS) nach Windows-Update / Vista / Dell-Notebook
Begonnen von CD-MORO
16. Juli 2012, 13:13:39
Probleme seit Windows-Update / Vista / Treiber für Nvidia 8400m GS in einem Dell-Notebook 1510

die Treiber wurden jetzt mehrfach ausgewechselt über Windows-Update, dann direkt von Nvidia, dann über Dell (jedoch falscher Treiber im Download) und dann wieder zusammen mit Systemtechniker von Dell von der Nvidia-Seite als direkter Download.

Das Problem besteht seit etwa 22.06.2012, und wird immer schlimmer, insbesondere bei Browser-Nutzung im Internet (zuerst nur Mz, doch jetzt auch in Chrome)

Der Bildschirm wir rosa (transparent) und das System hängt komplett - unbedienbar.
Hartdump, ausschalten wieder einschalten, geht mittlerweile nicht mehr,
Bluescreen war am Anfang, im Gerätemanager wird Problem Grafiktreiber mit (Code 43) angezeigt.

Ehrlich ich weiß nicht mehr weiter ...
heute habe ich von einer Bekannten gehört, gleiches Problem in der Firma hier (10 Rechner) betroffen, mussten alle vom Techniker komplett neu aufgesetzt werden.

"Sie meinte, Treiber laufen nicht mit dem Vista-Update"

Ist hierzu etwas bekannt und weiß jemand Rat ? :grübel

Gruss CD ;(
16
Antworten
17805
Aufrufe
Der Anzeigetreiber wurde nach einem Fehler wiederhergestellt
Begonnen von deniznpl
12. Juli 2012, 21:48:05
« 1 2
Hi Leute,

ihr kennt bestimmt dieses bescheuerte Problem mit dem Anzeigetreiber Fehler. D.h. zum Beispiel wenn ich CSS oder WoW zocke flackert nach einer Zeit mein Bildschirm, dann friert er ungefähr für 5 Sekunden ein und geht danach wieder. Manchmal geht er dann nicht mehr und ich bekomme einen Bluescreen. Das nervt ganz schön und ich war jetzt schon in sooo vielen Foren und keiner hat wirklich ne Lösung für dieses verf***** Problem. Hab schon so vieles versucht aber nix davon hat funktioniert. Manchmal hängt es auch nur kurz und wenn es dann wieder geht ist mein ganzer Bildschirm verpixelt. Unten rechts ist dann ein Kasten wo steht: "Der Anzeigetreiber nvlddmkm.sys wurde nach einem Fehler wiederhergestellt".
Hier mein PC

Hoffe ihr könnt mir helfen bin hier langsam am verzweifeln es kann doch nicht sein dass dieses Problem nicht zu beheben ist. Will endlich wieder normal zocken können. Nvidia äußert sich auch nicht zu dem Problem. Danke schon mal im Voraus.
Acer Aspire 7730g
GeForce 9600M GT
4GB DDR2
1
Antworten
4235
Aufrufe
Nvidia GeForce 302.80 für Windows 8
Begonnen von ossinator
17. Juni 2012, 16:22:42

Nvidia GeForce 302.80 steht zum Download für Windows 8, wahlweise in einer 32- und 64-Bit-Version, bereit. Er bringt vollständige Unterstützung für das neue Windows 8 Anzeigetreibermodell WDDM 1.2 mit.

Der Treiber sollte nicht unter Windows 7 eingesetzt werden.

[url=http://www.nvidia.de/object/win8-32bit-302.80-preview-driver-de.html][color=blue][b]Nvidia GeForce 302.80 32-Bit[/b][/color][/url]
[url=http://www.nvidia.de/object/win8-64bit-302.80-preview-driver-de.html][color=blue][b]Nvidia GeForce 302.80 64-Bit[/b][/color][/url]
1
Antworten
3138
Aufrufe
PC friert ständig ein || Bluescreen
Begonnen von VistaUserXX
05. Mai 2012, 20:26:46
Guten Abend liebe Leute :)

Undzwar habe ich seit etwa 2-3 Wochen das Problem, dass mein PC nach etwa 2-5 Minuten einfriert. Nach etwa 2-3 maligem neustarten läuft er dann ohne Probleme. Es ist, außer dem "abwürgen" nichts mehr möglich. Ab und zu erscheint auch ein Bluescreen!

Etwas neues habe ich nicht installiert.

Leider habe ich das Problem, dass ich überhaupt keine Ahnung von PC's und deren Probleme habe, deshalb ein verzweifelter Versuch hier.

Daten zu meinem PC:

ACER Aspire M3641
64 Bit
Prozessor:  Pentium Dual-Core E5300 @ 2.6 GHz
RAM: 4 GB
Grafikkarte: NVIDIA GeForce GT 220

Wie bereits erwähnt, weiß ich nicht, wie ich das Problem lösen kann.
Falls ihr weitere Daten zur Lösung meines Problems braucht, bitte zögert nicht danach zu fragen!!

Mit hoffnungsvollen Grüßen
3
Antworten
4365
Aufrufe
Tastatur "spinnt" rum
Begonnen von Tachyonbaby
05. Mai 2012, 19:11:38
Hallo Leute!

Habe seit gestern ein kleines Problem...

Bin wahrscheinlich auf irgendeine Funktion gekommen, denn immer wenn ich ein kleines "F" tippe, dann öffnet der Rechner mir ein Fenster mit der Windows-Explorer-Suche. Tippe ich ein kleines "V", setzt er mir entweder ein Komma da,vor (wie jetzt) oder manchmal auch dahinter. Weiß irgendwer, wie das zustande kommt und ,vor allem wie ich das wieder ausschalten kann? Das ist richtig ner,vig!

Rechner runter- und wieder hochfahren hat keinen Erfolg gehabt.

Vielen Dank für Eure Hilfe!
14
Antworten
9362
Aufrufe
Bluescreen beim Mw3 starten!... :(
Begonnen von Tigger1990
22. April 2012, 19:25:06
Hallo leute,
ich hoffe einer von euch mag mir helfen!!
Ich habe einen pc mit folgenden Sachen:
-Windows 7 home premium
-Gigabyte Technology Co.,Ltd.
-Bios: Award Modular BIOS v6.00PG
-Prozessor: AMD FX(tm)-8120 Eight-Core Processor  (8CPUs), ~3.1Ghz
-Speicher: 16384MB RAM
-Grafikkarte: NVIDIA GeForce GTX 550 Ti
____________________________________________

Mein Problem ist, jedes mal wenn ich CoD MW3 starten will stürzt mein pc ab und es kommt ein Bluescreen!....
und ich kann nix mehr machen! kann mir wer helfen??
und das zeigt mein pc nach dem neustart an:
Problemsignatur:
  Problemereignisname: BlueScreen
  Betriebsystemversion: 6.1.7601.2.1.0.768.3
  Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
  BCCode: 101
  BCP1: 0000000000000019
  BCP2: 0000000000000000
  BCP3: FFFFF88003089180
  BCP4: 0000000000000005
  OS Version: 6_1_7601
  Service Pack: 1_0
  Product: 768_1

MfG Tigger!! hoffe jemand kann mir helfen!! danke
1
Antworten
3125
Aufrufe
Vista startet nicht durch - Nvidia Graka
Begonnen von Alexey
22. April 2012, 03:21:39
Hallo Zusammen,

vielleicht hat jemand von Euch ja das Problem schon gehabt oder eine zündende Idee...

Auf meinem Win Vista Rechner habe ich gestern die aktuellen Treiber (296.10) für die Nvidia Geforce 9500 GT installiert. Seitdem startet der Rechner nicht mehr durch, sondern hängt sich nach dem Ladebalken fest... die grünen Striche ziehen noch durch, dann wird es schwarz, die Tastatur hört auf zu leuchten, die Festplatte hört auf zu rattern und das wars. Abgesicherter Modus und letzte Konfiguration starten durch.

Nach Reboot lässt sich Windows mit letzter bekannter Konfiguration wieder starten, bei welcher dann die GrakaTreiber weg sind und stattdessen nur ein Standard-VGA eingerichtet ist. Auch ein normaler Start ist dann wieder möglich, ohne Nvidia Treiber. Bei Neuinstallation der Nvidia Treiber geht das Spiel wieder von vorne los. Ich bin mir sehr sicher, dass es die NvidiaTreiber sind, denn ohne diese klappt es und Google verrät mir, dass diese Problem nicht unbekannt ist. Nur leider fand ich nirgends eine hilfreiche Lösung.

Um Antworten auszugrenzen hier mal eine Auflistung von Sachen, die ich bereits versucht habe...

- TreiberCleaner (DCPro) durchlaufen lassen um alte Treiberreste zu entfernen.
- komplette Neuinstallation von Vista
- Installation von SP 1 und 2
- Installation der alten Nvidia Treiber von der InstallationsCD

Besten Dank für Tipps oder zumindest Kopfzerbrechen ;)
2
Antworten
2857
Aufrufe
Bei Skyrim (Laptop) bleiben immer .. Schatten zurück
Begonnen von Vergi
09. April 2012, 13:29:45
So habe Nivida GeForce GT 330M / DirectX Version 11 und Intel-Core 5 Prozessor (anscheinend sind das die empfohlenen Voraussetzungen) aber bei mir bleiben immer wenn ich mich bewege oder wenn sich die NPCs bewegen Schatten der NPCs zurück... Skyrim laggt extremst und der Sound bricht dann auch zusammen.. Ich habe wirklich keine Ahnung woran es liegt also
BIIIIIIIIIIIIIIIIIIIIITTTEEEEEEEEEEEEEEEEEEEEEE helft mir ^^ Wäre wirklich nett und ich hoffe das sich dann eine Lösung ergibt

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen