308 Benutzer online
13. November 2019, 17:45:26

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 44442042
3
Antworten
3562
Aufrufe
WindowsXP und SSD
Begonnen von Mostrich
26. März 2013, 21:51:50
Ich habe jetzt auch meinem Desktop-PC eine SSD (von Samsung) spendiert. Auf diesem PC ist per Multiboot Win7 und WinXP installiert. Win7 kann mit der SSD ja umgehen, also kein Problem. Ich sehe aber ein Problem, wenn ich in WinXP boote. Ich will da zwar nicht groß auf die SSD zugreifen (die nur Win7 enthält). Aber kann es da ggf. doch Probleme geben, weil WinXP ja nicht für SSDs optimiert ist?

Verstecken kann ich die Win7-SSD unter WinXP nicht, sagt WinXP...

go-windowsgo-windows ymsyms windowswindows bgebge vistavista bgqbgq zwuzwu winwin win7win7 zguzgu d2kd2k 13555341691355534169 d2sd2s 5818717858187178 d24d24 bggbgg bingbing yahooyahoo searchsearch 8200133982001339 zg4zg4 5715546957155469 windows7windows7 4870560848705608 8064206380642063 5512311555123115 6292240162922401 problemproblem forumforum gehtgeht
6
Antworten
29250
Aufrufe
Startup Repair Offline
Begonnen von Panthalon
23. März 2013, 08:04:24
Hallo,
ich bin inzwischen vollkommen ratlos: Mein Notebook bootet nicht mehr. Win7 fährt immer nur bis zur s/w Anzeige "Auswahl im abgesicherten Modus" bzw. "normal Boot" dann aber geht nichts mehr. Folgende Fehlermeldungen treten auf:

Problemereignisname: Startup Repair Offline
Problemsignatur 01: 6.1.7600.16385
Problemsignatur 02: 6.1.7600.16385
Problemsignatur 03: unknown
Problemsignatur 04: 21200248
Problemsignatur 05: AutoFailover
Problemsignatur 06: 9
Problemsignatur 07: BadPatch
Betriebssystemversion: 6.1.7601.2.1.0.256.1
Gebietsschema-ID: 1031

Aber nirgendwo im Internet finde ich zu den oben genannten Fehler von Microsoft Hinweise. In allen möglichen Foren und Blogs finde ich ähnliche Fehler, aber immer mit anderen Fehlernr. bei Problemsignatur 04. Nirgends etwas über 21200248.

Kann mir hier vielleicht jemand weiterhelfen? Ich bin Programmierer an einem IBM Grossrechner aber dort gibt es immer Informationen zu allen Fehlermeldungen, die auftreten können. So etwas muss es doch auch bei Micorsoft geben.

Bitte helft mir, denn auch die Reparatur-Versuche haben nichts genutzt. Danke Euch schon jetzt!
Viele Grüße
Panthalon       
2
Antworten
4721
Aufrufe
Anwendung einem bestimmten Protokoll zuordnen/ändern
Begonnen von :0815
12. März 2013, 19:36:59
Hallo,

ich versuche unter Windows 8, bei... [color=blue][font=courier]Systemsteuerung\Alle Systemsteuerungselemente\Standardprogramme\Dateizuordnungen festlegen[/font][/color] einem eingetragenem Protokoll (hier also: FTP  +  HTTP  +  HTTPS) einer Anwendung zuzuordnen, die leider NICHT unter "Programm ändern..."  aufgeführt ist. Ich möchte also für diese Protokolle eine eigene Anwendung und dessen Pfad festlegen.

siehe hier: [URL=http://i.imagebanana.com/img/kg3dh5fk/AnwendungFuerProtokollAendern_Win8.png][IMG]http://i.imagebanana.com/img/kg3dh5fk/thumb/AnwendungFuerProtokollAendern_Win8.png[/img][/URL]

Screenshot: [color=blue]htt[s][/s]p://i.imagebanana.com/img/kg3dh5fk/AnwendungFuerProtokollAendern_Win8.png[/color]

Für Dateiendungen ginge ja die Anwendung ExtMan - [url=http://www.extman.com/]http://www.extman.com/[/url],
wie jedoch kann ich das für Protokolle festlegen/ändern?

Vielen Dank für Eure Hilfe.

Salem
5
Antworten
5375
Aufrufe
ipumper entfernen aber wie?
Begonnen von amageto
12. März 2013, 18:53:36
hallo zusammen,

ich habe aus versehen ipumper installiert kann aber irgendwie nicht löschen kommt ganze zeit beim deinstallieren "error;2- das Programm könnte nicht gefunden werden"

die Installation.exe habe ich noch falls man es braucht zum deinstallieren.

und hier ist den link wohin er mich dan leitet.

http://products-placement.com/ipumper
4
Antworten
7236
Aufrufe
Betreff: 1 Sicherheitsupdate (KB2656351) und 1 Update (KB2600217) unter Windows
Begonnen von horstwindows
09. März 2013, 10:01:25
Betreff: 1 Sicherheitsupdate (KB2656351) und 1 Update (KB2600217) unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme
Notebook Sony VCPS11M1E - Service-Tag-Nr. ######## - Seriennr. ######## - ####### - BIOS-Verson: R0310Q3 - Betriebssystemversion: Microsoft Windows 7 Home Premium Service Pack 1 - ME-Version: 6.0.0.1184 - Systemtyp: 64-Bit - VAIO-Care Version: 8.1.0.10120 (seit 27.02.2013 - vorherige Version war: 6.4.1.05290)
Problemstellung: Bei der Installation der VAIO-Care Update-Version von bisher 6.4.1.05290 auf jetzt NEU: 8.1.0.10120 am 27.02.2013 wurden automatisch unter Systemsteuerung > System und Sicherheit > Windows Update die 2 obigen folgenden (Sicherheits)Updates heruntergeladen:
1) Sicherheitsupdate für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2656351) Downloadgröße 9,0 MB
2) Update für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2600217) Downloadgröße 32,2 MB
Die Updates wurden dann von mir manuell installiert und beim Herunterfahren des Notebooks erschien dann der Vermerk auf blauem Hintergrundbild, dass diese 2 Updates installiert werden und man den Computer nicht (manuell) ausschalten soll. Diese Prozedere wurde eingehalten und durchgeführt. Nach jedem Neustart des Notebnook stelle ich nun fest, dass die 2 obigen (Sicherheits)Updates unter Systemsteuerung > System und Sicherheit > Windows Update autmatisch immer wieder neu heruntergeladen werden und wiederholten Installation: Updates auf dem Computer installieren: 2 wichtige Updates sind verfügbar > 2 wichtige Updates ausgewählt - Updates installieren. Daraufhin habe ich die 2 Updates nochmals installiert und das soeben beschriebene Herunterfahren-Prozedere nochmals durchgeführt. Nach wiederholten Neustarts stelle ich nun fest, dass die 2 obigen (Sicherheits)Updates unter Systemsteuerung > System und Sicherheit > Windows Update immer noch erwähnt werden, obwohl die 2 (Sicherheits)Update unter Updateverlauf mit Status ERFOLGREICH angezeigt werden. Weiteres Installieren sowie erneutes Herunterfahren mit Neustarts zeigen immer wieder an, dass die 2 (Sicherheits)Updates zwar erfolgreich installiert wurden, jedoch immer wieder neu aufgeführt sind unter Systemsteuerung > System und Sicherheit > Windows Update: Updates auf dem Computer installieren: 2 wichtige Updates sind verfügbar > 2 wichtige Updates ausgewählt - Updates installieren.
Auch die folgende Eingabe unter "cmd" mit anschließender 10-minütiger Wartezeit löscht die Updates nur vorübergehend, sie werden immer wieder neu angeboten bei jedem Neustart:
net stop wuauserv [ENTER]
net stop bits [ENTER]
rd /s /q %windir%\softwaredistribution [ENTER]
net start wuauserv [ENTER]
net start bits [ENTER]
wuauclt /detectnow [ENTER]
Hier noch zusätzliche Infos über die installierte Sicerheitssoftware:
1) Norton Internet Security (Erstinstallation am 28.07.2010) Neueste Version (2013 ?) 20.3.0.36 Seriennummer: ###########, LiveUpdate-Channel Traditional, Aktuelle SKU: 20036121, Produktfamilien-SKU: 20032457 Datenträger-SKU: 21234430.
2) Norton Utilities (Erstinstallation am 07.07.2011) Neueste Version: 15.0.0.124 Motor: 3.0.0.854 Rahmen: 3.0.0.700
3) VAIO Care (war bereits auf dem Notebook Vorinstalliert beim Kauf am 21.07.2010) Am 27.02.2013 Update auf neueste VAIO-Care-Version: 8.1.0.10120
Ich bitte um Hilfe und Ratschläge (möglichst detailliert und einfach, denn ich bin kein IT-Experte, sondern nur Anwender) wie ich die 2 (Sicherheits)Updates, die schon mehrfach erfolgreich installiert wurden, endgültig aus der Systemsteuerung > System und Sicherheit > Windows Update LÖSCHEN bzw. ENTFERNEN kann ? Es ist lästig, wenn das Notebook bei jedem Herunterfahren ca. 10 Minuten benötigt, um die 2 (Sicherheits)Updates immer wieder neu zu installieren und man währenddessen den Computer nicht ausschalten soll ... und die 2 (Sicherheits)Updates immer und immer wieder neu erscheinen unter Systemsteuerung > System und Sicherheit > Windows Updates: Updates auf dem Computer installieren.
Mit freundlichen Grüßen Horst Limberg z.Zt. auf Reisen mit Notebook in Asien

[color=red][size=8pt][i]EDIT by ossinator: habe die Seriennummern durch # ersetzt[/i][/size][/color]
3
Antworten
4994
Aufrufe
Video´s ruckeln nach konvertierung
Begonnen von Blue-Air
07. März 2013, 22:10:23
Moin Moin Leute,

hab ein kleines Problem und zwar habe ich mit Fraps was aufgenommen und möchte es gern konvertieren da es ca.30 GB groß ist.
Habe den Freemake Video Converter gerade getestet und der hat das ganze aus 150MB runtergeschraubt was ich sehr gut finde aber irgentwie wenn ich das Video abspiel,egeal mit welchem Player, es ruckelt irgentwie und läuft nie flüssig  :O

Hab ihr nen guten konverter der die Quali nicht verändert aber das Video relativ klein macht..?!

MfG Blue
5
Antworten
6833
Aufrufe
Internet Explorer geht nicht ins Netz
Begonnen von bernds0611
22. Februar 2013, 01:10:42
Hallo, mein IE spinnt : Ich kann nur im "InPrivate"- Modus ins Net gehen. Chrome u Firefox macht keine Probleme, nur wenn ich den IE starte, bleibt das Fenster weiß. Ich habe 64bit-win 7 aber weder der 32 noch der 64 bit-Explorer funktioniert. Was kann ich tun ?
Danke, gruß Bernd
4
Antworten
4647
Aufrufe
Windows 7 DVD
Begonnen von Nikl
19. Februar 2013, 13:01:24
Hallo

Ich habe mir im August 2011 von einem Computerhändler einen FSC Esprimo P5925 Core2Duo 2x3Ghz gekauft. Der Händler bereitet Leasingrückläufer auf und verkauft sie dann weiter. Ich habe schon einige Rechner bei dem Händler gekauft und sie funktionieren sehr zuverlässig. Auf dem Rechner war auch Windows 7 schon installiert. Er hatte mir auch 2 DVD von Windows 7 Prof. mitgeliefert(32 Bit und 64 Bit Software). Diese DVD sind noch in Folie verschweißt. Auf der DVD steht "Für die Herausgabe mit einem wiederaufbereiteten PC bestimmt" und sie haben keinen Produktkey-Aufkleber. 1.)Für was sind diese DVD bestimmt, muß ich die noch aufheben.?
2:)Auf der Rechnung steht "Windows 7 Prof. Refurb (Service Pack 1;32/64 bit) Deutsch MAR"
                                " Windows 7 Prof. Refurb PC 32 OEI MAR (Next Comp=Computerhändler)"
                                " COA Windows 7 Prof. Refurb PC 32 MAR"
was bedeuten die Angaben "Refub;MAR;COA"?
Ich hatte im Forum in letzter Zeit als neues Mitglied 3 Fragen gestellt (jeweils in einem anderen Bereich des Forums), die auch diskutiert wurden. Nun kann ich nur noch zu einer Frage Beiträge finden. Wie/wo finde ich die  anderen Fragen/Beiträge.?

Gruß Nikl


                               
26
Antworten
10988
Aufrufe
Monitor flackert !
Begonnen von nogaro
17. Februar 2013, 16:51:14
« 1 2
Hi Freunde,

Ich habe mal wieder ein Problem. Ich habe mir ja neue Hardware gekauft ( ASUS M5A78L-M LE ). Ich dachte mit einer PCIe 16x Karte würde mein Win 8 noch besser laufen, aber seit dem flimmert mein Monitor. Die Karte habe ich inzwischen raus und wieder auf die Standard Karte vom Bord umgestöpselt. Allerdings ohne Erfolg. Der Monitor flimmert auch wenn ich den Rechner einschalte...also auch im BIOS und beim Start.
Habe noch ein anderen Rechner hier dran und sobald ich den umstecke flimmert nichts mehr. Vor der PCIe Grafikkarte lief alles auch ohne flackern...
Ich habe scho versucht die paar Einstellungen bei der OnBoard Karte zu verändern aber ohne Erfolg.
Evtl. habt Ihr noch eine Idee, woran das liegen könnte.

Ach ja .. der Monitor ist ein Fujitsu Siemens L20T-2 LED mit NUR VGA Eingang und Karte ist auch nur an dem VGA Eingang angeschlossen.

Viele Grüße
Peter
8
Antworten
6259
Aufrufe
Firefox stürzt bei Bahn.de-Fahrkarte ab
Begonnen von Mostrich
17. Februar 2013, 07:44:24
Neuerdings stürzt mein Forefox immer ab, wenn eine Online-Fahrkarte von Bahn.de angezeigt werden soll. Die gleiche Fahrkarte kann als PDF mit Acrobat angezeigt werden, wenn sie dann später mit E-Mail als PDF eintrifft. Mein Firefox v18.0.2 benutzt das aktuelle Plugin "Adobe Acrobat 9.5.3.305".

Weiß jemand, was da los ist?

[b]Ich habe diesen Thread heute zum 2. Mal erstellt. Mein erster Versuch von vor einigen Tagen wurde offenbar kommentarlos gelöscht. Habe ich da wieder gegen irgendwelche Regeln verstoßen oder jemand beleidigt? :grübel[/b]
EDIT:
Die Frage zur Löschung des 1. Threads wurde geklärt, vgl.:
http://www.go-windows.de/forum/ankuendigungen-interne-news/server-crash-und-backup/msg190644/?topicseen#msg190644
11
Antworten
7820
Aufrufe
Probleme mit Windows Vista
Begonnen von Nikl
09. Februar 2013, 14:22:14
Hallo

Mein Neffe hat Windows Vista als Betriebssystem und es war/ist ziemlich langsam. Er hatte vieles in Autostart und nach dem entfernen mehrerer Programme fuhr der Rechner auch schneller hoch. Trotzdem gibt es noch einige Probleme bzw. Fragen.
1.) Warum kann ich über Systemsreuerung/Autostartprogramme/Systemstart manche Programme  ( z.B. hp digital imaging, Kodak Easy share Software und andere die mit dem Betriebssystem nichts zu tun haben) nicht entfernen/deaktivieren. Der Button ist bei diesen Programmen nicht aktivierbar (schwach hinterlegt). Unter "msconfig/Systemstart" Haken entfernen und "übernehmen" ließen sich diese Programme deaktivieren.
2.) Wenn der Rechner hochfährt kommt die Benutzeroberfläche ziemlich zügig und der Kreis der das Arbeiten des Rechners anzeigt verschwindet. Wenn man dann z.B. in der Systemsteuerung verschiedene Fenster öffnet beginnt der Computer erneut zu arbeiten. der Rechner macht dann ziemlich unterschiedliche Probleme obwohl mit der Mausnichts mehr verändert wird. Manchmal kann man ziemlich schnell wieder normal weiterarbeiten/manchmal bleibt er über einen längeren Zeitraum hängen/manchmal öffnet er ein neues Fenster/manchmal lädt er den Internet Explorer/ manchmal friert er komplett ein (der Schalter für das Ein-/Ausschalten des Computers zeigt keine Wirkung so daß der Stromanschluß unterbrochen werden muß. Wenn der Rechner längere Zeit läuft (warm ist) haben wir den Eindruck dass weniger Probleme auftreten.
Der Rechner hat 1 GB Arbeitsspeicher, davon sind ca. 55% belegt.
Viren oder schädliche Software wurden nicht gefunden. Mit CCleaner wurden auch die unnötigen Dateien entfernt.
Wenn ich bei den Ressourcen nachschaue verändern sich die Werte die den Dienst für den Arbeitsspeicher anzeigen auch nach mehreren Minuten noch ständig (besonders bei perfmon.exe),obwohl die Maus nicht mehr bewegt wird.
Im Taskmanager steht z.B.: physischer Speicher    1021 MB
                                      Im Cache                  593 MB
                                   
                                      frei                            19 MB
Beim Wert wo normalerweise "verfügbar" angezeigt wird steht überhaupt nichts.
Ich selbst habe Windows7 mit 2 GB Arbeitsspeicher der mit ca. 25% belegt ist und nach ca 1 min. ändern sich die Werte kaum noch.
Ebenso läuft bei mir sowohl Windows7 als auch das Internet sehr stabil.
Wer kann uns weiterhelfen.?

Gruß Nikl
5
Antworten
8357
Aufrufe
Windows 7 Update - Systemadministrator Problem
Begonnen von T0bi_1
06. Februar 2013, 00:10:43
Hallo Leute,

nach eigenen Intensiven Versuchen das Problem selber zu lösen, gebe ich mich leider geschlagen.

Denn ich habe seit kurzem ein Problem mit meinen AdminRechten im Windows Update, ich kann nichts mehr einstellen, alles ist grau hinterlegt (siehe Bild)
http://s14.directupload.net/file/d/3157/vfe6g3jf_jpg.htm


Zum System:
habe Windows 7 Home Premium Sp1
habe TuneUp drauf


bislang versuchte Lösung:
- über den versteckten Admin (net user administrator...) div. Befehle auszuüben
- über Regedit nachgesehen ob div. Befehle hinterlegt sind (AutoUpdate funktionen etc.)
- Sys wiederherstellung (Windows)
- Reg. wiederherstellung (TuneUp)
- Ausführungsbefehle (mmc), da aber Home Pre, liegt dort keine Möglichkeit vor direkt an die Rechte zu gelangen
- Mehrere Admin user erstellt und wieder gelöscht
- neue Rechte unter c:/ zugeordnet und zurückgenommen


kürzlich getätigte Änderungen:
- Viren Programm gewechselt
- Sicherheitstools gewechselt
- Viren- SpyWare scanns durchgeführt
- TuneUp Sys prüfung (aber schon wieder zurückgesetzt, ohne Erfolg)


jede Veränderung auch mit einem Neustart bestätigt

# Wichtig ist auch noch, dass diese Programme/Änderungen auch Zeitnah an einem anderen Rechner getätigt wurden, der aber nicht eingeschränkt wurde..


Ich weiß leider nicht mehr weiter und ich sehe da nur noch eine komplette Neuinstallation?? :(((
oder wars Hacker?? O_o


Danke schon mal, vielleicht habt Ihr ja noch ne Lösung für mich?



Gruß
Tobi
1
Antworten
3670
Aufrufe
Pc nach windowsladebalken Schwarzer Bildschirm
Begonnen von Greghead
27. Januar 2013, 16:08:35
Hallo,
Hab vor vielen Monaten mein pc das letzte mal benutzt wollte ihn heute wieder hochfahren doch es hat bloß geladen und dann Schwarzer Bildschirm und dem Mauszeiger. Abgesicherter Modus funktioniert auch nicht und von dem Rest da kenn ich mich nicht so aus.
Bitte um Hilfe! :))
2
Antworten
4674
Aufrufe
wifi als hot spot benutzen von pc zur pc
Begonnen von amageto
26. Januar 2013, 14:48:00
hallo zusammen,

ich möchte ein Programm das man von Notebook zu PC hot Spot anmachen kann (beide besitzen natürlich wifi) hab aber kein richtiges Programm dafür gefunden. Sie sind irgendwie alle für Handy oder sowas enliches aber nicht für PC.



danke in voraus
2
Antworten
10910
Aufrufe
PC spricht plötzlich
Begonnen von webdesigner97
26. Januar 2013, 14:03:04
Hallo,
das klingt wahrscheinlich ein wenig verrückt, aber unser Windows Vista Home Premium SP2 Laptop hat heute angefangen zu sprechen. Die einzig aktive Anwendung war das Download Fenster des IE 9 (kein Browserfenster), während dem Download eines zip-archivs. Während dem Mittagessen haben wir den Laptop dann an Seite gestellt und nach dem Essen begann plötzlich eine männliche, englische Stimme zu sprechen. Diese war auf jeden Fall menschlich, es klang wie ein Interview oder ein Skype-Gespräch...
Ich bin ziemlich ratlos und weiß nicht, was das sein könnte. Vielleicht ein Virus?
Hier auch ne Aufnahme des ganzen: [URL=http://www.file-upload.net/download-7112338/Sprachmemo013.mp3.html]Sprachmemo013.mp3[/URL]
12
Antworten
14376
Aufrufe
Word 2013 - Nach Online Vorlagen suchen - ausblenden
Begonnen von Canon
22. Januar 2013, 21:29:35
Hallo,

beim Start von Word 2013 (Office 2013) erhalte ich ein Fenster, auf dessen linker Seite ein schmaler Streifen mit den zuletzt geöffneten Word Dokumenten zu sehen ist.

Auf der rechten Seite wird aber mit ca. 90%  ein risieger Bereich mit Online Dokumente angezeigt, der mich eigentlich nicht interessiert und den ich sehr gerne ausblenden würde, oder mit meinen eigenen Dokumenten versehen würde.

Ich finde dazu keine Einstellung und frage mich daher, ob man das überhaupt umstellen kann, oder ob MS da wieder etwas zwangs geändert hat.

Danke für Hinweise.
6
Antworten
3810
Aufrufe
PCIe Belegung
Begonnen von ossinator
22. Januar 2013, 13:20:03
Ich habe ein ASUS P7P55D Deluxe Board

[attachimg=1]

bei dem der obere Steckplatz (also ganz rechts auf dem Bild) durch die Grafikkarte belegt ist.
Nun bedeckt diese nahezu beide darunterliegende kleine PCIe Steckplätze. Dies verhindert nun die Nachrüstung einer USB3 PCIe Steckkarte.

[attachimg=2]

Meine Frage: kann ich die USB3 Steckkarte auch in einen langen PCIe Steckplatz stecken oder ist der kurze Steckplatz zwingend erforderlich?

Natürlich wäre ein Umstecken der GraKa auch eine Option.
6
Antworten
11048
Aufrufe
Windows 8 friert ein und jetzt geht nichts mehr
Begonnen von MaHa05
20. Januar 2013, 22:14:20
Hallo, ich bin neu hier im Forum und brauche dringend Eure Hilfe.

Ich habe mir im Dezember einen neuen PC bauen lassen,
seit ca. zwei Wochen ist der Bildschirm in unregelmäßigen Abständen immer
mal wieder eingefroren (der Mauszeiger ließ sich nicht mehr bewegen und keine Tastenkombination
funktionierte mehr), es half nur ein Reset über den Resetknopf.
Seit heute ist es so, dass der Computer das Betriebssystem überhaupt nicht mehr startet, es erscheint
ein Schwarzer Bildschirm mit einem blinkenden Cursor in der linken oberen Ecke.
Die Festplatten werden im UEFI-BIOS richtig angezeigt.
Ein weiteres Phänomen ist, wenn ich den Computer dann ausschalte und ihn wieder anmachen will,
startet er immer wieder von alleine neu, der Bildschirm bleibt komplett schwarz.


Mein System:

Betriebssystem: Windows 8 64Bit Pro
Prozessor: Intel Core I7 3970x
Arbeitsspeicher: 64 GB
Grafik: 2x Nvidia Geforce 690GTX
Festplatten: 2x 240 GB SSD im Raid 0 Verbund
                  3x 3 TB HDD
Mainboard: MSI BigBang X-Power2 mit Click-Bios2
7
Antworten
4425
Aufrufe
Win8 Sprache löschen
Begonnen von amageto
19. Januar 2013, 17:42:43
hallo zusammen,

ich möschte von Windows8 englische tastaturschreibweise löschen.
mein Problem: es wird nicht unter "Systemsteuerung\Alle Systemsteuerungselemente\Sprache"
nicht angezeigt. ist das ein Fehler oder kann man das ganicht löschen wie bei anderen Windows Betriebssystemen?
18
Antworten
27577
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen