344 Benutzer online
24. Juni 2017, 14:16:14

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort temp
2
Antworten
524
Aufrufe
WD Sync legt WDtemp Ordner an und füllt diesen
Begonnen von ossinator
23. Mai 2017, 20:29:22
Ich nutze seit Jahren myCloud von WD. Diese ist in mein Netzwerk eingebunden und hängt an den Fritz!Box.
Eine der Apps auf dem Rechner (WD Sync oder WD my Cloud, WD QuickView) legt auf meiner Platte D den Ordner [i].WDtemp[/i] an und schreibt in diesen jede Minute eine Datei mit 9 MB.
Da mein Rechner 24/7 durchläuft, sammelt sich da einiges an. Kann es sein, dass ich irgendwo vergessen habe eine Haken zu setzen?
@Markus, du kennst dich doch mit so was aus.

[attachimg=1]

windowswindows go-windowsgo-windows vistavista winwin win7win7 ymsyms bgebge bgqbgq softwaresoftware zwuzwu forumforum programmprogramm windows7windows7 treibertreiber problemproblem hilfehilfe anzeigenanzeigen problemeprobleme keinekeine bitbit gehtgeht fehlerfehler zguzgu d2sd2s computercomputer downloaddownload ordnerordner windowwindow programmeprogramme tooltool
2
Antworten
4960
Aufrufe
appdata ordner beschädigt- was tun
Begonnen von Emma
24. Juni 2012, 15:58:07
Ich wollte etwas downloaden und da kam die Meldung, dass mein AppData Ordner beschädigt sei bzw. ein anderes Ziel hat oder so. Wo finde ich diesen Ordner und wie kann der beschädigt worden sein?
0
Antworten
6857
Aufrufe
Benutzerumzug von totem Windows XP auf lebendes XP
Begonnen von allegro
02. Juni 2012, 21:04:32
Moin,

mir sind gestern 2 Desktop PCs (Athlon 64, Windows XP Professional SP2) PCs ausgefallen. Davon soll ein PC mit den Daten wiederbelebt werden. Könnt Ihr mir bitte eine Vorgehensweise raten. Die Umzugshinweise im Netz beziehen sich auf PCs, die noch leben.

ganz tot, Motherboard ist nicht ersetzbar: Rechner amd7, System auf C:, D: für SWAP, temp, VAR ohne Backup, E:\home\~ für user root (Adminrechte), moon, sun jeweils normale User

wiederbelebt, war nur ein kaputtes Netzteil: Rechner amd5, System auf C:, userhome auf c:\ für user root (Adminrechte), mars, venus jeweils normale User, D: für temp, SWAP, eine weitere Platte enthält noch ein Ubuntu 10.10, damit könnte man ggf. auf NTFS schreiben, ohne Windows zu starten


So wollte ich da rangehen:
==========================
- amd7 E:\home auf neue 2 TB Platte kopieren (Restore von Acronis TrueImage Home 2011 Plus damit die Berechtigungen/Eigentümer erhalten bleiben)
- Platte in den überlebenden Rechner amd5 einbauen
- Homeverzeichnisse von mars und venus auf E: verlegen
Dabei gab es irgend ein Problem, ich weiß nicht mehr genau was. Kann ich das so machen, wie hier beschrieben? http://support.microsoft.com/kb/310147/de

- Was mache ich mit dem amd5/root auf E: liegt ja schon das amd7/root
- root hat bei mir keine Programme, ein paar Desktopsymbolen, Hinweise wie installiert wurde und einige ISOs installierter Programme, theoretisch könnten beide stumpf zusammenkopiert werden
- User moon und sun anlegen, Homeverzeichnis auf E:\home ändern

Die wichtigsten Daten sind Mails und Bookmarks, die könnte ich einfach kopieren.
http://www.thunderbird-mail.de/wiki/Profi ...
http://support.mozilla.org/de/kb/Profil%2 ...

Gibt es auf c: Verzeichnisse, die ich sinnvoll vom toten amd7 auf den amd5 restaurieren kann?

Die restlichen Anwendungen würde ich dann danach neu installieren.


Ist die angedachte Reihenfolge so ok?
Was sollte ich noch machen?

Vielen Dank.
13
Antworten
16197
Aufrufe
Fehler in googledrivesync.exe
Begonnen von Noone
03. Mai 2012, 07:41:03
Ich habe bekanntlich "Google Drive" installiert, also die "Cloud" von Google. Die Cloud wird bei jedem Windowsstart automatisch durch die Befehlszeile
[code]"C:\Program Files\Google\Drive\googledrivesync.exe" /autostart[/code]
gestartet. Das Problem ist, daß sich das Programm beim Herunterfahren irgendwie fast nie anständig beenden läßt. Es heißt immer:
[quote]googledrivesync.exe - Fehler in Anwendung
Die Anweisung in 0x... verweist auf Speicher 0x... Der Vorgang read konnte nicht im Speicher durchgeführt werden.
[/quote]Das ist vor allem dann ärgerlich, wenn der PC automatisch herunterfahren soll, was er wegen des Problems nicht tut. Heute lief mein PC deshalb die ganze Nacht und hat darauf gewartet, daß ich "OK" drücke...  :-\

Im Web findet sich überhaupt nichts. Kennt jemand Abhilfe?

EDIT:
Das Problem tritt übrigens auf allen drei Computern auf, auf denen ich das Tool installiert habe, ist also wohl nicht hardwarebedingt. Ob ich das Tool mit oder ohne den Parameter "/autostart" starte, spielt keine Rolle und ändert nichts.
1
Antworten
2104
Aufrufe
Datenträgerbereinigung
Begonnen von V-Razor
08. Februar 2012, 15:40:51
Hallo Leute,

in letzter Zeit hab ich festgestellt, dass mir immer mehr Speicherplatz einfach verloren geht. Vor kurzem habe ich eine externe Festplatte gekauft und so gut wie alle Dateien dort gespeichert und auf der Festplatte (C:) vom Laptop gelöscht. Danach hatte ich wieder über 40 GB mehr Platz.
Mittlerweile sind es nur noch 1,36 GB!!! Aber ich hab kaum neue Dateien gespeichert und wenn zieh ich sie direkt auf die externe.
Jetzt habe ich mal gedacht, ok, Eigenschaften von (C:) -> Bereinigen. Als mir der Computer dann vorgeschlagen hat, welche Dateien ich löschen kann um neuen Speicherplatz zu gewinnen stand da, dass ich 118(!) GB freiräumen kann wenn ich die Temporären Dateien lösche. Das kam mir ein bisschen extrem vor, also hab ich den TEMP-Ordner gesucht und da stand er wäre lediglich 219 MB groß. Das ist doch eine arge Differenz und jetzt bin ich ziemlich unsicher ob ich die temporären Dateien wirklich löschen soll bzw ob ich nicht vllt was wichtiges lösche...
Ich weiß, ich klinge wie jemand, der Null Plan hat und das bin ich auch. Wie kann ich überprüfen welche Dateien ich nicht mehr brauche bzw kann man irgendwie feststellen wo genau der Speicherplatz blockiert wird?

Irgendwelche Tipps?
9
Antworten
14482
Aufrufe
Windows 7 64 bit ITunes Installation
Begonnen von bernd066
08. Februar 2012, 13:20:38
Erst mal Dank für das super gute Forum. Bin neu habe mich umgesehen, klasse. Nun mein Problem mit der Frage:
Ich habe die Daten/Anwendungen meines alten PC 32 bit Vista mit Tranfer my PC auf den neuen übertragen. Leider auch einige Apple Programme, inbesondere Bonjur oder Update. Jetzt kann ich Itunes nicht neu installieren, da mir der PC die Anwendungen nicht deinstalliert. Es kommt der Hinweis ich brauche ein 32 bit Installations"programm". Es geht also gar nichts, die alten kriege ich nicht raus und die neuen nicht drauf. Ich bin leider nur mit gesundem Halbwissen ausgestattet und deshalb ratlos. Bin für jeden Rat dankbar. So richtig hilft der Apple Support auch nicht weiter.
Im voraus schon mal vielen Dank an alle die einen Rat für mich haben.
4
Antworten
11274
Aufrufe
AMD Phenom II X4 945
Begonnen von Findley
30. Januar 2012, 20:58:01
Hallo,

lt. AMD Internetseite kann der Prozessor sowohl 32 als auch 64 bit.

Wenn ich ein 64 bit Betriebssystem installiere, muss ich dann den Prozessor umstellen oder funktioniert das automatisch?
2
Antworten
4495
Aufrufe
Dateien und Ordner nach Kategorien
Begonnen von Musicscore
18. Dezember 2011, 22:14:35
Hallo :),

mir fiel aus das auf einer meiner Externen Platten die anordnung verändert hat.
Standartmäßig ist es ja wie bei bild 2.
Haette es aber gerne überall so wie auf bild 1 ;)

Danke ;)
6
Antworten
5706
Aufrufe
Problem beim Installieren mit der %APPDATA%
Begonnen von uschgirl
12. Dezember 2011, 16:08:34
Ich wollte mir Java Installieren, aber am Ende steht immer :,, Zugriff auf Netzwerkadresse %APPDATA%\ war nicht möglich ´´ :grübel

So ähnliche Fehlermeldungen hatte ich auch bei anderen Programmen !

Wie kann ich dieses Problem beheben ?



15
Antworten
6405
Aufrufe
fehlende exe Datei
Begonnen von hennes588
26. November 2011, 10:31:17
« 1 2
Hallo,
nachdem mein Rechner mit dem Virus der Kriminalpolizei (ist momentan sehr im Umlauf) gefallen war, ich diesen beseitigt habe, wurde wahrscheinlich die fehlende EXE-Datei gelöscht.

"0.7730146678356974.exe" gelöscht. Nur wird bei jedem Start des PCs folgende Meldung angezeigt, die sich aber ohne Probleme mit OK weg drücken lässt.

[b]Problem beim starten von
C\User\....\AppData\Local\Temp\0.7730146678356974.exe
Das angegebene Modul wurde nicht gefunden[/b]

Was kann ich tun? Die Datei habe ich nirgends gefunden.

Habe Windows 7 64 Bit

Danke
hennes588
1
Antworten
2965
Aufrufe
tmp Dateien
Begonnen von Damona
08. Oktober 2011, 05:25:45
Ich las mal das diese tmp Dateien von Hackern zurück gelassen werden,kann es sein,wenn man diese Tonnenweise in Benutzer App Data Local unter Tmp hat,das ein Hacker im Pc rumwühlt?
Danke
Lg
15
Antworten
9500
Aufrufe
C.\users\admin\favoriten gelöscht. HILFE!!!
Begonnen von smart.matze
12. August 2011, 15:24:38
« 1 2
Hallo,



ich bin neu hier und wende mich mit folgendem Problem an euch, was wohl noch keiner hatte, vorher aber ein paar Fakten zur Einstimmung

die Ordner C:\users\xxx\Desktop; ..\Favoriten; ..\Documents; etc... sind alles Userordner.

Windows Vista bietet die wundervolle möglichkeit, den Pfad dieser Ordner zu bestimmen (rechtsklick, eigenschaften, PFAD)...



hier mein Problem...ich habe irgendwann den Pfad bestimmt, wollte dann aber irgendwas rückgängig machen, langes hin und her: ICH HAB DEN ORDNER "C:\USERS\ADMIN\FAVORITEN" gelöscht. hab ihn auch gleich wieder erstellt, aber er wird nicht als "offizieller" Favoritenordner erkannt, also die Registrierkarte PFAD existiert nicht und Programme, die auf die Favoriten zugreifen müssen brechen die Installation ab, Favoriten im Internetexplorer speichern geht auch nicht.



WAS KANN ICH TUN?



vielen Dank im Voraus.


MfG

Matze
2
Antworten
4862
Aufrufe
FritzFax 3.06 deinstallieren
Begonnen von raifa3108
30. Juli 2011, 15:01:58
Hallo zusammen!
Leider hab ich keine passende Antwort auf mein Problem gefunden:
Unter win7 32 bit home premium ist aus unerklärlichen Gründen die Deinstallationsroutine von FritzFax 3.06 "verloren gegangen". Da das Faxen nicht mehr funktionierte (aus welchen Gründen auch immer?!) wollte ich V 3.07 mit Adminrechten drüber installieren. Ging nicht, also manuell alle auffindbaren Reste von V 3.06 manuell entfernt. Nun öffnet die Installationsroutine von 3.07.04 am Ende 2 Fenster:
1. c:\users\rainer\AppData\Local\Temp\_ISTMP1.DIR\_ISTMP0.DIR\setupxpf.exe -i -p FAX4FBOX
2. c:\users\rainer\AppData\Local\Temp\_ISTMP1.DIR\_ISTMP0.DIR
Danach folgt der Hinweis, dass Fritzfax bereits installiert und zunächst deinstalliert werden muss (was allerdings nicht geht!) und die Installation bricht ab.
Die obigen Ziele im temp- Verzeichnis sind nicht auffindbar. Kein TelFestanschluss vorhanden, alles über VoIP, Fritzbox 7270. Box war so eingestellt, dass ursprünglich Fritzfax mal funktioniert hat.
Kann jemand weiterhelfen?
Danke und Gruß vom verzweifelten R.
1
Antworten
2682
Aufrufe
Bluescreen Error bei Call of Duty Black Ops
Begonnen von soh-day
15. Juni 2011, 15:19:10
Hatte vorhin einen Bluescreen beim Zocken bekommen:

Konnte nicht genau sehen was das Problem war, irgendwas mit lvrs.sys ... hier erstmal die Problemsignatur!

Problemsignatur:
  Problemereignisname: BlueScreen
  Betriebsystemversion: 6.0.6001.2.1.0.768.3
  Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
  BCCode: 1000007e
  BCP1: C0000005
  BCP2: CF449AAB
  BCP3: CC7E7C34
  BCP4: CC7E7930
  OS Version: 6_0_6001
  Service Pack: 1_0
  Product: 768_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
  C:\Windows\Minidump\Mini061511-01.dmp
  C:\Users\Matthias\AppData\Local\Temp\WER-34101-0.sysdata.xml
  C:\Users\Matthias\AppData\Local\Temp\WER7925.tmp.version.txt
8
Antworten
4886
Aufrufe
Phenom X4 955 BE Themperatur zu hoch! Defekt?
Begonnen von Anreni
22. April 2011, 16:39:53
Hallo, ich hab mir vor 4 Wochen bei MF den AMD Phenom II X4 955BE gekauft und damit in meinem HTPC den X2 245e ersetzt. Seither hab ich mit extrem hochen CPU Themperaturen zu kämpfen die ich mir nicht erklären kann.

Nun gibt es einiges im Netz über die unzureichende oder sogar fehlerhafte Themperaturauslese der Phenoms, doch es fehlt mir ein eindeutiger Hinweis wo der Fehler liegt. Das das so ist, ist scheinbar unumstritten, aber woran liegt es? Teilweise wird davon gesprochen, das der Thermo Sensor defekt sei.

Wie hier unter :

http://ht4u.net/reviews/2009/amd_phenom2_955/index4.php

"Unter Last zeigte Core Temp Werte von bis zu 57 °C, was insgesamt ein stimmiges Bild hinterließ. Insbesondere weil die letzten Prozessoren in unserem Hause alle fehlerhafte Temperaturen lieferten, was auf einen defekten Digital Thermo Sensor (DTS) rückfolgern ließ."

Wo liegt dieser Sensor? Motherboard oder CPU? Ist meine CPU defekt und ein Garantiefall?

Hier mein HTPC:
OS:          Microsoft Windows 7 Ultimate 64bit
Monitor:    Technisat Vision 32"
Case:        Zalmann HD503
Sound:      Yamaha DSPA990(Center+Rear) Yamaha MX70(Main) AudioVision Mono-Entstufe(SUB)
Sound:      Exponentialboxen(Main) Phonar(Rea+Center) ACR(SUB)
CPU:        AMD3 AthlonII X4 955 (4x 3,2Ghz)
MOBO:        Gigabyte GA-770TA-UD3
HDD:        2x Seagate Momentus XT 500GB RAID0 System
HDD:        Samsung F1 1TB Sicherung
HDD:        Samsung F4 EcoGreen 2TB Media
RAM:        Kingston DDR3 ValueRAM 1333 4GB
Graka:      PowerColor HD4890 OC inkl. Termalright HR-11 VGA Cooler
Lüfter:      Arctic Cooling Freeser 7 Pro Rev.2
Netzt:      Corsair 650Watt
TV:          TT-Connect S2-3650 CI
Leistung:
W7 Leistungsindex: 5,9
3DMark Vantage:    11011 Punkte
3DMark 2006

3DMark 2006 konnte ich nicht durchlaufen lassen, die Themps gingen weit jenseits der 60C° und das Bios pipste wie dolle.


Kann mich hier im Forum mal einer aufklären was das Wirrwar um die Themperaturen des X4 soll? Der Rechner ist wirklich richtig verbaut und für genügend Lüftung ist gesorgt. Hochwertige WLP wurde verwendet (schon 3x erneuert aus Verzweiflung).

Gruß Anreni
12
Antworten
14763
Aufrufe
Word-Dokumente (*.doc) aus Live Mail nicht zu öffnen
Begonnen von danito
29. März 2011, 12:50:57
An Live Mail angehängte Doc-Dateien kann ich nicht per Klick öffnen. Standardmäßig eingestellt ist bei mir Word 2007. Also bei "Standardprogramme" hab ich die Zuordnung korrekt erstellt.
Das Problem taucht bei keiner anderen Datei-Art auf. Nicht bei *.xls und auch nicht bei *.docx
13
Antworten
6803
Aufrufe
Temperatur im PC
Begonnen von Patrizzle
24. März 2011, 18:06:32
Hätte da mal ne Frage ... wie heiss darf eigentlich eine CPU werden? Wie heiss das Mainboard? Und die Grafikkarte? Ich hab nämlich so ein Programm, welches die Temperatur anzeigt, und ich hab keine Ahnung davon, was normal oder nicht normal ist. Ich stell mal ein Screenshot rein.


3
Antworten
8600
Aufrufe
Problem beim Start von Easy Transfer
Begonnen von Mikael101
06. März 2011, 19:25:18
Hallo liebe Leute,

habe folgendes Problem:

Ich wollte mit Easy Transfer meine Daten und so weiter sichern, um sie nach der Installation von Windows 7, wieder drauf zu Spielen. Easy Transfer lässt sich Installieren, allerdings erscheint beim Starten von Easy Transfer diese Fehlermeldung: "Sie sind derzeit mit einem Temporären Profil angemeldet. Starten sie den Computer neu, und wiederholen Sie den Vorgang".

Habe schon versucht die EXE als Administrator auszuführen, habe über die Benutzerkonten ein wenig was versucht und im Internet finde ich nichts das mir Helfen kann (bis jetzt jedenfalls).

kann mir jemand Helfen, das Problem zu lösen?
ich wäre sehr Dankbar.

LG, Miakel101
14
Antworten
28196
Aufrufe
TEC - Datei
Begonnen von Terri
27. Februar 2011, 15:04:26
Hallloo Leute :)
ich habe ein fettes Problem.
Ich hab ein Nokia Handy (nokia x3-02) und möchte fotos auf mein pc laden.
fast alle fotos hab ich jetzt auf meinem pc, aber ungefähr 300 können nciht geöffnet werden , da sie eine  TEC-Datei  als namen haben.
was ist das?
udn wie kann ich diesen Dateityp öffnen?
ich versuche schon so viel aber nichts tut sich -.-
und ich brauche die gemachten fotos unbedingt für meine facharbeit :/
ich hoffe man kann mir helfen ;-)
wäre suuuuuuupppeeeer :))
7
Antworten
7784
Aufrufe
"funktioniert nicht mehr" für diverse programme
Begonnen von möwe
23. Februar 2011, 21:52:56
Hallo,
ich habe folgendes Problem: seit 2 Tagen stürzen bei mir diverse Programme mit der Fehlermeldung "sowieso funktioniert nicht mehr und muss beendet werden. Es wird nach einer Lösung gesucht und Sie werden benachrichtigt werden" ab. Los ging das ganze mit Word 2007, ich konnte ca. eine Viertelstunde schreiben, Absturz, dann ging es wieder auf, nach den nächsten paar Zeilen das ganze Spielchen von vorne los.  Das ganze passiert auch bei Open Office, ICQ und firefox, was dann zur Zeit auch alle Sachen sind die ich benutzen wollte.  Seltsamerweise habe ich den Eindruck, dass es auch nur passiert, wenn man aktiv was in dem Programm macht, also wenn ich word nur aufhabe aber grade woanders zugange bin ist es noch nie abgestürzt.

Beim Schreiben hiervon war firefox zwei mal weg, das letzte mal als ausführungsverhinderung, das wurde zum erstem mal angezeigt.

Der windows updater und dieses office automatische Reperaturprogramm melden keine Fehler und behaupten alles sei in Ordnung, ich hab die letzten zwei Nächte Virenscanner laufen lassen und nichts gefunden.

Ein Freund hat mir den Typ gegeben Memtest laufen zu lassen. Ich hatte die Version,die von Stick bootet, es lief ein paar Minuten ohne Fehler zu finden, dann ging der laptop aus. ich befürchte es ist nicht das beste zeichen ;(

Hat irgendjemand eine Idee was man machen könnte? Das wär super, vielen Dank!