162 Benutzer online
25. März 2019, 23:18:57

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort search
0
Antworten
2985
Aufrufe
Fehler Netzwerk Zeitüberschreitung
Begonnen von turant
17. April 2017, 09:00:04
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=20033.0 Internetzugriff vorhanden aber Browser läd keine Seiten

Hatte das gleiche Problem, bei gewissen Seiten kein Internetzugriff.
Lösung:
Windows-Firewall wurde von Avast verwaltet, und diese sperrte wiederum gewisse Seiten.
Test: In Avast die Firewall ausgeschaltet - Seitenaufbau klappte,
Firewall wieder eingeschaltet - kein Internetzugriff "Fehler Netzwerk Zeitüberschreitung".
Hoffe ich konnte Euch helfen.

go-windowsgo-windows yahooyahoo windowswindows vistavista ymsyms winwin bgebge zwuzwu bgqbgq win7win7 bingbing zguzgu d2sd2s d24d24 bggbgg forumforum problemproblem d2kd2k 5818717858187178 windows7windows7 gehtgeht problemeprobleme 13555341691355534169 8200133982001339 treibertreiber softwaresoftware funktioniertfunktioniert windowwindow keinkein keinekeine
0
Antworten
670
Aufrufe
Windows 10 Creators Update ab sofort als ISO-Datei verfügbar
Begonnen von admin
01. April 2017, 17:57:02
Windows 10 Creators Update ab sofort als ISO-Datei verfügbar [iurl]https://www.go-windows.de/windows/windows-10-creators-update-ab-sofort-als-iso-datei-verfuegbar/[/iurl]
4
Antworten
2327
Aufrufe
Einloggen mit Google-Konto
Begonnen von UserArin
28. März 2017, 21:47:31
Hallo!
Seit dem letzten Update muss ich mich plötzlich mit meinem Googlekonto Passwort bei Windows 10 einloggen.
Eine Zeit lang musste ich das bei zwei PC´s machen, plötzlich am einen nicht mehr, am anderen aber schon.
Was hat Windows mit Google zu tun????
Und wie kann man das Rückgängig machen?
Version 1607 (build 14393.953)
Vielen Dank
19
Antworten
4310
Aufrufe
Tastatur funktioniert (teilweise) nicht mehr.
Begonnen von habakuck59
27. März 2017, 14:06:59
« 1 2
Hallo,
tach auch.  :zwinkern
Ich habe folgendes Problem:
Seit einiger Zeit funktioniert meine Tastatur nicht mehr. Bis auf die Funktionstasten für Internet, Mail usw.
Ich bin nun seit Monaten im Inet auf der Suche nach Lösungen. NICHTS hat bisher geholfen.  :schimpf
Weder Fremdtreiber noch De- und Neuinstallation der Treiber hat geholfen. Tastatur und USB-Anschlüsse sind völlig ok, auch die Maus funktioniert tadellos.
Lediglich die Tasta (auch andere Modelle) funzt weder als USB noch als PS2.
:flagge
Mein rechner:
AMD FX 4, ASUS M5A76L-M/USB3, Windows 7 Pro SP1 (aktuell), Tastatur Cherry KC1000#

Wer weiß Rat?
3
Antworten
2127
Aufrufe
Startprobleme mit Windows 7
Begonnen von Drkmit8
22. März 2017, 12:10:58
Hallo Ihr lieben,
ich habe mich schon bemüht ob ich dieses Thema finde mit meinen Problemen, aber leider nichts gefunden.
Sicher bekanntes Problem.
PC startet mit Diskettenlaufwerk und bekomme folgende Meldung beim booten:
02bo diskette drive a error
Ich habe kein Diskettenlaufwerk im Rechner und weiß nun nicht wie weiter.
Habe schon mal alles abgeklemmt und wieder rann, nichts zu machen. Weiß nun auch leider nicht was im Bios alles einzustellen ist.
Ich habe das Bios Phoenix Trusted Core Setup Utility. Wie kann ich dieses resetten?
Mit Batterie entfernen habe ich schon versucht, bringt auch nichts.
Diskettenlaufwerk  deaktivieren, auf Disable stellen funzt auch nicht.

Ich freue mich auf Eure Hilfe
5
Antworten
2261
Aufrufe
Ein svchost-Prozess produziert 100%CPU-Auslastung
Begonnen von efuzzyw
18. März 2017, 20:02:41
Seit einigen Tagen fast kein Betrieb mehr möglich --- nach kurzer Zeit steigt CPU-Auslastung auf 100% an.

[i]Beobachtung[/i]: Ein svchost-Prozess ist mutmasslich hierfür verantwortlich --- >Taskmanageranzeige [b]CPU > 90[/b].
[i]Frage:[/i] Wie bekomme ich heraus, wer diesen Prozess startet?

Norton Security Suite meldet keinen Virenbefall; kann den svchost-Prozess löschen, Betrieb möglich, anschliessend CPU-Auslastung gering.

Danke
1
Antworten
2691
Aufrufe
Bluetooth-Geräte werden nicht erkannt
Begonnen von chrisse
13. März 2017, 21:05:57
Hallo,
mein Laptop (HP Compaq 6830s Notebook PC) kann sich nicht über Bluetooth mit meinem Handy (Samsung Galaxy A5 (2016)) verbinden. Auf meinem Handy wird der PC (Windows 7) angezeigt, wenn ich darauf klicke wird ein Code angefordert den ich nicht kenne. Wenn die PIN-Abfrage kommt, bekomme ich keine Benachrichtigung auf meinem PC. Im Geräte-Manager habe ich nichts auffälliges gefunden. Am PC wird das Handy nicht angezeigt, wenn ich es suche.
In den Diensten sind alle Sachen, die mit Bluetooth zusammenhängen, aktiviert.
Ich habe jetzt auch nochmal andere Bluetooth-fähigen Geräte probiert, mit dem PC zu verbinden: Ohne Erfolg
Und an anderen Windows 7 PC´s kann ich mich mit meinem Handy ganz normal verbinden
Etliche "neue" Treiber habe ich auch schon installiert, die wiederum nichts bringen

Schon im voraus danke für eure Hilfe

1
Antworten
1291
Aufrufe
Windows 10 Update schlägt fehl
Begonnen von Win10UpdateProbs
12. März 2017, 11:06:07
Das Windows 10 Update / Upgrade von einer älteren Win 10 Version wird nicht installiert.
Nachdem über eine Stunde das Update läuft, kommt eine Fehlermeldung, dass etwas schief gelaufen ist.
Ich habe schon eine Systembereinigung gemacht und über den Win10-Cleanup die Festplatte aufgeräumt inkl. den win.old-Ordner auch den kompletten Update-Download Ordner gelöscht und alles neu heruntergeladen.
Aber nach über einer Stunde immer wieder das gleiche Problem.
Habe ein Medion Akoya Notebook.

Was kann man da noch tun, um das Win10-Update installiert zu bekommen??

1
Antworten
887
Aufrufe
WLAN USb Printserver einbinden
Begonnen von ThomasE.
04. März 2017, 08:07:55
Hätte hier die Frage zum Thema

HP 2101 Wlan Netzwerk Printer Server.

kann ich diesen auch einbinden ins Netzwerk wenn der Rechner über LAN verbunden ist.
Bisher habe ich nur Verbindungfehler, wird wohl einstellungssache sein, aber ich stehe mit Netzwerk auch etwas auf Kriegsfuss, also brauche ich "Leichte" infos.

Danke ! 
7
Antworten
2585
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser , die 2.
Begonnen von gokassi
24. Februar 2017, 18:05:59
Hallo, das Thema ist wohl nicht mehr ganz neu...  habe aber nochmal einen neuen thread eröffnet...
möchte es nochmal aufgreifen, da es bei mir so gar nicht klappt mit dem Installieren des Treibers.

Ich habe Windows 10 durch upgrade und versuche nun für die AusweisApp2 besagtes Lesegerät zu nutzen.
Habe auch diesen speziellen Treiber von der  Seite runter geladen, aber dieses Ding lässt sich einfach nicht installieren.

wenn ich es manuell versuche kommt nur der Hinweis, es wären bereits alle Treiber auf dem neusten Stand.
Und durch direktes anklicken auf die Installationsdatei vom Treeiber passiert nichts mehr nachem man das Ausführen quittiert hat.

Kann mir jemand helfen oder sollte ich mich darauf einstellen ein neues Lesegerät anzuschaffen?
Dankeschön  ...    :O
4
Antworten
3009
Aufrufe
DVD-Laufwerk funktioniert nicht richtig
Begonnen von helena_CGN
12. Februar 2017, 07:13:33
Hallo zusammen,

ich hab im Internet schon geschaut aber nichts genaues zu meinem Problem gefunden:

Also: mein DVD-Laufwerk wird zunächst ganz normal angezeigt. Wenn ich einen Datenträger einlege, werden zunächst auch die enthaltenen Dateien angezeigt, aber sobald ich diese anklicke, um sie zu öffnen, passiert nichts mehr. Dann wird das Laufwerk auch nicht mehr angezeigt, dann steht da nur noch E: mit einem Fragezeichen daneben.
Habe die Treiber aktualisiert (wobei dann immer da steht, dass bereits die aktuellste Version installiert ist). Ich finde auch nichts unter dem Gerätemanager unter "nach geänderter Software suchen".
Auch spukt er mir die CD nicht mehr aus.

(Anbei noch ein Screenhot).[attach=1]

Woran kann es liegen? Oder ist das Laufwerk einfach nur kaputt?

Vielen Dank schon mal
2
Antworten
1257
Aufrufe
taskleiste reagiert nicht
Begonnen von corve666
17. Januar 2017, 22:48:12
Hallo liebe Leute,
mein seit kurzem als TV & Videospieler eingerichteter TC4400 (Compaq) hat neuerdings diese Macke, daß immerwieder mal die Taskleiste nicht mehr ansprechbar ist. ich habe standardmäßig und dauernd DVBViewer 5.6. laufen, ein Firefox-fenster, TV-Browser und die Systemlautstärke.
Wenn ich dann zb den DVBViewer ins Vollbild schicken will, bemerkt man zB, daß die Taskleiste nicht ausgeblendet wird und auch nicht ansprechbar ist, und wenn man im Kleinbildmodus (des DVBV.) auf die Taskleist zugreifen will, geht das auch nicht mehr. Bisher funzt dann nur neustart, weil ich an den Klammergriff nicht herankomme (Tastatur ausgebaut, da der TC praktisch nur im Tablet-modus genutzt wird).
Das BS wurde vor nicht allzulanger Zeit neu installiert, so weit ich weiss alle Treiber komplett von der HP-Seite, online gehe ich mit dem Teil praktisch nur auf Wikipedia (um Filme nachzuschlagen), Avast, Malwarebyte & konsorten haben bisher nichts gefunden.

Irgends eine Idee, was das sein könnte?
vielen Dank,
Kevin

achja: BS ist XP SP3
5
Antworten
4402
Aufrufe
Erzwingen des Bluetooth Pairing Code
Begonnen von Fabian Binder
07. Januar 2017, 15:46:21
Hallo,

ich hoffe ich finde hier bei euch Hilfe. Seit 2 Tagen suche ich bei Google nach einer Lösung aber komme nicht weiter.

Und zwar habe ich mir vor kurzem einen Bluetooth Adapter gekauft, welchen ich an meine Anlage angeschlossen habe um über das Handy oder den PC Musik zu streamen. Mit dem Handy klappt alles wunderbar, aber mit dem PC komme ich einfach nicht weiter. Ich habe Windows 10 und einen Bluetooth Dongle von Hama v4.0. Der Dongle erkennt den Adapter ohne Probleme aber er stellt keine Verbindung her. Ich hatte auch noch einen Uralt Dongle und bei diesem wurde ich aufgefordert einen Pairing Code einzugeben ("0000") danach stand die Verbindung auch aber der Dongle ist so langsam das nur Bruchstücke ankommen. Nun ist meine Frage: Wie kann ich Windows 10 dazu bringen, dass ich einen Pairing Code eingeben muss. Denn mit dem neuen Dongle kommt nichts er verbindet sich nur und zeigt mir dann an, das das Gerät gekoppelt ist aber ich kann es nicht verwenden. Ich hoffe ihr könnt mir weiter helfen.

Vielen Dank schon mal.
6
Antworten
4233
Aufrufe
inkasso@amazon.de
Begonnen von Petra Schraps
04. Januar 2017, 21:18:11
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=21329.0 Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>

Mahnung offener Forderung  in ZIP-Datei angehängt
0
Antworten
994
Aufrufe
Windows bootet nicht,systemreperatur funktioniert nicht
Begonnen von The Theorist
22. Dezember 2016, 15:02:44
Hallo,

habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=20641.0 Win7 bootet nur teilweise - zeigt Desktop-Hintergrund und Maus

Angefanen hat es damit,dass Itunes  langsam reagierte,die songs liefen erst sekunden nach dem klicken und sowas ,ein paar minuten später hab ich meinen benutzer abgemeldet,fürs abmelden hat es dann einfach 10-20min gebraucht ohne das irgendwelche windows-updates aktualisieren mussten.

Als es dann endlich fertig war mit abmelden und ich mich normalweise dann wieder anmelden könnte schaltete sich mein bildschirm aus und es hies "No Signal". Ich dacht mir erstmal nich viel dabei und hab den neustartknopf gedrückt. Jetzt aber das Problem,windows lässt sich einfach in keiner Weise mehr hochfahren.

Ich hab natürlich als erstes versucht es mit der Starthilfe zu probieren aber auch nach ewiger Ladezeit kommt es nur bis zu einem Punkt wo der klassische Windowshintergrund (der auch in der normalen Anmeldeoberfläche ist) angezeigt wird,der aber in einer anderen Auflösung als normal ist, die Maus wird auch noch angezeigt und ist sogar zu bewegen aber weiter lädt es einfach nicht.

Das gleiche Ergebniss kommt auch beim Normalen starten und im abgesicherten modus.

Dann hab ichs mit der systemstartreparatur über die CD versucht, hab schon wirklich Hoffnung bekommen als es vom suchen von Fehlern ins reparieren überging,aber auch nach mehr als 12h reparieren kam es nicht zu einem ende.  :gruebel:

Ich glaub auch nicht das es nach weiteren 12h fertg geworden wär, der PC ist einfach wie geistig zurückgeblieben, jede neue Anzeige beim hochfahren oder auch im menü der Boot-Cd dauert ewig bis unendlich.

Alles scheint auf einen Hardwarefehler hinzuweisen, aber neue hardware is halt teuer also meine letzte Wahl 

Auserdem gab es vorher keine Probleme mit der Harware.

In Computerforen hab ich dann gelesen das es etwas mit Fehlern bei den Hardwaretreibern,in der Registry oder in BIOS zu tun haben könnt.

Aber so gut kenn ich mich in dem Gebiet nicht aus desswegen hoff ich jemand zu finden der da weiter weis.

Ich hab eine GeForce GTX 470, ein ASUS Motherboard und Windows 7 Home Premium


Gefunden bei http://www.computerhilfen.de
1
Antworten
1042
Aufrufe
Windows 10 Upgrade Probleme (0xC1900101 - 0x20017)
Begonnen von Matthias S.
11. Dezember 2016, 12:11:00
Hallo ich habe ein Problem bei dem Windows 10 Upgrade:

Ich habe momentan Windows 7 laufen auf meinem PC, alle nötigen Windows Updates und Treiber sind installiert. Nun wollte ich mit dem Windows 10 Creation Tool (oder wie es auch immer heißt^^) per USB Stick mein System auf Windows 10 upgraden. Nach einem der Neustarts wärend der Installation die gemacht werden erscheint die typische Windows 10 Flagge und danach wechslet es zu einem blauen/lilanen Bildschirm. hier bleibt er leider hängen. Ich habe 1 1/2 Stunden gewartet, doch es tat sich nichts.

Ich hab dann nach automatischer Wiederherstellung zu Windows 7 einen fehlercode bekommen: 0xC1900101 - 0x20017


Ich hab natürlich auch schon ein wenig danach gegooglet. Doch werde nicht wirklich shclau daraus. WIndows 10 hatte ich bei fast gleicher Hardware und BIOS schon auf dem PC (leider kam es dann zu einem Festplattencrash und da ich schnell ein OS aufsetzen musste habe ich die "alte" WIndows 7 DVD benutzt.) Ich habe die Log Daten des Upgrade-Versuches rausgesucht und werde sie im Folgenden hochladen. Ich hoffe ihr könnt mir helfen


setuperr:

http://textuploader.com/ddjz2


4
Antworten
1604
Aufrufe
Die Seite Amazon lässt sich nicht aufrufen.
Begonnen von laie
04. Dezember 2016, 08:50:00
Hallo liebe User,

ich habe ein seltsammes Problem.
Auf meinen Laptop ist das Win 7 installiert. Seit einiger Zeit kann ich die Seite Amazon nicht mehr aufrufen. Klicke ich diese an, so wir der Bildschirm sofort schwarz und der PC hängt sich auf. Er lässt sich nur noch über einen Kaltstart beenden.

Kann mir da jemand helfen  :gruebel:

LG
Lenz
4
Antworten
1434
Aufrufe
Windows startet jedesmal einfach neu
Begonnen von Musicscore
01. Dezember 2016, 04:28:26
Hallo,

brauche dringend Hilfe.
Mein Rechner startet gerne mal wieder neu.
Grad' noch bei Watch_Dogs 2 zuletzt, aber auch so startet der einfach mal neu (als wenn man den Reset Knopf drückt und unregelmäßig und bei NICHT bestimmten Situationen - Egal ob beim Zocken oder wenn der Browser auf ist).
Temps sind alle in Ordnung.
Hab den Rechner schon aufgemacht, selbst das NT und sauber gemacht. Das NT sieht aus wie neu.
memtest auch schon gemacht, über stunden und auch da ist alles in Ordnung.
Bin langsam echt Ratlos...
Platten scheinen nach sehr vielen Tests alle in Ordnung.

Schaut euch das mal bitte an.

Hier ein Link zu einem 7MB kleinem Video aus den Protokollen, denn das war mir einfacher als 100 Screenshots oder so zu machen.

http://sendvid.com/nzdkirov

FX 8320
16GB Ram
GTX1070 (auszuschließen), da es schon mit der alten aufgetreten ist.
Thermaltake Berlin 630W
Gigabyte GA970A-UD3

Anbei noch die Temps wenn die CPU gestresst wird.

Edit:. ist die CPU Spannung vllt zu hoch?
0
Antworten
1694
Aufrufe
laptop (win 10) als router verwenden
Begonnen von neuanfänger
27. November 2016, 13:04:53
Soo nunja wir haben derzeit kein wlan zuhause und daher kam bei mir der Wunsch auf meinen Laptop als router zu verwenden. ich habe in relativ vielen Beiträgen zu diesem Thema gelesen dass man ganz einfach einen hotspot verwenden kann bei diesem "meine internetverbindung für andere Geräte freigeben einstellt" und danach schon mit dem Handy internetzugriff über den laptop hat ^^ Mein erstes Problem war dass mein handy die ip addresse nicht abrufen konnte (daher habe ich die IP-Einstellungen bei meinem Handy auf Statisch gestellt und sie manuell eingegeben -> hat klasse funktioniert) jetzt aber bin ich zwar mit dem "Wlan" verbunden aber habe trotzdem kein internetzugriff. Deswegen habe ich dann im Netzwerk und Freigabecenter unter dem eingerichtetem netzwerk nachgeschaut und dort steht jetzt IPv4 und IPv6 Konnektivität : Kein Internetzugriff. Nun stelt sich mir die Frage ... wie kann ich das ändern :)
Danke im Voraus :)
Moritz
3
Antworten
1507
Aufrufe
Startseite Amisites entfernen
Begonnen von Rolandbremen49
20. November 2016, 19:20:12
Seit kurzer Zeit hat sich eine unbekannte Suchmaschine in die Firefox Startseite zwangseingetragen. Name ist Amisites. Habe alles versucht in "Einstellungen" zu korrigieren oder zu deeinstallieren (Revo). Wie kann ich Amisites loswerden?