150 Benutzer online
26. März 2019, 00:06:49

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort search
1
Antworten
3381
Aufrufe
USB-Port Probleme bei Windows 10
Begonnen von nodsok
30. November 2015, 11:56:00
Meine Frau und ich haben beide Toshiba Satellite Laptops. Gestern nach Installation von Windows 10 haben, werden alle USB Geräte nicht anerkannt.  Bei Windows 7 haben alle Geräte einwandfrei funktioniert. Ich bin sicher daß es kein Hardware-problem ist! Kann Jemand mir weiter helfen?  :-\ nodsok

go-windowsgo-windows yahooyahoo windowswindows vistavista ymsyms winwin bgebge zwuzwu bgqbgq win7win7 bingbing zguzgu d2sd2s d24d24 bggbgg forumforum problemproblem d2kd2k 5818717858187178 windows7windows7 gehtgeht problemeprobleme 13555341691355534169 8200133982001339 treibertreiber softwaresoftware funktioniertfunktioniert windowwindow keinkein keinekeine
3
Antworten
9692
Aufrufe
Reiner SCT Cyberjack Basis RFID Kartenleser
Begonnen von Markus
29. November 2015, 12:34:52
Nach Update von Windows 7 auf Windows 10 funktioniert mein ReinertSCT Cyberjack Basis RFID Kartenleser nicht mehr => Treiber-Problem.
Nach Installation von http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/rfid-basis-windows.html sollte es auch mit Windows 10 funktionieren.
=> Treiber muss dann ggf. manuell im Geräte-Manager aktualisiert werden - dann wird automatisch der richtige gefunden.
4
Antworten
1547
Aufrufe
Windows Live Mail
Begonnen von gjhammes
25. November 2015, 11:08:16

Ein Freund bittet mich um Rat/Hilfe.
Er erstellt einen Newsletter an seine Kundschaft unter Win 7 mit „Windows Live Mail“ und nach dem Kopieren und Einfügen in den Newsletter sind die Hyperlinks entfernt.
Was tun?
Danke im voraus. Mit freundlichen Grüßen., GJNeuber
2
Antworten
6100
Aufrufe
Samsung Recovery
Begonnen von alex89
22. November 2015, 12:47:37
Hallo!

Seit dem Windows 10 Update kann ich mit Recovery (version 6.1.0.1) keine Sicherungen mehr erstellen.
Ich hab das Programm schon mehrmals deinstalliert, aber es hat sich nichts geändert.
Das Problem ist, dass ich "Sichern" gar nicht auswählen kann. Im linken, oberen Eck sollten 2 'Schaltflächen' sein, Wiederherstellen und Sichern, aber Sichern ist komplett verschwunden.
Kann mir jemand sagen wie ich das zurück bekomm?

Danke schön  :))
15
Antworten
10528
Aufrufe
Windows 10 Netzwerk/Download Geschwindigkeit plötzlich niedrig HELP
Begonnen von MrDavid
21. November 2015, 14:26:31
« 1 2
Hallo ,
Ich habe vor ein paar Tagen , Windows 10 installiert.
Nun habe ich das Problem , das meine Download Geschwindigkeit nur noch 15Mbit/s beträgt , anstatt 25Mbit/s.
Vorher hatte ich Windows 8 installiert gehabt ,da lief alles reibungslos und hatte auch nie Probleme , bezüglich der Download Geschwindigkeit.
habe schon einiges probiert , Firewall aus , optimizer aus , Bitdefender aus , Windows Neu installiert , aktuelle Treiber für die Netzwerkkarte etc.
hat bisher leider alles nichts geholfen.
Komisch nur ist , unter Windows 8 lief immer alles wunderbar.
Bin bei der Telekom Kunde und benutze den Speedport W 724v Typ B , falls es weiterhilft.
Es wäre auf jeden fall schön , wenn jemand eine Lösung für dieses Problem kennt , ich bin im moment echt ratlos und kurz davor wieder Win8 zu installieren.Würde aber gerne Win10 drauf lassen , da es mir eigentlich gut gefällt.
0
Antworten
1239
Aufrufe
Preiswerte Lizenzen
Begonnen von Sterling
17. November 2015, 10:05:31
Moin.

Ich habe vor kurzem eine neue Seite entdeckt, bei der man günstige Lizenzschlüssel erwerben kann. Da sich diese Firma in Hongkong befindet, war ich natürlich misstrauisch, habe aber trotzdem den Kauf gewagt. Am Ende musste ich feststellen, dass dieses Misstrauen nicht angebracht war. Meine Windows 10 Lizenz ist original und Updates können problemlos durchgeführt werden. Als kleinen Geheimtipp kann man sich das merken :)

Windows 10 Pro: [url=http://faire.software/de/microsoft-windows/21-windows-10-professional-3264-bit-0885370920857.html]microsoft windows 10 professional[/url]

Windows 8.1 Pro: [url=http://faire.software/de/microsoft-windows/10-windows-81-professional-3264-bit-0885370720693.html]microsoft windows 8 professional[/url]

Windows 7 Pro: [url=http://faire.software/de/microsoft-windows/9-windows-7-professional-3264-bit-0885370720693.html]microsoft windows 7 professional[/url]

Firma: [url=http://faire.software/"]Faire Software[/url]
0
Antworten
894
Aufrufe
GTA4
Begonnen von jeremy
16. November 2015, 20:06:32
Hi,
ich brauch eure Hilfe ich komme nicht weiter.Ich habe zum Geburtstag GTA4 bekommen und wollte es auf meinen  Windows 7 Pc installieren aber das einzigste was ich installieren kann st das Rockstar Games Social Club. Wenn ich versuche GTA zu installieren kommt mitten in er Installation fehler bei der  Featuresübertragung.
Ich hoffe Ihr könnt mir helfen.
Danke für die Antworten schon vorab.
9
Antworten
6701
Aufrufe
Platz-Problem mit 1511-Update
Begonnen von 30000
16. November 2015, 18:12:25
Als bekennender Windows 10-Hasser, habe ich mir doch einmal vor einigen Monaten versuchsweise ein Tablet "[Url=http://goo.gl/AIQTKQ]Toshiba Encore Mini WT7-C-101[/Url]" mit Windows 8 angetan, das ich auf Windows 10 upgegradet habe. Jetzt habe ich versucht das neue 1511-Update aufzuspielen, was mehrfach nicht geklappt hat, und zwar deshalb, weil das Update ständig 4 GB freien Platz auf dem Laufwerk C: haben wollte, womit ich natürlich nicht dienen kann, weil die ohnehin nur 16 GB "grosse" (also kleine) SSD schon mit Windows 10 bespielt war und nur noch 3 GB frei waren. Es hat gar nichts geholfen, dem Update andere Laufwerke als Speicherplatz anzubieten; es wollte den Platz partout auf dem Laufwerk C:

Das ganze ist mir ziemlich unerklärlich, weil das neue Windows 10 ja nicht gleich 4 GB grösser sein kann als das alte Windows 10. Ich kann mir nur vorstellen, dass das Update einen platzraubenden Windows.Old-Ordner auf C: anlegen will.

Hat jemand eine Idee, wie man das 1511-Update trotzdem zum updaten bewegen oder zwingen kann? Gibt es irgendwelche Insider-Tipps? [Url=http://www.notebooksbilliger.de/forum/Tablets/Sonstige/November-+Update+Win+10+Build+1511/Seite/1#369455]Hier[/Url] hat jemand mit einem ähnlichen Gerät das gleiche Problem.
6
Antworten
4139
Aufrufe
Problem: Ordner synchronisieren mit Synchronisierungscenter
Begonnen von schweigenderkaktus
13. November 2015, 21:12:56
Hallo liebe Foristen,
ich habe folgendes Problem:

Ich möchte gern mit Hilfe des Synchronisierungscenters einen Dokumenten-Ordner auf meinem Laptop mit einem Prdner auf einem USB-Stick synchron halten. Das Synchronisierungscenter erkennt den USB auch. Allerdings ist als Eigenschaft von vornherein "Synchronisierung von Media-Dateien mit dem Windows Media Player" angegeben.

Ich habe bisher leider nicht herausgefunden, wie ich das umgehen bzw. ändern.

Wenn jemand von euch einen Tipp hat, würde ich mich sehr über Ratschläge oder Erfahrungen freuen!  :))
14
Antworten
11421
Aufrufe
PDF lässt sich nicht drucken
Begonnen von geisterhaus
11. November 2015, 11:57:36
Word-, Excel-, JPG- Dateien werden problemlos gedruckt. Nur wenn ich eine PDF-Datei öffne und "drucken" anklicke, öffnet sich die Druckervorschau, ich klicke wieder auf Dokument ausdrucken, dann öffnet sich eine Fehlermeldung von Acrobat Reader: Dokument konnte nicht gedruckt werden. Ich drücke auf "ok". Dann eine Info von Acrobat Reader: Keine zum Drucken ausgewählten Seiten vorhanden. Wieder auf "ok" gedrückt und ich bin wieder am Anfang. Das geht so seit 3 Tagen. Vorher lief alles normal. Wer kann helfen?
10
Antworten
5534
Aufrufe
HDMI am Notebook aktivieren
Begonnen von X5-599
10. November 2015, 13:37:50
Hei Leute, ich habe ein echt grosses Problem. Und zwar habe ich einen Sony Vaio VGN-FW21E und dieser hat einen HDMI Anschluss. Nun möchte ich diesen Anschluss nutzen um meinen Desktop darauf zu erweitern. Genauer gesagt wird daran ein Beamer angeschlossen und dann eine PowerPoint Präsentation abgespielt.

Am VGA Anschluss funktioniert dies einwandfrei, doch ich bekomme es nicht hin das es auch über HDMI geht. Er erkennt ihn einfach nicht als Bildschirm. Denn der Bildschirm den ich aktuell zum teste nehme (Beamer ist noch in der Post auf dem Weg zu mir) funktioniert. Auch diverse HDMI Kabel getestet, die alle gehen.
Aber ich bekomme den HDMI Anschluss einfach nicht zum laufen.

Gemäss Gerätemanager ist alles ok. Es läuft Windows Vista auf der Kiste in wenn ich mich nicht irre 32Bit Version.

Was mache ich falsch?
1
Antworten
1620
Aufrufe
Live Mail wiederherstellung
Begonnen von zivi
29. Oktober 2015, 20:36:26
nach Wiederherstellung (neuinstallation Win7) e-mail Daten funktioniert nur ein Konto, Hotmail.de und die
andere mail.ru eben nicht. Kommt Meldug:
Es konnten keine Nachrichten für das Konto Mail (...............) gesendet oder empfangen werden. Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten.
Server: 'pop.mail.ru'
Windows Live Mail-Fehlernummer: 0x800CCC0F
Protokoll: POP3
Port: 995
Secure (SSL): Ja. ( Ausgangserver port465, oder25-egal).Die alte e-Mail Nachrichten im Ordner Live Mail
aber sind vorhanden.
1
Antworten
1121
Aufrufe
Der Wireless-Adapter für den Xbox-One-Controller ist da
Begonnen von admin
24. Oktober 2015, 11:10:04
Der Wireless-Adapter für den Xbox-One-Controller ist da [iurl]http://www.go-windows.de/windows/der-wireless-adapter-fuer-den-xbox-one-controller-ist-da/[/iurl]
1
Antworten
2208
Aufrufe
seit Kaspersky-update Probleme mit Vista => Firefox
Begonnen von igad
23. Oktober 2015, 12:04:35
Hallo zusammen,

meine Kollegin hat das Betriebssystem Vista.

Und seit dem Kaspersky-update spinnt ihr PC.
Firefox hängt oder stürzt ab.

Das runter- und hochfahren dauert ewig.

Habt ihr bitte einen Tipp für sie?

Lieben Dank und viele Grüße
igad
1
Antworten
1630
Aufrufe
Wiederherstellungspunkt nicht erstellbar
Begonnen von füchschen
21. Oktober 2015, 13:13:38
[font=arial]Mein Problem bestand darin, dass kein Wiederherstellungspunkt mehr vorhanden war und auch kein neuer erstellt werden konnte. Fehlermeldung Schattenkopiedienst nicht vorhanden, 0x81000202. In der Ereignisanzeige der Windows-Protokolle wurde als Fehler "SWPRV nicht aktiviert" und "HHCTRL fehlt" angezeigt. SWPRV liess sich aber nicht aktivieren (sc start swprv). Nun ist mir zum Glück eingefallen, dass ich ja TuneUp vor ein paar Wochen vom Normal- in den Turbomodus umgestellt hatte. Da wurden dann, um das System zu "optimieren" alle selten verwendeten Anwendungen deaktiviert. Also, bevor Ihr sonstetwas veranstaltet, um einen Wiederherstellungspunkt wieder zu erlangen, prüft die Einstellung Eurer Tuning- und Optimierungsprogramme, oder deaktiviert sie![/font]
2
Antworten
1539
Aufrufe
E-Commerce machen
Begonnen von wagny
20. Oktober 2015, 21:08:54
Hallo !

An euch wende ich mich, weil ich einige Tipps brauche. Es geht um das E-Commerce. Ich möchte den Handel optimieren und einfach die Prozesse etwas vereinfachen.
Was sind eure Tipps ?

Es versteht sich, dass die Prozesse wirklich verbessert werden und ich nicht umsonst mein Geld ausgebe.
Habt ihr denn auch so etwas gemacht oder gibt es spezielle Programme ?
3
Antworten
2181
Aufrufe
Internet Explorer - kein Update mehr möglich
Begonnen von selvado
19. Oktober 2015, 21:28:29
Hallo,
Ich hatte den IE9 installiert und wollte auf IE11 updaten. Das hat nicht funktioniert,
die Installation konnte nicht abgeschlossen werden. Daraufhin habe ich den Update
von IE8 auf IE9 deinstalliert. Auch danach war kein Update möglich, nicht einmal
zurück auf IE9. Kann ich IE8 deinstallieren und wieder neu installieren, darauf Updates
und danach auf IE11 updaten ?  :grübel

Windows7 SP1 64Bit
2
Antworten
2916
Aufrufe
SMB "Auf \\Netbiosname konnte nicht zugegriffen werden"
Begonnen von funni
13. Oktober 2015, 19:22:23
Hallöchen,
Ich habe einen Windows 7 Rechenknecht an einer 1Gbit/s Leitung hängen, der als NAS dient und auf den mein Win8 Rechner jeden Abend ein inkrementelles Backup schreibt. Leider erhalte ich, wenn ich im Explorer gelegentlich auf den Win7 Rechner zugreifen will, oft einen Fehler dass der Computer nicht gefunden werden konnte. Nach ~5 Minuten geht es dann plötzlich doch. Es ist meist der erste Zugriff (egal wie lange beide Rechner schon hochgefahren waren). Es kann doch nicht sein, dass die Portöffnung so lange dauert  8o
Der 5 Minuten Cooldown nervt mich schon ziemlich deswegen schreib ich auch 15 Minuten meiner Lebenszeit diesen Thread. Hat da irgendjemand Erfahrung mit Samba und kann mir weiterhelfen oder ist dieses Problem schon bekannt?

PS: War einmal so blöd "Diagnose" anzuklicken. Ergebnis => "Es wurden keine Probleme gefunden".
2
Antworten
1851
Aufrufe
Systemwiederherstellung funktioniert nicht mehr
Begonnen von selvado
12. Oktober 2015, 22:32:44
Hallo, ich habe ein Upgrade von Windows7 auf Windows10 durchgeführt. Leider lief das System danach nicht mehr stabil. Es stürzte gelegentlich ab und bootete neu. Im Minidump konnte ich einen Hinweis auf
MEMORY_MANGEMENT / ntoskrnl.exe feststellen. Genervt habe ich dann wieder ein Image von Windows7 mit NortonGhost zurückgespielt. (Von der Windows10 Version natürlich vorher ein Image gemacht).
Soweit, so gut. Nun erscheint manchmal beim Booten der blaue Bildschirm: Wiederherstellung - Der PC/das Gerät muss repariert werden....  Die Taste F8 funktioniert nicht, auch beim Bootvorgang nicht mehr. Wenn ich mit der Installations-CD von Windows7 oder mit meiner früher angelegten bootfähigen Reparatur-CD eine Wiederherstellung durchführen möchte, funktioniert das auch nicht mehr, weil mir jetzt als installiertes System Windows10 angezeigt wird, obwohl Windows7 läuft. Das einzige was noch funktioniert ist ein früheres Image aufzuspielen. Irgendwo muss Windows10 Spuren noch hinterlassen haben.
Bin für jede Hilfe dankbar.
9
Antworten
3932
Aufrufe
Firefox "Leseansicht"
Begonnen von 30000
07. Oktober 2015, 20:17:28
Hat einer von Euch eine Idee, bei welchen Seiten die neue Mozilla- (Firefox-)Leseansicht zur Verfügung steht und bei welchen Seiten nicht? Was also gibt den Ausschlag dafür, bzw. was sind die Voraussetzungen? Gibt es eine Möglichkeit, auch solche Seiten mit dieser neuen "Leseansicht" zu lesen, wo der entsprechende Menüpunkt nicht angezeigt wird und wäre das ggf. überhaupt sinnvoll?

EDIT:
Bei unserem go-windows.de wird der Punkt übrigens nicht angezeigt...