231 Benutzer online
16. November 2018, 02:33:09

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort runter
5
Antworten
1485
Aufrufe
Laptop fährt nicht mehr hoch
Begonnen von Butchkin
07. März 2017, 12:50:53
Liebe Genossinnen und Genossen,

Was zuletzt geschah:
Ich habe mit DDU (Display driver uninstaller) Meine Nvidia Treiber clean deinstallieren wollen und auf abgesicherten Modus geklickt.
Das Programm erstellte einen Systemwiederherstellungspunkt, fuhr den PC runter und startete neu: das Acer Logo erschien (mit der F2 info), das Windows logo auf schwarzem Hintergrund mit dem rotierenden Punkten erschien, danach kam ein blauer Bildschirm mit den Worten "bitte warten" diese verschwanden nach ein paar Sekunden. Es kamen wieder rotierende Punkte, die nach eineinhalb Umdrehungen hängen bleiben und der Bildschirm im Dubstep rythmus flackerte.
Wenn ich die powertaste kurz drücke, fährt das System "ordnungsgemäß" runter mit einem fetten "System wird heruntergefahren" auf blauem Hintergrund
Ablauf wiederholt sich bei jedem Start
Nach 3 mal abwürgen des Starts mit gedrückter Powertaste startet die automatische Reparatur und ich werde in die erweiterte Problembehandlung weitergeleitet

Dort habe ich versucht über starteinstellungen durch drücken von Option 4, 5 oder 6 in den abgesicherten Modus zu kommen --> selber Ablauf s.o.
Ich habe die Systemwiederherstellung angeklickt und dort fand sich auch der von DDU erstellte Wiederherstellungspunkt (jüngster Punkt) nach Durchführung ohne Erfolg
Ältere Systemwiederherstellungspunkte führt er zwar durch, aber am Ende sagt er stets, dass ein Fehler aufgetreten sei (aber nichts mit nem Fehlercode oder so)
Das System zurücksetzen (aber persönliche Dateien behalten) bricht er jedes Mal bei etwa 38% ab und sagt dass diese nicht durchgeführt werden kann (Captain obvious)
Das drücken von Shirt und f8 beim Start führt zu einem unfassbar nervigen Piepsen sonst nichts

Ach und scheinbar gibt es zwei verschiedene Arten von Reparaturmodus, nachdem man 3x abwürgt
Einmal springt er sofort auf schwarzen Hintergrund mit Windows Logo und "PC Diagnose"
Und ein anderes (seltenes) Mal kommt erst im schwarzen Hintergrund mit win Logo "bitte warten" und dann erst die Reparatur/PC Diagnose.. uuund bei dieser Variante will er bei jedem Schritt egal ob Systemwiederherstellung; Eingabeaufforderung; System zurücksetzen mein Konto Passwort wissen... Bei anderer Variante nicht.

Ah und in der Eingabeaufforderung hab ichs mit chkdsk C: /r /f /X probiert, aber er sagt, dass das Volumen schreibgeschützt ist

Acer aspire 5750g
I7-2630qm
Gt540m (1gb)
8GB ram
500gb HDD
Letzter Nvidia Treiber: 378.49

Bitte rettet mich,
Google gibt mir immer nur foreneinträge, die so ähnlich sind, aber nie exakt mein Dilemma

In Ehrerbietung

Euer Butchkin

windowswindows vistavista go-windowsgo-windows winwin win7win7 ymsyms gehtgeht problemproblem problemeprobleme bgebge forumforum zwuzwu bgqbgq funktioniertfunktioniert windowwindow hilfehilfe treibertreiber keinkein softwaresoftware computercomputer keinekeine fehlerfehler installiereninstallieren windows7windows7 bitbit ohneohne updateupdate programmprogramm downloaddownload zguzgu
9
Antworten
6360
Aufrufe
PC fährt nicht runter
Begonnen von rulex87
19. Mai 2015, 10:36:27
Hallo,
ich habe ein Problem mit meinem PC. Ich musste vor ein paar Monaten die Festplatte (C:) austauschen, da die alte den Geist aufgegeben hat. Es handelt sich um eine 120GB SSD Festplatte, Typ  NTFS, Kingston SV300S37A120G, falls das irgendwas zur Sache tut.

Seitdem ich diese Festplatte drinne habe, habe ich folgendes problem:

-Der PC fährt hoch, sobald er strom bekommt, ohne das ich ihn einschalte.
-Der PC schaltet sich nicht komplett aus, nachdem er runter gefahren ist. Es ist zwar alles schwarz und er arbeitet nicht mehr, jedoch geht er nicht endgültig aus. Ich muss erst den Stecker ziehen oder den Power Schalter benutzen.

Das ist zwar alles nicht so dramatisch, aber trotzdem störend. Vor allem wenns schnell gehen soll muss ich immer erst warten, bis ich ihn wirklich ausmachen kann. Ich habe natürlich schon nach einer lösung gegoogled aber das hilft mir nicht weiter. Im BIOS möchte ich ungern einfach auf "verdacht" rumfummeln. Wäre mir lieber, mir könnte jemand sagen wie ich dieses Problem auf jeden fall lösen kann. In den normalen Windows Energieeinstellungen kann ich nichts auffälliges finden.

Gruß
4
Antworten
8421
Aufrufe
Pc startet nicht seit Windows Update
Begonnen von valthewitch
03. Juli 2014, 22:08:17
Hallo allerseits,

Als ich gestern meinen Laptop runtergefahren  habe, war beim "Herunterfahren"-Button das vertraute Updates Zeichen.
Ich hab den einfach machen lassen. Als ich den heute Mittag anmachte hat der noch irgendwas konfiguriert aber hat alles normal geklappt. Jetzt aber, paar Std später, fährt der nicht mehr hoch.


Wenn ich den hochfahren lasse, kommt das dieses blaue Windows 7 Design aber mehr passiert nicht. Der verharrt dann.
Ich hab versucht mit F8 in den abgesicherten Modus zu kommen aber es passiert überhaupt nichts.

Ich hab nen Samsung RC530 mit Windows7 Ultimate.

Was kann ich tun?

Liebe Grüße
Val
3
Antworten
2234
Aufrufe
Notbook-Display helligkeit verringern am Bildschirm
Begonnen von amageto
14. Februar 2014, 23:58:04
hallo zusammen,

ich möchte von mein notebook asus r100x die helligkeit runter drehen wen ich es im moment nicht brauche habe alle treibers instaliert und auf nidrigste helligkeit eingestellt aber es ist abends immer noch zu hell der bildschirm. Gibt es die möglichkeit noch weiter veringern?


thx in voraus
4
Antworten
9217
Aufrufe
Tastaturtreiber neu laden
Begonnen von Mostrich
09. Februar 2014, 14:50:05
Eine bestimmte Software führt bei mir auf unterschiedlichen Computern unter bestimmten Voraussetzungen regelmäßig immer wieder dazu, daß die Tastatur völlig durcheinander kommt und die Tasten völlig falsch reagieren. Ein Beenden der fraglichen Software hilft dem Problem auch nicht ab. Es muß neu gestartet werden. Danach funktioniert die Tastatur wieder.

Weiß jemand, ob und ggf. wie man den Tastaturtreiber neu laden kann, also damit das Problem ggf. auch ohne Neustart beheben kann? Unter DOS hätte man ja kurzerhand den Befehl "Keyb Gr" eingeben können...
8
Antworten
17305
Aufrufe
Notebook Fährt nicht hoch bzw startet nicht
Begonnen von Jeamy
20. Juni 2013, 23:04:59
''Hallo,

Ich habe vor 3 Tagen mein Notebook normal runter gefahren.

Leider musste ich heute feststellen, als ich die AN Taste gedrückte habe, dass dieser nicht mehr hochfährt bzw Startet. Sehe nur einen schwarzen Bildschirm. Er bricht nach 1-2 sek. ab und geht wieder aus.

Ich war nur im Internet, habe ein paar Spiele gemacht! Denke nicht das ich mir ein Virus eingefangen habe!

Der hat es Früher auch schon so gemacht aber ich habe nach ca 5 min geschafft, dass er hochfährt! Dann kam die Starthilfe ect.

Was kann ich machen'?

Kann das am Windows liegen? oder an meinen Laptop??

Ich habe Windows 7 Professional 64-bit drauf!

Vielen Dank im Vorraus
20
Antworten
52446
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg
10
Antworten
5406
Aufrufe
Windows 7 lädt keine treiber fürs motherboard
Begonnen von ilkius2000
28. März 2013, 18:28:20
Hallo....

Bin neu hier und muss zugeben,ich habe nicht viel Ahnung von Pcs.....

Benutze zur Zeit einen PC von ACER  ( ACER POWER M6 )

Nun habe ich mir eine neue (grössere) festplatte besorgt,und eingebaut.

Windows 7 Ultimate drauf installiert usw.

Leider habe ich nun von der Festplatte keine Chance,ins Internet zu kommen...da irgendein Treiber fehlt...

Auf der alten Festplatte ist der drauf,von der komme ich auch ins net....weiss aber nicht wie ich diesen treiber finde und auf die neue festplatte kopier.....

Ich hoffe jemand hat mein problem verstanden und kann mir helfen...habe schon alles mögliche unter google gesucht,aber nix gefunden :(
2
Antworten
4414
Aufrufe
BlueScreen beim Runterfahren
Begonnen von ossinator
02. Februar 2013, 19:44:42
Seit neuestem bekomme ich beim Runterfahren folgenden Bluescreen:

[attachimg=1]

Hat jemand eine Idee, was die Ursache sein könnte.

Einzige Änderung in letzter Zeit war der Einbau einer USB 3.0 PCIe-Karte. Der Einbau und die Treiberinstallation verlief ohne Probleme. Die USB 3.0 Ports funktionieren.
3
Antworten
7478
Aufrufe
Windows wird nach unerwartetem Herunterfahren wieder ausgeführt - Bluescreen.
Begonnen von lycopin
21. Dezember 2012, 15:43:47
Hey,

also folgendes:

Mein PC geht seit längerem einfach so aus ohne jeglichen Grund, manchmal beim Spielen, manchmal wenn der PC nicht belastet wird. Zunächst dachte ich, dass meine Grafikkarte ein Fehler hat, weil diese ziemlich heiß war. Ich hab schließlich meine Grafikkarte NVIDIA Geforce GTX560Ti aufs maximum getestet und der pc ging zwar aus mit dem gleichem Fehler wie immer aber erst bei 90 C. Jetzt geht er manchmal schon bei 60 C aus. Das Spiel welches ich Spiele ist Counterstrike Global Offense bei der man selbst bei niedrigster Grafik 100% GPU auslastung hat.

Der Fehler ist ein bluescreen. Dabei ist zu beachten, dass ich zwei verschiedene Fehler habe. Bei einem hängt sich der PC auf, Bildschirm schwarz, Ton bleibt hängen. Wenn ich dann neustarte kommt keine Fehlermeldung "Windows wird nach unerwartetem Herunterfahren wieder ausgeführt." also kein bluescreen. Der zweite Fehler ist, dass mein PC einfach ausgeht, Bildschirm schwarz, wieder hochfährt. Dann kommt "Windows wird nach unerwartetem Herunterfahren wieder ausgeführt." also der bluescreen Fehler.

Ich hab schon sämtliche Sachen versucht: PC sauber gemacht, Grafikkarte ausgebaut und so gut sauber gemacht wie ging, Lüfterregulierende Programme geladen und den der Grafikkarte hochgedreht (ja der Lüfter geht) und die Seite des PC's zum extra kühlen geöffnet. Jedoch nichts hat irgendwas gebracht.

Des Weiteren habe ich den PC formatiert auch wenn ich mir nicht ganz sicher bin ob ich dies richtig gemacht hab. (PC = Acer, Predator G3600)

Außerdem habe ich Uniblue, welches die Treiber checkt und aktualisiert.

Letztendlich deutet, alles auf einen Hardwarefehler hin, jedoch bin ich mir da insofern nicht sicher, als dass der PC wie gesagt schon bei 60 C ausging und das teilweise, wenn ich zu oft zwischen Desktop und CsGO geswitcht habe.

Zusammenfassend: Ich bin mir nicht 100% sicher ob ich den PC richtig formatiert hab, auch wenn ich letztendlich alle Daten auf den Datenträgern entfernt habe und ich würde gerne wissen ob dies ein Hardware Fehler ist, weil ich nicht umsonst 200€ ausgeben möchte. Als ein Beispiel habe ich eventuell irgendein Programm, zum Beispiel durch CsGO mitruntergeladen, was die Grafikkarte unnötig zu sehr belastet (Der PC hat erst Probleme seitdem ich CsGO installiert hab, ist aber schon bei anderen Spielen wie League of Legends abgestürzt) [reine Hypothese].

Weiter Informationen:

Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 116
BCP1: FFFFFA800BB754E0
BCP2: FFFFF8800FC0D63C
BCP3: FFFFFFFFC000009A
BCP4: 0000000000000004
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
C:\Windows\Minidump\122112-12495-01.dmp
C:\Users\Bent\AppData\Local\Temp\WER-28501-0.sysdata.xml

Lesen Sie unsere Datenschutzbestimmungen online:
http://go.microsoft.com/fwlink/?link...8&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
C:\Windows\system32\de-DE\erofflps.txt

Per BlueScreenView hab ich noch diese weiteren Informationen:

122112-12495-01.dmp 21.12.2012 14:54:09 0x00000116 fffffa80`0bb754e0 fffff880`0fc0d63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122112-12495-01.dmp 8 15 7601 561.600
122112-11762-01.dmp 21.12.2012 14:53:05 0x00000116 fffffa80`0758c010 fffff880`0fc1d63c ffffffff`c000009a 00000000`00000004 x64 C:\Windows\Minidump\122112-11762-01.dmp 8 15 7601 262.144
122112-11980-01.dmp 21.12.2012 13:24:45 0x00000116 fffffa80`0c8654e0 fffff880`0fc3463c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122112-11980-01.dmp 8 15 7601 534.024
122012-21434-01.dmp 20.12.2012 16:37:20 0x00000116 fffffa80`075c5010 fffff880`0fc7c63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-21434-01.dmp 8 15 7601 464.832
122012-12807-01.dmp 20.12.2012 16:33:46 0x00000116 fffffa80`0ba1a010 fffff880`0fca163c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-12807-01.dmp 8 15 7601 564.832
122012-11341-01.dmp 20.12.2012 16:32:44 0x00000116 fffffa80`0b0a61b0 fffff880`0fc7763c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-11341-01.dmp 8 15 7601 598.096
121912-11013-01.dmp 19.12.2012 22:23:49 0x00000116 fffffa80`074f7290 fffff880`0fbc063c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121912-11013-01.dmp 8 15 7601 678.840
121812-17924-01.dmp 18.12.2012 16:32:17 0x00000116 fffffa80`0b33d010 fffff880`0fe9463c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121812-17924-01.dmp 8 15 7601 614.688
121712-18844-01.dmp 17.12.2012 15:31:43 0x00000116 fffffa80`070774e0 fffff880`0fc3d63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121712-18844-01.dmp 8 15 7601 389.072

Wenn ich auf einen dieser Abstürze klicke kommen lauter Filenames wie
dxgkrnl.sys dxgkrnl.sys+5d000 fffff880`100f1000 fffff880`101e5000 0x000f4000 0x4ce799fa 20.11.2010 10:50:50
dxgmms1.sys dxgmms1.sys+37dc0 fffff880`0f400000 fffff880`0f446000 0x00046000 0x4ce799c1 20.11.2010 10:49:53
nvlddmkm.sys nvlddmkm.sys+7bf63c fffff880`0f44e000 fffff880`100b8480 0x00c6a480 0x4d8acc6e 24.03.2011 05:45:34

Informationen meines PC's: Wie gesagt NVIDIA Geforce GTX560Ti, Windows 7 HomePremium 64-Bit und Intel Core i7 2600

Vielen Dank für eure Bemühungen, mfG Lycopin
10
Antworten
9581
Aufrufe
Problem mit Windows 8 Upgrade auf Sony Vaio
Begonnen von Podo1976
04. November 2012, 16:57:10
Hallo Leute,

Ich bin am verzweifeln. Probiere seit 3 Tagen meinen Sony Vaio auf Windows 8 upgraden. Hab sowohl von Platte als auch von DVD probiert. Zunächst verläuft alles normal, bis der PC das erste mal herunterfährt. Danach kommt ein Bildschirm mit Windows 8 Logo und ein laufendes Rad. Danach geht nichts mehr bis eine Mitteilung kommt, dass die Installation fehlgeschlagen ist und alles wieder auf vorherigen Zustand zurückgestellt wird. Habe auch schon den NVIDIA Treiber deinstalliert.....hat auch nichts geholfen.
Hat jemand eine Idee was da schief läuft?

Ist ein Sony Vaio VPCS12V9E!

Danke

Roland
129
Antworten
36310
Aufrufe
Windows 8 Upgrade
Begonnen von ossinator
26. Oktober 2012, 16:58:45
« 1 2 ... 8 9 »
Ich mache mal diesen Thread für erste Probleme und Macken beim Upgrade von Windows 7 auf Windows 8.

Nachdem mein Laptop mit der Windows 8 Preview recht anständig lief und auch alle benötigten Geräte korrekt installiert wurden, gehen die Probleme nun los.
Nachdem meine Microsoft Bluetooth Mouse 5000 unter der Preview lief, wird unter Windows 8 Final der Bluetooth-Treiber von Atheros nicht korrekt eingebunden. Super!

Dann kommt nach dem 1. Starten des Firefox der erste Systemabsturz... Es ist ein PC-Problem aufgetreten und das System muss neu gestartet werden...
Das fängt ja super an.
1
Antworten
7280
Aufrufe
pc schaltet sich nach beenden nicht aus alle lüfter drehen sich weiter
Begonnen von stefan 2012
04. Oktober 2012, 21:55:27
hallo habe ein problem habe letzten sammstag meinen neuen rechner bekommen habe windows 7 premium drauf sobald ich über das startmenü auf herunterfahren gehe wird windows zwar beendet dann wird der bildschirm schwarz aber der rechner schaltet sich einfach nicht ab alle lüfter drehen weiter auch die von der grafikkarte habe schon windows neu drauf gemacht und einen bios reset gemacht hat leider nix gebracht netzteil hab ich reklamiert weil dachte es liegt an dem war leider ohne erfolg kann es sein das vielleicht das meinboard kaputt ist ? mir fällt sonst nix anderes mehr ein

mein system i73820 ga-x79-ud3 16 gb ram windows 7 nvidea gtx 670


7
Antworten
19264
Aufrufe
Dell XPS fährt hoch aber Bildschirm bleibt schwarz
Begonnen von Vivien
03. September 2012, 11:47:02
Hey,,

ich habe gestern abend ganz normal an meinem Laptop gearbeitet. Im Wartungscenter hat mein PC irgendetwas mit der Grafikkarte gecheckt und nach einer Lösung eines Probmlem gesucht.
Es gab aber überhaupt kein Problem mit meiner Grafikkarte sie hat super funktioniert. Dann wurde ich gefragt ob ich den Fehler nach Windows senden will. Habe ich nein geklickt, weil meiner Meinung nach kein Fehler vorlag. Es hat alles noch super funktioniert. Dann habe ich meinen Laptop abend heruntergefahren.
Am nächsten Tag hab ich ihn hochgefahren, höre auch das er hochfährt und das "ping" wenn er im Anmeldefenster angekommen ist. Es bleibt alles schwarz, ich kann auch "blind" mein passwort eingeben er nimmt es an und er fährt dann ganz hoch auf den denke ich mal normalen Homescreen aber ich bekomme garkein Bild.

Was soll ich nur tun da ist meine Bachelorarbeit drauf !! ahhh bitte helft mir..

Gruß
Vivien
2
Antworten
2253
Aufrufe
pc fährt rauf und runter
Begonnen von Nenaty
12. August 2012, 00:27:44
hallo leute
hoffe die ist die richtige abteilung hier

und zwar ist mir heut was dummes passiert..der pc ist kurz nach dem hochfahren "mal wieder" abgeschmiert...dann führte er diesen systemcheck durch ( ihr wisst schon, schwarzer monitor mit weißer schrift, wo angezeigt wird phase 2 von 3 soundsoviel % abgeschlossen )

allerdings hatte ich keine zeit und wollte dies abbrechen, da er aber nicht reagierte hab ich den pc einfach so ausgeschaltet

jetzt fährt er hoch und runter...hab abgesicherten Modus probiert...geht nicht...starthilfe checkt er ab und er sagt das er den fehler nicht automatisch reparieren kann

kann ich den wiederherstellungspunkt versuchen, oder gibt es eine andere möglichkeit, den pc wieder hochzukriegen, ohne vista neu aufzusetzen

10
Antworten
15021
Aufrufe
Vista auf Werkeinstellung zurücksetzten ohne CD´s
Begonnen von Carina
30. Juli 2012, 21:05:54
Hallo,

ich habe seid Wochen ein massives Problem mit meinem PC. Er fährt sich ständig selbst runter und startet neu. Beim heutigen Virenscan fand er 22 Viren (Avira). Ich habe mit der System Diagnostik geprüft laut der ist die Hardware iO. Ich hatte vor einer Woche diesen Polizei Virus darauf und denke das da irgendwas zurückblieb, entfernt wurde er mit Maleware, da das ne Testversion war ist die nun auch abgelaufen.

Ich bin dermassen sauer, das ich nun das ganze System auf Werk zurücksetzten will. Beim Kauf des PCs war keine CD dabei und ich habe auch keine Sicherungen. Kann mir jemand sagen ob ich überhaupt ohne Betriebssystem Cd den PC zurücksetzten kann und wenn ja, wie das geht.

Verzweifelte Grüsse
Carina
2
Antworten
6870
Aufrufe
Pc fährt nach einiger Zeit herunter
Begonnen von TheJolaki
19. Juli 2012, 12:24:49
Ich habe ein Problem,
Wenn ich mein Pc laufen lasse, ohne das ich ihn benutze (Maus bewegen, etc.), dann fährt er nach einer Weile herunter. Und wenn ich ihn dann wieder starte, steht da: "Windows wird fortgesetzt". Ich habe schon bei den Energiesparoptionen nachgeschaut und der Energiesparmodus war auf "niemals" gestellt. Trotzdem fährt er runter.
Weil ich Videos auf Youtube hochlade, wird der Upload unterbrochen und gestoppt, wenn er runterfährt.
Kann mir jemand helfen???
Der Pc ist ganz neu. 4 Tage alt.
LG TheJolaki
2
Antworten
19642
Aufrufe
STOP: 0x00000024 (0x00190203, 0x82364530, 0xc0000102, 0x00000000)
Begonnen von yana
16. Juli 2012, 22:06:18
Der Pc meiner Bekannten fährt nicht mehr hoch. Das Betriebssystem ist Win XP. Anfangs sieht es so aus, als ob der PC ganz normal startet. Es erscheint auch das WIN-Logo. Danach plötzlich ein blauer Bildschirm mit folgendem Inhalt:

Es wurde ein Problem festgestellt.
Windows wurde heruntergefahren, damit der Computer nicht beschädigt wird.
Wenn Sie diese Fehlermeldung zum ersten Mal angezeigt bekommen, sollten
Sie den Computer neu starten. Wenn diese Meldung weiterhin angezeigt wird,
müssen Sie folgenden Schritten folgen:

Deaktivieren oder deinstallieren Sie alle Antivirus-, Festplattendefragmentations-
und sicherungsprogramme. Überprüfen Sie die Festplattenkonfiguration und stellen
Sie fest, ob aktualisierte Treiber verfügbar sind. Führen Sie CHKDSK /F aus um
festzustellen, ob die Festplatte beschädigt ist und starten Sie anschließend den
Computer neu.

Technische Information:

[b]*** STOP: 0x00000024 (0x00190203, 0x82364530, 0xc0000102, 0x00000000)[/b]

Starten im abgesicherten Modus funktioniert nicht. Ich habe mit der CD gestartet und chkdsk ausgeführt, ohne das /F dahinter, weil der Parameter ungültig war.
Ergebnis: CHKDSK hat [b]keinen [/b]Fehler auf dem Datenträger gefunden.

Danach habe ich den PC neu gestartet und es kam wieder die Auswahl: Windows normal starten, im abgesicherten Modus usw. Keine der Varianten funktioniert. Es kommt immer wieder o.g. Fehlermeldung.

Was kann ich tun?

Vielen Dank für jede Antwort.
1
Antworten
8712
Aufrufe
Nach der Itunes Installation bootet am nächsten Tag Win 7 64 bit nicht mehr
Begonnen von Aleximages
12. Juli 2012, 09:46:31
Guten Morgen,

habe folgendes Problem:

Seit ich einen Ipad besitze, muss ich mich mit Itunes rumschlagen. Ich habe Itunes installiert (neueste Version 10.64, meine OS - Win 7 64 Bit Ultimate) und nach der Installation ganz normal weiter gearbeitet. Am nächsten Tag (sprich nachdem man Rechner herunterführt und wieder hochfährt) funktionierte nichts mehr. Ich kam ganz normal bis zu dem Desktop, aber da war Schluss, Windows reagierte auf nichts mehr, ich konnte zwar Ordner auf dem Desktop öffnen, doch keine Inhalte. Internetverbindung wurde mit einem Ladesymbol (hellblauer Ring) angezeigt, Task-Manager ging nicht auf, in die Systemsteuerung konnte ich auch nicht rein, auch PC herunterfahren oder Neustarten nur über den Reset-Button möglich. Über den Abgesicherten Modus konnte ich die Systemwiederherstellung durchführen, damit war der Stand vor der Itunes Installation wiederhergestellt und alles lief problemlos. Dennoch brauche ich Itunes zur Synchronisation mit Ipad, solange das Ding neu ist und noch nicht mit Inhalt befüllt ist zumindest.

Also neu installiert, am nächsten Tag dasselbe Problem. Dann nach langem Googlen habe ich mehrere Teillösungen entdeckt und angewendet bei der erneuten Installation:
- Installation als Administrator ausgeführt
- Itunes auf einer externen Festplatte installiert und nach dem Herunterfahren aus dem USB rausgezogen
- Itunes bzw. Aplle Einträge aus dem Win Autostart entfernt
- einige Apple Dienste ebenfalls ausgeschaltet
- Spybot aktiviert, dass beim Zugriff auf Systemdateien ich entscheiden kann, ob ich es erlaube oder nicht

Heute morgen war der Windows Boot noch unvollständiger - nach dem Welcome Screen habe ich nur noch einen schwarzen Bildschirm mit dem Mauszeiger, danach passiert gar nichts mehr.
Habe daraufhin noch im Abgesicherten Modus erneut nach dem Systemstart überprüft - Apple war deaktiviert, dann noch in der registry 2 Apple Keys (unter HKEY current user, software) gelöscht, wie in einigen Foren empfohlen wurde.

Dennoch hilft das alles nicht und der einzige bisher funktionierende Weg wäre jetzt, Systemwiederherstellung zu machen. Aber jeden Tag diesen Prozess zu wiederholen, wenn man was mit Ipad machen will bezüglich Datenaustausch in großen Mengen... zielmich blöd!

Ich bitte um Hilfe, wenn jemand das Problem kennt oder mögliche Tipps hat! Danke im Voraus!

12
Antworten
7070
Aufrufe
Office Starter 2010
Begonnen von Ulla1812
08. Juli 2012, 18:26:41
Hallo, im Januar habe ich einen neuen Rechner mit Windows 7 und der Software Microsoft Office Starter 2010 gekauft. jetzt kann ich plötzlich den Office Starter nicht mehr öffnen. Ich habe schon versucht, in den Systemsteuerung das Produkt zu reparieren bzw. eine Systemwiederherstellung ausgeführt. Aber nichts hat geklappt. Da ich Laie bin, weiss ich nicht mehr weiter. Wie kann so ein Programm denn einfach verschwinden. Kann mir jemand helfen. Ulla