296 Benutzer online
28. Januar 2021, 12:29:27

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort treiberinstallation
1
Antworten
21119
Aufrufe
Vista Fehler 815, Internetzugang nur nach neuer Treiberinstallation
Begonnen von lixie
30. Januar 2010, 19:06:32
Hallo,

ich habe seit 1 Jahr einen Laptop mit Vista. Bis vor 1 Monat hat alles reibungslos funktioniert. Aber seit ca. 1 Monat komme ich nicht mehr "normal" ins Netz rein. Es erscheint Fehler 815. Habe schon mit meinem Netzanbieter telefoniert, der die Leitung geprüft hat, der aber meinte, das sei ein typisches Vista Problem. Ich solle doch den LAN-Treiber neu installieren. Das habe ich gemacht. Die Folge ist, dass ich jetzt immer wenn ich ins Netz will, vorher den Treiber neu installieren muß, den Rechner runterfahre und neu starten muß. Das geht doch bestimmt auch einfacher, oder??

Danke!!

windowswindows vistavista go-windowsgo-windows treibertreiber winwin ymsyms win7win7 installationinstallation installiereninstallieren bgebge problemproblem problemeprobleme zwuzwu gehtgeht bgqbgq softwaresoftware fehlerfehler keinkein funktioniertfunktioniert windows7windows7 keinekeine hardwarehardware updateupdate forumforum bingbing d2sd2s driverdriver installiertinstalliert 5818717858187178 downloaddownload
13
Antworten
6584
Aufrufe
Treiberinstallation Realtek fehlerhaft
Begonnen von aishiteru
18. Januar 2010, 18:57:42
Hallo,

ich hab folgendes Problem. Ich wollte auf meinem Toshiba Laptop den Treiber meiner Realtek High Definition Audio aktualisieren von 6.0.1.6013 auf 6.0.1.6305
Den Treiber habe ich direkt von Realtek.com geladen. Wenn ich dann aber die Setup.exe ausführe erhalte ich eine Meldung von meinem Sicherheitscenter (siehe Bild)[attachment=1].
Auch wenn ich auf "trotzdem installieren" klicke, kommt der gleiche Screen. Kaspersky habe ich vor dem Ausführen auch beendet und selbst das hilft nicht.
Ich habe Windows Vista Home Premium 32-Bit mit einem Intel(R) Pentium(R) Dual CPU T2390 @1.86GHz Prozessor und 2GB RAM.
Mit den High Definition Audio Codecs von Realtek.com hatte ich keine Probleme.
Kann mir jemand helfen  ?(

Danke

P.S. bei den Hardware ID's steht das, wenn das was hilft
HDAUDIO\FUNC_01&VEN_10EC&DEV_0268&SUBSYS_1179FF64&REV_1000
HDAUDIO\FUNC_01&VEN_10EC&DEV_0268&SUBSYS_1179FF64
6
Antworten
4323
Aufrufe
SyncMaster 700p (von 1998) mit ATI 5770 läuft nur auf 60 Hz
Begonnen von dong
04. Januar 2010, 18:21:22
Hi,

ich habe leider derzeit einen alten SyncMaster 700p von Samsung an mein Win7-System angeschlossen. Also Grafikkarte kommt, wie im Titel angegeben, eine ATI Radeon 5770 zu einsatz. Der Monito wird als 'Nicht-PnP-Monitor (Standard)' erkannt, ein automatisches Treiberupdate funktioniert nicht. Leider kann ich den Monitor nur auf 60 Hz fahren, eine andere Option gibt es nicht. Ich habe schon diverse Dinge Probiert:

- im Catalyst Control Center habe ich bei 'Monitorattribute' eine maximale Wiederholfrequenz von 85 Hz angegeben. Leider ändert sich nach einen Klick auf den OK-Button nichts.

- bei den erweiterten Einstellungen der Bildschirmauflösung im Reiter 'Monitor' kann ich nur 60 Hz als Wiederholfrequenz auswählen.

- alte Treiber (INF-Dateien) für Win98, ME usw. lehnt Windows 7 ab: Stellen Sie sicher, dass dieser Treiber für 'Windows für x64-basierte Systeme' bestimmt ist.

Mehr fällt mir leider nicht ein. Kennt ihr eine Möglichkeit, den monitor mit 85 Hz zu betreiben? Ich danke für jeden Hinweis!

dong.
12
Antworten
25020
Aufrufe
Keine Zulässige Win32 anwendung
Begonnen von Aliciar01
26. Dezember 2009, 01:13:16
Hi,
hab ein Problem und zwar will ich ein Spiel instalieren und wenn ich im Arbeitsplatz auf die CD gehe kommt: "E:Keine zulässige Win32-Anwendung". KAnn mir wer weiter helfen?

Computer:
     Betriebssystem                                    Microsoft Windows Vista Home Edition
     OS Service Pack                                   Service Pack 1
     DirectX                                           4.09.00.0904 (DirectX 9.0c)
 

   Motherboard:
     CPU Typ                                           Unknown, 3000 MHz
     Motherboard Name                                  Unbekannt
     Motherboard Chipsatz                              Unbekannt
     Arbeitsspeicher                                   3584 MB
     BIOS Typ                                          Award (10/29/07)

   Anzeige:
     Grafikkarte                                       NVIDIA GeForce 8500 GT
     Grafikkarte                                       NVIDIA GeForce 8500 GT
     Monitor                                           PnP-Monitor (Standard) [NoDB]  (7BLMTF081299)

   Multimedia:
     Soundkarte                                        Lautsprecher (Realtek High Defi
     Soundkarte                                        Realtek Digital Output (Realtek
     Soundkarte                                        Realtek HDMI Output (Realtek Hi

   Datenträger:
     IDE Controller                                    NVIDIA nForce Serial ATA Controller
     IDE Controller                                    NVIDIA nForce Serial ATA Controller
     IDE Controller                                    Standard-Zweikanal-PCI-IDE-Controller
     SCSI/RAID Controller                              AV4DBZJ7 IDE Controller
     SCSI/RAID Controller                              Microsoft iSCSI-Initiator
     Festplatte                                        Ut165 USB2FlashStorage USB Device
     Festplatte                                        SAMSUNG HD501LJ SCSI Disk Device
     Optisches Laufwerk                                ATAPI DVD A  DH16A3L SCSI CdRom Device
     Optisches Laufwerk                                WVW 27GPER49U SCSI CdRom Device
     S.M.A.R.T. Festplatten-Status                     Unbekannt

   Partitionen:
     C: (NTFS)                                         466645 MB (356534 MB frei)
     D: (NTFS)                                         10291 MB (1404 MB frei)
     Speicherkapazität                                 465.8 GB (349.5 GB frei)

   Eingabegeräte:
     Tastatur                                          Enhanced Multimedia PS/2 Keyboard
     Maus                                              PS/2-kompatible Maus

   Netzwerk:
     Netzwerkkarte                                     AVM FRITZ!WLAN USB Stick v1.1  (192.168.178.24)
     Netzwerkkarte                                     NVIDIA nForce Networking Controller

   Peripheriegeräte:
     Drucker                                           Microsoft XPS Document Writer
     USB1 Controller                                   Standard OpenHCD USB-Hostcontroller [NoDB]
     USB1 Controller                                   Standard PCI-zu-USB erweiterter Hostcontroller [NoDB]
     USB-Geräte                                        AVM FRITZ!WLAN USB Stick v1.1
     USB-Geräte                                        Realtek USB 2.0 Card Reader
     USB-Geräte                                        USB-Massenspeichergerät


--------[ DMI ]---------------------------------------------------------------------------------------------------------

 [ BIOS ]

   BIOS Eigenschaften:
     Anbieter                                          Phoenix Technologies, LTD
     Version                                           5.13
     Freigabedatum                                     10/29/2007
     Größe                                             512 KB
     Bootunterstützung                                 Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
     Fähigkeiten                                       Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
     Unterstützte Standards                            DMI, APM, ACPI, PnP
     Erweiterungen                                     PCI, USB

 [ System ]

   System Eigenschaften:
     Hersteller                                        HP-Pavilion
     Produkt                                           KE479AA-ABD a6345.de
     
     Startauslöser                                     Netzschalter

 [ Motherboard ]

   Motherboard Eigenschaften:
     Hersteller                                        ASUSTek Computer INC.
     Produkt                                           NARRA2
     Version                                           2.00
     Seriennummer                                      MS1C81R55002142

 [ Gehäuse ]

   Gehäuse Eigenschaften:
     Hersteller                                        Hewlett-Packard
     Version                                           Chassis Version
     Seriennummer                                      DM0001
     Gehäusetyp                                        Desktopgehäuse
     Boot-Up Status                                    Sicher
     Netzteilstatus                                    Sicher
     Temperaturstatus                                  Sicher
     Sicherheitsstatus                                 Keine

 [ Speichercontroller ]

   Speichercontroller Eigenschaften:
     Fehlerkorrekturmethode                            64-bit ECC
     Fehlerkorrektur                                   Keine
     Unterstützter Speicher Interleave                 1-Way
     Aktueller Speicher Interleave                     1-Way
     Unterstützte Speichergeschwindigkeit              70ns, 60ns, 50ns
     Unterstützte Speichertypen                        DIMM
     Unterstützte Speicherspannung                     2.9V
     Maximale Speichermodulgröße                       1024 MB
     Speichersteckplätze                               4

 [ Prozessoren / AMD Athlon(tm) 64 X2 Dual Core Processor 6000+ ]

--------[ Overclock ]---------------------------------------------------------------------------------------------------

   CPU-Eigenschaften:
     CPU Typ                                           Unbekannt
     CPUID CPU Name                                    AMD Athlon(tm) 64 X2 Dual Core Processor 6000+
     CPUID Revision                                    00040F33h

   CPU Geschwindigkeit:
     CPU Takt                                          3017.42 MHz

   CPU Cache:
     L1 Code Cache                                     64 KB
     L1 Datencache                                     64 KB
     L2 Cache                                          1 MB  (Asynchronous)

   Motherboard Eigenschaften:
     Motherboard ID                                    10/29/2007-MCP61P-NARRA-00
     Motherboard Name                                  Unbekannt

   BIOS Eigenschaften:
     Datum System BIOS                                 10/29/07
     Datum Video BIOS                                  05/23/07
     Award BIOS Typ                                    Phoenix - AwardBIOS v6.00PG
     Award BIOS Nachricht                              Copyright 2007 by Hewlett-Packard Company  Rev. 5.13
     DMI BIOS Version                                  5.13


--------[ Energieoptionen ]---------------------------------------------------------------------------------------------

   Power Management Eigenschaften:
     Aktuelle Stromquelle                              Netzanschluss
     Akkustatus                                        Kein Akku
     Akkulaufzeit gesamt                               Unbekannt
     Verbleibende Akkulaufzeit                         Unbekannt



7
Antworten
10039
Aufrufe
Treiber können nicht installiert werden
Begonnen von Panda
20. Dezember 2009, 16:55:37
Hallo =)

ich habe das Problem, dass ich auf XP keine Treiber installieren kann. Keine GraKa-Treiber, keine Sound-Treiber kein gar nix.. Mir wird jedes mal angezeigt, dass der Windows-Logo Test nicht bestanden wurde. Ich habe auch schon versucht die Krypto-Dienste abzuschalten..Funktioniert aber auch nicht. Was kann ich noch tun?

LG
Panda
12
Antworten
22861
Aufrufe
Ressourcenladeprogramm konnte MUI-Datei nicht finden
Begonnen von siebi81
09. Dezember 2009, 18:34:24
Hallo zusammen!

Meine Frage wäre, wie kann ich eine (unbekannte) MUI-Datei wiederherstellen / zuordnen?

Aber zunächst der Reihe nach:
Seit ein paar Wochen, ich vermute nach der Installation von WS FTP, habe ichdas Problem, dass einige Windows Updates (im Grunde sinds scheinbar die die direkt Vista und nich z.B. Treiber betreffen) nicht mehr installiert werden.
Dabei spielt es keine Rolle ob das Update automatisch ausgeführt oder manuell runtergeladen und angestoßen wird, es bricht jeweils bei der Installation ab und zwar mit dem Fehlercode 80070426.

Durch ein bißchen Googelei bin ich dann darauf gekommen, den Dienst CryptSvc zu überprüfen. Dieser sollte wohl auf automatischen Start gesetzt sein, ist er aber nicht. Bereits der Eintrag "<Fehler beim Lesen der Beschreibung. Fehlercode: 15100>" in der Beschreibung verheißt ebenfalls nichts Gutes. Und beim Versuch den Service irgendwie zu verstellen, z.B. den Starttyp, erscheinen nacheinander die Fehlermeldungen "Konfigurations-Manager: Allgemeier interner Fehler" und "Das Ressourcenladeprogramm konnte die MUI-Datei nicht finden."

Nun kommen wir also zurück meinen Fragen:
Is das eine egene MUI-Datei des Dienstes oder von Vista bereitgestellt?
Wie kann ich sie wiederherstellen bzw. ersetzen oder neu zuordnen?
Oder liegt das Problem schon woanders?

Gruß Siebi
10
Antworten
15213
Aufrufe
Canon IP 2600 für Win 7
Begonnen von D-King
03. Dezember 2009, 17:50:44
Hallo
Ich suche verzweifelt einen Treiber für den [iurl=http://www.toner-dumping.de/toner/canon-pixma-canon-pixma-ip-2600-c-2_204_1764_5558.html]Drucker[/iurl] Canon IP 2600 aber finde einfach keinen !
Ich bitte um Hilfe und so ... ^^

LG Domi
3
Antworten
7370
Aufrufe
Zugriff auf externes Laufwerk verweigert
Begonnen von muffin
01. Dezember 2009, 12:42:06
Hi Leute,

ich habe mir kürzlich Windows7 Ultimate 32bit auf den Rechner geladen..läuft Alles reibungslos.
Nun habe meine externe Festplatte drangehängt, die wird auch erkannt.
Auf einige Partionen habe ich Zugriff, auf andere nicht. Die werden zwar erkannt, aber das Laufwerk zeigt 0 kbit an. Wenn ich Sie anklicke dann heisst es  "Auf Laufwerk kann nicht zugegriffen werden "Zugriff verweigert"
Unter den Sicherheitseinstellung habe ich mal versucht die Zugriffsrechte zu verändern doch auch damit habe ich keinen Erfolg.

Für hilfreich Tips bin ich dankbar..
3
Antworten
3376
Aufrufe
installation neuer treiber nicht möglich
Begonnen von sowonder
24. November 2009, 14:04:20
hallo.ich versuche seit längerer zeit aktuelle treiber auf meinem system zu installieren,aber leider bekomme ich nur die meldung "bitte warten sie bis die aktuelle installation abgeschlossen ist".ich kann nicht ein mal neue geräte anschliessen und installieren.bekomme zwar das signal das ich ein neues gerät angeschlossen habe,aber danach passiert auch nichts mehr.egal was ich mache.danke schon mal vorweg


mein system:vista home premium 32bit (ohne service pack.kann ja kein gerät anschliessen mit dem ich ins netz kommen könnte)
                      athlon x2 6000
                      gigabyte m59sli s5
                      4gb ram
                      geforce 7950 gx2 von xfx
                     
4
Antworten
6751
Aufrufe
Win 7 x64 mit Soundblaster X-FI ---> 4GB-Bluescreen-Problem ist zurück! Was tun?
Begonnen von Schmollo
15. November 2009, 13:50:49
Hi,

hab frisch Windows 7 aufgelegt, und nun gibts beim Spielen (LOTRO, Lord of the Rings online) bei ca. 70-80% Ram-Auslastung (über G13 angezeigt) zuverlässig einen bluescreen "page_fault_in_nonpaged_area 0x00000050".

Google brachte ans Licht, daß es ein bekanntes Problem mit der Windows-Vista-Engine (64) und der Creative Soundblaster X-FI und einer Speicherbestückung von 4GB RAM gab, dies aber mit aktuellen Treibern nicht mehr auftritt. Ich stellte daher testweise auf Software-Sound um, und der BSOD war weg.

Das ist zwar eine Lösung, klingt aber besch... - hab ja nicht eine super Soundkarte, um sie nicht zu nutzen, und scheinbar bin ich nicht der einzige User, der damit zu kämpfen hat...

Denn wie es aussieht ist der 4GB-XFI-BUG unter WIN 7 64bit wieder zurück - warum auch immer...

Kennt jemand eine Lösung?



Schmollo


12
Antworten
20374
Aufrufe
EPSON DX 3850 SCANNER
Begonnen von Matte19742009
11. November 2009, 17:56:16
Hallo
Habe WIN 7 drauf ULTIM. 64 bit
Habe den Drucker EPSON DX 3850 dran
alle Treiber drauf hat alle ohne Probleme genommen er Druckt ,und scannt aber wenn ich ein gescannt habe,dann kommt  das Fenster
:Bilder und Videos impotieren Diese Bilder beschriften(optional)
Gebe meine Beschreibung ein und importieren.
Fehlermeldung: Fehler beim Importieren Image JPG Zugriff verweigert .....
Was mache ich Falsch? er Speichert das eingescannte nicht ab ...

Wer hat ne Lösung

cu Matthias
19
Antworten
13974
Aufrufe
Druckertreiber Brother HL-5170DN
Begonnen von nogaro
07. November 2009, 17:10:08
« 1 2
Servus Leute...

Ich versuche vergeblich meinen Drucker ein Brother HL-5170DN zu installieren. Unter Vista war das Problemlos und easy... nur unter dem Windows 7 erkennt er Ihn nicht...

Er läuft als ein Netzwerkdrucker.

Hoffe Ihr habt ein Tip, wie ich den überreden kann..

Mit der Netzwerksoftware von Brother wird er erkannt....

:grübel
4
Antworten
7933
Aufrufe
Probleme mit Grafikkarte Nvidia Geforce 9500GT
Begonnen von Carick94
16. Oktober 2009, 16:05:23
Hallo zusammen =) Hab ein folgendes prob: Hab mir eine Nvidia XFX GF9500GT 550M gekauft Hatte vorher onboard grafikkarte GeForce 6100V alles lief gut but nach einen stromausfall BÄM alles mit pxelfähler dann hab ich PC neugestartet kommt ne blaue seite nd steht CRASH DUMP nach ausbauen der karte gings wida ohne pixelfehler hab natürlich die karte zurück geschickt doch dort worden alle test gemacht nd nix fehlt... was ist die uhrsache ? jezz hab ich sie drinn. VLLT brauch ich TREIBER (CD geht nicht mehr) PLS für einen link mit treibern hab vista 4gb ram
[img]http://img156.imageshack.us/img156/4458/dsc01033o.jpg[/img]
11
Antworten
10297
Aufrufe
Code 10 bei WebCam
Begonnen von Jacky89
14. September 2009, 10:02:09
Gute Tag,

Mein PC hat folgendes Problem bei der eingebauten WebCam:

Das Gerät kann nicht gestartet werden. (Code 10)

Konnte beim google nicht viel finden...
Es handelt sich um einen Acer Aspire mit einer Acer crystal eye webcam.

Danke schoneinmal :)
4
Antworten
6296
Aufrufe
Bluescreen nach Anzeigetreiberabsturz
Begonnen von hablais
06. September 2009, 18:13:53
hey gemeinde,

habe seit kürzerer zeit immer wieder einene absturz des anzeigetreibers zu beklagen.
Wenn das passiert wird der Bildschirm 5-6 mal schwarz und mir wird mitgeteilt das der anzeigetreiber dahin geschieden ist.
Dies kommt beim spielen,surfen oder ganz banaler textverarbeitung vor.
Dann Bluescreen der leider so schnell verschwindet wie er kommt.

Habe nach akteuelleren treibern für meine graka gesucht aber es ist alles auf dem neustem stand.

Ich habe ein Vista Home Premium 64bit SP2 mit 8gb ram und einer Ati Radeon HD3650.

Im Problembericht steht noch folgendes:

Problemsignatur
Problemereignisame: APPCRASH
Anwendungsname: Ati2evxx.exe
Anwendungsversion: 6.14.10.4199
Anwendungszeitstempel: 482b99f5
Fehlermodulname: Ati2evxx.exe
Fehlermodulversion: 6.14.10.4199
Fehlermodulzeitstempel: 482b99f5
Ausnahmecode: c0000005
Ausnahmeoffset: 0000000000031d63
Betriebsystemversion: 6.0.6002.2.2.0.768.3
Gebietsschema-ID: 1031
Zusatzinformation 1: 17b7
Zusatzinformation 2: 7e541e0dc765c0e47a8544f6bd4df351
Zusatzinformation 3: aa3c
Zusatzinformation 4: 7a834a1dade038c547abf1a6fb034289


wer helfen kann und will, BITTEEEEEEEE, helft mir.


Mfg
hablais
2
Antworten
6717
Aufrufe
Wie und Wo kann ich denn das Automatische Update bei XP deaktivieren?
Begonnen von lottilana
03. September 2009, 23:29:44
Ich wollte mal frage ob mir jemand sagen kann wie und wo ich dieses ewige automatische Update bei XP deaktivieren kann??? Das läuft ununterbrochen, ich weiß nicht aber ich finde das unnötig. Da ist dann unten rechts immer dieses gelbe dreieck mit dem ausrufezeichen zu sehen und da steh dann halt das update gemacht wird und ne prozentzahl ist auch zu sehen...
Kann mir jemand dabei helfen? Wo und wie und ob ich das überhaupt deaktivieren kann?

MfG
6
Antworten
14892
Aufrufe
Win XP mit SATA Treiber installieren
Begonnen von Guitarking
02. September 2009, 15:13:20
Hallo!
Ich wollte mir gerade WinXP auf meine Primär Partition auf meinem Rechner machen. Nachdem ich die XP cd im laufwerk hatte und neu gestartet hatte, kam nach laden der treiber von Win XP eine Meldung mit, ich solle die Win XP Pro Diskette in Laufwerk A: einlegen.
Ich hab SATA Festplatten, und daher glaub ich, das WinXP diese nicht erkennt. Was muss ich jetzt machen, damich XP das erkennt?
Mein Freund hat gemeint, da gibts so ein Programm, mit dem man gleich auf ne neue CD, WinXP inkl. des SATA treibers und die ganzen Servicepacks einbinden kann, sodass die gleich mit installiert werden.


Mfg
2
Antworten
3803
Aufrufe
was ist das bei der zotac GTX 275
Begonnen von xXRolliXx
24. August 2009, 01:47:43
^^ hallo

ich hätte mal ne frage, und zwar was ist dass für ein weisser  Anschluss rechts  neben den 2x 6 pin Anschlüssen an der Zotac Geforce GTX 275. Mich interessiert dass, weil ich nich weiss ob das angeschlossen sein muss oder ob das unbrauchbar  ist... hab mal ein gutes bild


http://ht4u.net/images/reviews/2009/zotac_geforce_gtx_275//power.jpg

Edit: achja muss ich noch was im bios einstellen wenn ich ne neue graka eingebaut hab... oder reicht es die alten grafikkarten treiber von der alten graka weg zu machen... und die von der neuen graka einfach zu installieren... will sicher gehen das ich auch alles richtig gemacht hab ^.^


mfg xXRolliXx
1
Antworten
4542
Aufrufe
Vista Installiert nach jedem einschalten des Keyboards Treiber neu
Begonnen von Robin99
22. August 2009, 13:36:59
hi Leute

Ich hab mal wieder ein Nerviges Problem.  :-\

Ich habe Gestern mal zum Testen die Demo von FL Studio 8 Runtergeladen. Ging auch soweit alles gut. Dan wollte ich mal sehen, ob sich das Prog mit meinem Yamaha PSR-E 403 Keyboard verbinden Lässt. Habs Also am USB Angeschlossen und die Treiber Installiert. In FL Studio 8 Wurde es auch erkannt und Funktionierte. Jetzt Musste ich allerdings kurz weg und hab das Keyboard Ausgeschaltet. Als ich wieder kam und es Wieder Einschalte wollte, erklang dieser Ton Für Verbindungs Fehler (Also nicht dong-ding sondern dong-dong  :wink). Er hat es dan auch in FL Studio nicht mehr erkannt. Also hab ich mal das Key Board in einen Anderen USB Port Gesteckt. Und da ging es. Allerdings hat er die Treiber wieder neu installiert. Das macht er jetzt immer wieder Wenn ich das Keyboard kurz aus und wieder einschalte. Das Wäre ja auch alles Halb so schlimm, wenn Vista nicht meinen Müsste, den PC nach jeder Treiber installation Neustarten zu müssen :O. Das dumme ist auch das ich jedes mal einen Anderen USB Port nehmen muss.  :-\

Ich hoff eihr könnt mir helfen :baby:

 



1
Antworten
5652
Aufrufe
Bildschirm geht rythmisch aus
Begonnen von Ahnen
05. August 2009, 20:35:23
Hallo, ich habe heute die testversion auf einer leeren Partition meines sonst XP-Computers installiert.
Das ging soweit Problemlos aber im Ergebniss weiss ich mir keinen Rat. Mein Bikldschirm geht uímmer aus und wieder an an,
das ging schon los als ich  den Key eingegeben habe. Gibt es da Abhilfe oder Tips?
Beste Grüsse
Lutz

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen