314 Benutzer online
27. November 2020, 15:23:10

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort port
0
Antworten
4204
Aufrufe
PROBLEM: Zu Wenig server-Speicher !
Begonnen von need help- get help
23. Februar 2009, 09:51:43
Hallo, ich wollte für die LAN-Party heute Abend ca. 13 GB ins netzwerkziehen und freigeben dass sich des jeder ziehen(ausm Netzwerk) kann ABER: das Problem ist ich hatte die ganzen datein Fertig ich wollt den Ordner mit 13 GB ins netzwerk ziehen doch plötzlich kommt ne fehler meldung nach ca. 6 GB das ich nicht genug Serverspeicher mehr habe um den Vorgang weiter auszuführen !!!! Wie kann ich diesen Server Speicher erweitern????

ich habe das Netzwerk über 1 netzwerkswitch 5 port aufgestellt( beide PC's über Lan kabel verbunden also dazwischen steht der switch) !! Also einfachesnetzwerk ohne Server aber da kommt ne meldung wenn ich von nem anderen PC auf diesen PC an dem ich sitze einen ca. 13-15 gb großen ordner schieben will (nach public damit später bei der LAN-Party meine kumpels von ihren PC's aus den Ordner ziehen kann aber das funzt ned ab 6 GB bleiubt die datei-übertragung in den Public ordner meines Vistas[ von meinem anderen pc aus in diesen public ordner ] stehen!!!) und fehlermeldung= Zu wenig Serverspeicher ich denke damit ist der maximale speicher meines Vistas (also der speicher des Public ordners) gemeint das der voll ist wie erweitere ich ihn denn?

Bitte Brauche Schnelle Hilfe!!!! ich hab nicht mehr lang zeit :( !!!! Spätestens um 3 Uhr muss ich alles Fertig haben !!!!

VIELEN VIELEN DANK im Vorraus!!!!! :wink Neu1 :lese


windowswindows go-windowsgo-windows vistavista win7win7 ymsyms winwin problemeprobleme problemproblem bgebge forumforum gehtgeht bgqbgq funktioniertfunktioniert zwuzwu treibertreiber keinkein fehlerfehler windows7windows7 keinekeine hilfehilfe zguzgu softwaresoftware bingbing d2sd2s yahooyahoo internetinternet d24d24 searchsearch installiereninstallieren netzwerknetzwerk
9
Antworten
6106
Aufrufe
möchte Proxy-Adresse mit Internet-Verbindung verknüpfen
Begonnen von Kev41
18. Februar 2009, 08:37:51
hallo leute,

also ich möchte, dass sich die Proxy-adresse und der Port automatisch umändert, wenn ich mich mit einem anderen Internet verbinde.

wir arbeiten in der Schule mit Notebooks, und da haben wir eine Proxy-adresse.

Das problem ist, dass ich zuhause keine habe, und ich sie daher jeden Tag umstellen muss wenn ich in die Schule gehe
oder nach Hause komme. Das ist lästig.  :-\

Gibt es eine Möglichkeit, wie ich das einstellen kann?

Danke vorerst  :]
1
Antworten
5665
Aufrufe
Wo nach neuer Hardware suchen ( W-Lan )
Begonnen von MotorScene
14. Februar 2009, 16:24:03
Hallo!

Habe heute erstmalig mein System neu aufgespielt und bin dabei die Treiber meines Acers Notebooks zu installieren. Bei W-Lan kommt danach die Aufforderung, das ich nochmal nach neuer Hardware suchen muss, dann würde W-Lan laufen.

Ja nur find ich nicht wo  :rolleyes:
5
Antworten
15512
Aufrufe
AVM Fritz!Box Firmware x.70 Preview mit SIP-Server für Fritz Box 7170 und 7270
Begonnen von Markus
06. Februar 2009, 22:24:23
In der aktuellsten Beta-Version der Fritz!Box-Firmware hat AVM erstmals einen SIP-Server (SIP-Registrar) integriert.
Damit ist es möglich auch VOIP-Telefone anderer Marken als von AVM an der Fritz!Box zu betreiben.
Die Voip-Telefone können dabei über LAN oder auch WLAN mit der Fritz!Box verbunden werden.

Funktionsweise: Die Fritz!Box stellt einen VOIP-Server bereit, mit dem man das Telefon mittels Nummer (=Benutzername) und Passwort an der Fritz!Box anmelden kann; ist das VOIP-Telefon erfolgreich an der Fritz!Box angemeldet kann man in der Fritz!Box die Telefonnummern einstellen, auf die das VOIPT-Telefon reagieren soll.

Die Firmware für die Fritz-Box 7270 bietet zudem noch folgende Neuerungen:
[list]
    [li]Telefonie: verbesserte Freisprechfunktion für FRITZ!Fon MT-D[/li]
    [li]Telefonie: Übernahme einer Rufnummer aus der Anrufliste des FRITZ!Fon MT-Ds ins FRITZ!Box-Telefonbuch[/li]
    [li]Telefonie: Stabilität verbessert[/li]
    [li]Telefonie: irreführende Fehlermeldung trotz erfolgreichem Faxempfang beseitigt[/li]
    [li]FRITZ!Musikbox: Interoperabilität mit SONY TVs (Z-Serie) verbessert[/li]
    [li]System: Textüberarbeitungen in der Benutzeroberfläche[/li]
[/list]

Die Firmware-Vorschau auf die nächste offizielle Firmware ist für die Fritz!Box Fon Wlan 7170 und 7270 verfügbar:
http://www.avm.de/de/Service/Service-Portale/Service-Portal/Labor/labor.php
0
Antworten
25627
Aufrufe
Verwaiste Geräte anzeigen und löschen
Begonnen von Blumenkind
31. Januar 2009, 23:00:40
Im Laufe der Zeit sammeln sich immer mehr Einträge im Gerätemanager von nicht mehr angeschlossener oder vorhandener Hardware an.
Das kann sogar soweit gehen das sich der Leistungsindex nicht mehr aktualisieren lässt oder neue Plug&Play-Hardware nicht mehr erkannt wird. Das Sahnehäubchen ist dann ein Bluescreen oder der Freeze des Systems beim anstecken ein USB-Sticks etc (Erfahrungswert ;().

Lösungansatz: Gerätemanager aufräumen
Lösungsweg:

1. Auf Start klicken und mit der rechten Maustaste auf Computer klicken und den Eintrag [color=blue]"Eigenschaften"[/color] wählen. (Bild 1)

2. Klicken sie rechts auf [color=blue]"Erweiterte Systemeinstellungen"[/color]. Im neuen Fenster dann unten auf [color=blue]"Umgebungsvariablen"[/color] (Bild 2)

3. Klicken sie dann unter [color=blue]"Systemvariablen"[/color] auf [color=blue]"Neu"[/color].  (Bild 3)
    Tragen sie bei [color=blue]"Name der Variable"[/color][code]devmgr_show_nonpresent_devices[/code]  ein und bei [color=blue]"Wert der Variablen"[/color] eine [color=green]1[/color]

4. Klicken sie danach 3 mal auf OK

5. Rufen sie dann den [color=blue]"Gerätemanager"[/color] auf. Diesen finden sie rechts über [color=blue]"Erweiterte Systemeinstellungen"[/color]. Unter "Ansicht" wählen sie den Punkt "Ausgeblendete Geräte anzeigen" (Bild 4). Jetzt können sie jeden Punkt durchgehen und alle halbtransparenten Geräte mit einem Rechtsklick und [color=blue]"Deinstallieren"[/color] deinsallieren (Bild 5).

[color=red]Bild 1:[/color]
[img]http://s8b.directupload.net/images/090131/oapzvucp.jpg[/img]

[color=red]Bild 2:[/color]
[img width=640 height=478]http://s8b.directupload.net/images/090131/92eabpbd.jpg[/img]

[color=red]Bild 3:[/color]
[img width=640 height=320]http://s7b.directupload.net/images/090131/8y4w6pv6.jpg[/img]

[color=red]Bild 4:[/color]
[img width=640 height=480]http://s2b.directupload.net/images/090131/6dl5uj79.jpg[/img]

[color=red]Bild 5:[/color]
[img width=640 height=465]http://s7b.directupload.net/images/090131/blc3vtqb.jpg[/img]
4
Antworten
4792
Aufrufe
Internet Geschwindigkeit
Begonnen von Link_it
29. Januar 2009, 20:12:11
Hey,

Mir ist aufgefallen das mein Internet gegen Abends langsam wird... Warum? O.ô



Das neft sehr da man sonst immer Perfekte Verbindung hat und dann am Abend auf einmal nicht  :schimpf
2
Antworten
3719
Aufrufe
Update für OpenOffice 3.0 erschienen
Begonnen von stoneagem
28. Januar 2009, 21:21:43
Die Entwickler von OpenOffice haben Version 3.0.1 ihrer freien Bürosoftware-Suite veröffentlicht. Das Update korrigiert zahlreiche Fehler und liefert zwei neue Funktionen.

OpenOffice 3.0.1 erweitert die Textverarbeitung Writer um Unterstützung für externe Programme zur Grammatikprüfung. Das persönliche Wörterbuch darf nun bis zu 30.000 Einträge enthalten. Außerdem lassen sich ab sofort auch Dokumente in Netzwerk-Ordnern während der Bearbeitung sperren, die nicht dem Standardformat von OpenOffice entsprechen. Eine Liste aller Änderungen findet sich in den Release Notes.

Die Aktualisierung kann ab sofort in deutscher Sprache für Windows, Linux, Mac OS X und Solaris heruntergeladen werden. Je nach Betriebssystem ist der Download zwischen 149 und 195 MByte groß.

Das nächste größere Update auf Version 3.1, das die Bürosoftware-Suite um neue Funktionen erweitern wird, erscheint laut offizieller Roadmap am 26. März 2009

[b]Download:[/b] http://download.openoffice.org/other.html#de
6
Antworten
5210
Aufrufe
HILFE: Clip inc Player.exe startet nicht mehr
Begonnen von Robin99
28. Januar 2009, 13:56:58
[color=pink]Hallo Allerseits[/color] :D

Ich habe hier ein Problem mit dem Programm [url=http://www.tobit.com/clipinc/clipincfxlite/][color=red]Clipinc.fx Lite[/color][/url]. Als ich neulich mein system neu Aufgesetzt hab, hab ich wider begonnen alle alten Updates und Programme zu instalieren. Dan kam ich zu clipinc. Vorher Funktionierte es noch Perfekt, doch jetzt kommt immer wen ich das Programm öffnen will so ein Fehler (Siehe Anhang). Ich weiß echt nicht mehr weiter. Habs schon Deiinstaliert und neu draufgemacht. Was soll ich nun machen ?( Ich hoffe ihr kennt das Problem auch, oder habt einen guten rat für mich :D

PS: Je nach laune des Programs, ist die Fehlermeldung mal auf englisch oder Deutsch.

Mein System:

[i]OS: Windows Vista Home Premium 32 Bit
Notebook modell: HP Compaq Presario C700
CPU: Intel Pentium Dual Core T2330
Arbeitsspeicher: 2 GB (2x 1GB)[/i]
1
Antworten
8565
Aufrufe
Zugriff Verweigert - Optische und Externe Laufwerke
Begonnen von AlisD
28. Januar 2009, 08:30:10
Hey, an einem normalen Rechner ( WINXP SP3 ) werden Datenträger erkannt, aber es kommt immer die Meldung "ZUGRIFF VERWEIGERT" wenn man versucht auf diese zu zugreifen...
und zwar bei
- USB-Sticks ( sicher auch bei USB Festplatten aber noch nicht probiert)
- CD/DVD's

Wenn ich aber den USB-Stick schon beim hochfahren anstecke, ist alles in Ordnung und ich kann drauf zugreifen und nein wenn ich die CD/DVD einlege und hochfahre kann ich nicht auf diese zugreifen.

Wenn ich im abgesicherten Modus starte dann geht auch alles.

Als Antivirenprogramm läuft dort ein MC Afee.

Und ja, ich bin als ADMIN angemeldet. (XP Prof.! - LEGAL !!!)
2
Antworten
2191
Aufrufe
Backend und Ventrilo >> Server setten HOW TO DO?
Begonnen von Matze|Auxburg
27. Januar 2009, 16:40:16
Hallo Bubens und Mädels!


folgendes habe ich bei Google vergeblich gesucht und wende mich deshalb hier her:

Ich bin in einem Multigaming Clan, der jetzt von Teamspeak-2Rc auf Ventrilo umsteigen möchte.

Ich hab schon Angebote für günstige Ventrilo-Server gefunden.

Beim, bis jetzt jedem, Anbieter steht: Einstellung und Verwaltung/ Administration über das Tool "Backend" (Hintertüre?)

Was ist Backend und wie kann ich es bedienen??

Hat mir jemand evtl. netterweise nen Link, wo ich gratis auf Backend-Support stoße??

Wäre wirklich sehr schön, wenn sich jemand näher damit auskennt, und mir vielleicht sogar, wenns sein muss, per eMail weiterhilft!!

Vielen Dank

Matze
5
Antworten
4727
Aufrufe
EPSON S20 unter KUBUNTU einrichten
Begonnen von AlisD
26. Januar 2009, 15:22:11
Kann mir mal einer sagen, wie ich denn unter einem "KUBUNTU" Notebook einen EPSON S20 eingerichtet bekomme? ich hab das nun dank google bis gutentreiber gekommen aber ich hab nunmal echt kein plan wie ich den installieren oder zuweisen soll... also wer kann mir helfen?
8
Antworten
6203
Aufrufe
ports freischalten für den "Netgear DG834GTB" router
Begonnen von Spagel
18. Januar 2009, 19:28:01
Hi an alle,

ich habe einen Netgear DG834GTB router mit dem ich über w.lan verbunden bin. Nun möchte ich gerne meine ports für css freischalten.

Bei dem Router musst du erst den Dienst festlegen:

dienstname ---> overnet1
diensttyp ---> tcp
erster port ---> xxxx
letzter port ---> xxxx

dienstname ---> overnet2
diensttyp ---> udp
erster port ---> xxxx
letzter port ---> xxxx


Dann musst du für diesen Dienst in der Firewall die Regeln einstellen:
(Dienste Overnet 1/2 bei eingehende und ausgehende Dienste zulassen)

Dienst auswählen ---> Overnet 1/2
Lan ---> IP des LAN Rechners angeben ("einzelne Adresse", "Adressenbereich"
oder "beliebig")
Wan ---> IP des WAN Rechners angeben ("einzelne Adresse", "Adressenbereich"
oder "beliebig")

zudem weiß ich nicht ob ich einzelene adressen adressenbereich oder beliebig auswählen soll.

Hab die IP des Rechners (als zB 192.168.0.5) bei LAN, bei WAN oder bei beiden angegeben, aber das klappt nicht. 





Nun an euch ich bin am verzweifeln bite helft mir .... bin über jede antwort dankbar


thx und mfg Spagel

5
Antworten
46903
Aufrufe
Bidirektionale unterstützung aktivieren
Begonnen von Marec
18. Januar 2009, 12:18:46
Hallo,

ich habe ein D-Link Router "Dir 635" und neuerdings von D-Link auch die Software "D Link Shareport Network USB Utility" um den USB- Anschluss am Router nutzen zu können.
Dort habe ich meinen Drucker angeschlossen. Der Drucker wird nun von der Software gefunden und erkannt, doch ich kann ihn nicht nutzen, weil ich die "Bidirektionale Unterstützung" nicht aktivieren kann. Diese Option ist hellgrau.
Woran kann es liegen, dass das nicht aktivierbar ist?
Windows Defender und die Windows Firewall hatte ich schon deaktiviert.

Gruß Marec
3
Antworten
7497
Aufrufe
Feste IP einem Rechner vergeben
Begonnen von Sedlmase
15. Januar 2009, 12:03:33
Hallo Zusammen,

ich würde gern einen Rechner (HP Smart Server mit Windows Home Server) von ausserhalb meines Netzwerkes erreichen (Remotedesktopverbindung).
ich habe eine Adresse "xxx.homeserver.com" der Port 3389 kann in meiner Fritzbox auch an eine IP weitergeleitet werden.

Doch wie vergebe ich meinem Rechner eine feste IP?

Und was gebe ich dann bei der Remotedesktopverbindung ein?


3
Antworten
16805
Aufrufe
SD Slot wird nicht angezeigt !
Begonnen von cynamy
14. Januar 2009, 21:45:49
Hej,

habe leider das problem, daß mein sd slot nicht angezeigt wir, auch nicht wenn ich meine 8 gb sd karte reinstecke.

einen treiber kann ich auch nicht finden.

habe windows xp und einen toshiba satellite a100 laptop.

ich brauche diesen slot, weil sich zu große filme von der kamera über ein usb kabel nicht laden lassen, aber wie ich bei jemand anders ausprobiert habe über die sd karte direkt.

hat jemand eine idee wie ich das problem beheben könnte ?

grüße
cynamy

5
Antworten
3838
Aufrufe
probleme mit msn
Begonnen von schulle-87
11. Januar 2009, 09:42:16
Moin Moin,

ich habe probleme mit msn. seitdem ich meinen laptop mit vista habe kann ich mich nicht mehr bei msn einloggen. bei der problembehandlung sag msn mir, das was mit den mainports nicht stimmt.

was aber besonders kurios ist, ist das wenn ich mein pw eingebe es immer auf genau 8 stellen zurückgesetzt wird. als ich dann mal mit absicht ein kürzeres wort eingegeben, wurde es automatisch auf 8 verlängert.

wieso ist das so?
2
Antworten
3055
Aufrufe
Spiel!!!
Begonnen von saintsnick
08. Januar 2009, 01:40:52
also ich möchte gerne mit einem Freund Stronghold Crusader Online spielen.... :]
aber er findet mich nicht und ich ihn nicht  8o
hab gehört das man ein Port öffnen muss.... :grübel
hab ein Router(Speedport W500 V) :rolleyes:
weiss jemand was ich machen soll??  :grübel
Das muss an meinem Internet liegen ,denn als ich bei meinem Freund mit meinem Laptop war konnte ich mit ihm spielen ! :grübel
Hab nichts gefunden das mir weiterhelfen  könnte !... ;(
Freu mich auf Antworten ! :evil:
MfG SaintsNick... :stinker
58
Antworten
21030
Aufrufe
komme ins internet nur "lokal"
Begonnen von lasvegas
07. Januar 2009, 10:36:41
« 1 2 3 4
Hallo,
Habe folgendes Problem:
Ich komme mit meinem Pc mit Vista Premium nur lokal ins internet(LAN-Verbindung)
Mit meinem Rechner mit xp komme ich problemlos ins netz (auch LAN-Verbindung)und mit meinem Laptop mit Vista habe ich auch kein Problem, ins internet zu kommen (WLAN).
Habe einen Zyxel Router.
Kann mir da vielleicht jemand helfen?

Danke im Voraus
26
Antworten
22701
Aufrufe
HP 2840 - Scanner geht nicht unter Vista
Begonnen von jupiler88
06. Januar 2009, 16:06:29
« 1 2
Hallo,

ich habe einen HP Laserjet 2840 AIO als Netzwerkdrucker installiert. Bisher hingen an dem Netzwerk zwei XP-Rechner, alles funktionierte (drucken und scannen). Jeder PC war mit einem Ordner als "scannen in" auf dem HP bekannt und ich konnte wunderbar vom Drucker aus in die Ordner scannen.

Dann hab ich am Netzwerk einen Rechner mit Vista Home Premium installiert und die HP-Software aufgespielt. Der Drucker ließ sich als Netzwerkdrucker installieren und lief, sowohl zum Drucken als auch zum Scannen, auf allen 3 Rechnern (aber leider nur einen Tag).

Dann ging's los:

- zuerst konnten die beiden XP (ab dem gleichen Zeitpunkt) keinen Verbindung mehr zum Drucker herstellen (von wegen Netzwerkverbindung getrennt und Druckerspooler nicht erreichbar bzw. irgendwas mit Drucker durch VPN besetzt usw). Das hat sich dadurch erledigt, dass ich die HP-Software auf den beiden Rechnern neu aufgespielt habe. Drucken kann ich wieder, scannen auch, aber nur wenn ich den Scan vom PC (HP Imaging Director) aus starte. Wenn ich den Scan vom Scanner aus starte und in einen Ordner scannen möchte, kann er keine Verbindung herstellen. Mit der Firewall hab ich rumgespielt, das ändert nicht viel. Im Endeffekt stört das Ganze mich wenig, auch wenn's ärgerlich ist wenn etwas nicht mehr geht was vorher klappte.

- Gleichtzeitig konnte ich auch vom Vista-Rechner nicht mehr scannen. Auch hier habe ich die Software neu installiert (neueste Version von der HP-Website) und die Firmware auf dem Drucker auf den letzten Stand gebracht.

- Zwischendurch habe ich den Drucker auch mal direkt über usb an den Vista angeschlossen und neu installiert um Netzwerkursachen auszuschließen, die Probleme bleiben.

- Mittlerweile hängt er wieder am Netzwerk, vom Vista aus kann ich drucken aber nicht scannen.

- von der HP-Toolbox kann ich auf den Drucker zugreifen und die Scan-in-Funktion einrichten, wenn ich dann aber vom Drucker aus scannen möchte gibt er mir am Druckerdisplay Verbindungsprobleme (sowohl über Netzwerk als auch über USB), am PC bekomme ich auch Fehlermeldungen (Scansoftware geht nicht usw).

- wenn ich vom Rechner aus scannen will (z.B. aus dem HP-Solution-Center), sagt er mir "hpqscnvw funktioniert nicht mehr". Anschließend will Vista nach Lösungen für das Problem suchen, findet aber nix...

- hpqscnvw lässt sich auch nicht manuell starten, wenn ich das versuche kommt die gleiche Meldung (funktioniert nicht mehr und muss geschlossen werden).

Irgendwie liegt's ja anscheinend (unter anderem) am verflixten hpqscnvw. Kann man hpqscnvw irgendwie reparieren oder einzeln installieren? Eigentlich gehört das ja zum kompletten HP-Software-Paket, und das hab ich ja schon 10 mal deinstalliert und neu installiert.

Vielen Dank im Voraus für eure Antworten.

Gruß

David

18
Antworten
8979
Aufrufe
gibts ein wecker in dem vista?
Begonnen von pornoralle
04. Januar 2009, 16:16:15
« 1 2
servus!

und zwar ich lasse immer mehr termine verstreichen und wollte mal fragen ob es einen wecker gibt! weil naja wenn ich zocke mit mein headset dnan bekommsch nix um mich herum mit  :D  udn naja das gibt regelmässig stress mit dem weiblichen gegenstück zu mich!

vielleicht könt ihr mir ja helfen!

mfg Valentino

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen