283 Benutzer online
22. April 2019, 20:26:37

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort fehlercode
2
Antworten
4935
Aufrufe
ACHTUNG: Netzwerk-Bug durch Updates KB4480970 und KB4480960 im Januar 2019
Begonnen von 30000
12. Januar 2019, 13:13:31
Ich bin seit gestern abend beschäftigt gewesen, mich mit meinen (beschränkten) vorhandenen Kenntnissen mit einem vermeintlichen Netzwerk-Bug zu beschäftigen, der es mir plötzlich verwehrte, über's Netzwerk von einem Client-PC auf einen anderen Win7-Host-PC zuzugreifen - vergebens! Immer hieß es [b]"Fehlercode 0x80070035 - Der Netzwerkpfad wurde nicht gefunden"[/b].

Heute morgen habe ich dann gegoogelt. Und dann fand ich [Url=https://www.windows-faq.de/2018/02/22/0x80070035-fehlercode-der-netzwerkpfad-wurde-nicht-gefunden/]das[/Url] und [Url=https://www.heise.de/newsticker/meldung/Windows-7-Updates-KB4480970-und-KB4480960-verursachen-Netzwerkprobleme-4270472.html]das[/Url]. Es handelt sich also um einen neuen Bug in den Updates KB4480970 und KB4480960 im Januar 2019.

Die empfohlene Lösung mit der Befehlszeile
[code]reg add HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\system /v LocalAccountTokenFilterPolicy /t REG_DWORD /d 1 /f[/code]
funktionierte bei mir allerdings nicht. Die Konsole gab eine Fehlermeldung aus.

Ich ging dann also händisch wie folgt vor (vgl. Bild-Anhang):
1. Gehe zum Registry Pfad [code]HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System[/code]
2. Füge einen neuen DWORD-Wert [code]LocalAccountTokenFilterPolicy[/code] hinzu.
3. Setze den neuen Wert auf 1.
4. Starte neu.

Danach hat sofort wieder alles funktioniert als wäre nie etwas gewesen. Nur die verdorbene Nacht hängt mir noch nach. Ich werde jetzt also auch bei Windows 7 die automatischen Updates ausschalten müssen...

windowswindows go-windowsgo-windows vistavista fehlerfehler winwin problemproblem win7win7 ymsyms problemeprobleme bgebge fehlermeldungfehlermeldung zwuzwu bgqbgq forumforum gehtgeht treibertreiber updateupdate installiereninstallieren hilfehilfe funktioniertfunktioniert installationinstallation keinkein windows7windows7 keinekeine softwaresoftware zguzgu bitbit bingbing windowwindow yahooyahoo
4
Antworten
1762
Aufrufe
Fehler 802400D
Begonnen von Gast
24. März 2017, 10:56:28
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=18872.0 Update Fehlercode:802400D unter win7 / 64bit
2
Antworten
2012
Aufrufe
Keine Windows 7 Updates - Fehlermeldung: Code: C80003FA
Begonnen von Arno
28. Januar 2017, 19:05:18
ich benutze Win 7, Home Premium.

Seit geraumer Zeit findet mein Rechner keine bereitgestellten Updates für win 7.

Ich habe unterschiedlich lange nach Updates gesucht.
Fehlermeldung: Code: C80003FA

Sonst sind keine Auffälligkeiten zu erkennen.

Welche Schritte sind zur Reparatur erforderlich?

Danke für Ihre Hilfe.

MfG
Arno
22
Antworten
14526
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
0
Antworten
6112
Aufrufe
Keine Remote-Desktop-Verbindung (Android App) Fehlercode 0x204 und 0x207
Begonnen von Markus
21. Februar 2016, 12:20:26
Hatte vor kurzem u.a. eine Netzwerk-Brücke und ein paar virtuelle Netzwerkkarten installiert.
Seit dem war kein Remote Desktop-Zugriff auf Windows 10 Pro mehr möglich.

Die Fehlerdiagnose hat immer wieder einen Fehler mit fehlenden Netzwerk-Protokollen festgestellt und behoben, aber ohne Erfolg: "Es fehlen die für die Netzwerkkonnektivität erforderlichen Windows Sockets-Registrierungseinträge".

Die App Microsoft Remote Desktop meldete den Fehler (https://play.google.com/store/apps/details?id=com.microsoft.rdc.android&hl=de) 0x204 oder 0x207

Auch deaktivieren und Reaktivieren der EInstellungen:
Benutzer für Remotedesktop-Verbindung und Remotezugriff auf den Computer zulassen hat nichts geholfen.

Schließlich hatte wohl die Windows Firewall ein Problem.
In der Systemsteuerung unter Systemsteuerung\System und Sicherheit\Windows-Firewall gibt es den Punkt "Standard Wiederherstellen" - das hat geholfen.


PS: Das hat mich einiges Zeit gekostet - durch die Netzwerk-Brücke hatte mein PC in der Fritz-Box eine neue lokale IP bekommen, daher hatte ich zunächst die Fritz!Box Firewall in Verdacht (dort gibt es eine Freigabe für den Remote-Desktop-Port auf meinen PC) - allerdings ging selbst die lokale Verbindung nicht.
11
Antworten
5552
Aufrufe
Windows 10 Update Probleme bzw. Upgrade Probleme?
Begonnen von admin
29. Juli 2015, 11:43:45
Treten Probleme beim Windows 10 Update auf - entweder direkt hier schreiben oder ein neues Thema erstellen. Hab Ihr das Win10 Update / Upgrade schon ?!?
9
Antworten
5834
Aufrufe
stop: 0x000000f7,Bluescreen
Begonnen von rulex87
14. Mai 2015, 20:52:31
Hallo liebe Leute,

ich wende mich ein wenig verzweifelt an euch. Dies ist mein erster Beitrag in diesem Forum, ich hoffe es mag mir "trotzdem" jemand helfen.  :wink Wie im Betreff schon zu lesen, habe ich das Problem, dass der PC unregelemäßig aber immer häufiger "abschmiert". Ich bin nicht ganz unwissend was das Thema PC angeht, habe also schon sachen gemacht wie: Wiederherstellung eines früheren Zeitpunktes, Hijackthis ausgeführt und "analysiert", Virenprogramm laufen lassen u.ä. doch nichts bringt mir die erhoffte lösung. Da ich jetzt ehrlich gesagt vergessen habe mir die Foren Regeln durch zu lesen und ich auch nur bei "Themen" nach meinem Fehler gesucht habe und nicht fündig geworden bin, weiß ich jetzt garnicht ob ich das .log einfach posten darf. Wäre nett wenn mir jemand hilfsbereites schreiben würde, was für Angaben er braucht um mir evtl helfen zu können.
14
Antworten
9268
Aufrufe
Fehlgeschlagene Updates - was tun?
Begonnen von Pechvogel123
13. März 2015, 15:12:33
Hallo,
folgende Updates schlugen leider fehl, was soll ich nun tun?

[attachimg=1]
1
Antworten
1835
Aufrufe
Fehler 0-80070422
Begonnen von weisshaar
29. Januar 2015, 11:39:46
backtopic:Fehler 0-80070422 beseitigen
15
Antworten
5799
Aufrufe
Häufiger Absturz unter Win 8.1
Begonnen von Dirk28
28. Oktober 2014, 10:54:09
« 1 2
Hallo,
immer wieder erhalte ich die Meldung:
IRQL_NOT_LESS_OR_EQUAL  (ohne weitere Details)
und der Rechner (Win 8.1) macht einen Restart.

Häufige Ursache lt. Foren: Veraltete Treiber.
Aber meine sind aktuell.
Was kann es sonst noch sein?

Im Ereignisprotokoll steht:

[i]
Protokollname: System
Quelle:        Microsoft-Windows-WER-SystemErrorReporting
Datum:        28.10.2014 10:30:34
Ereignis-ID:  1001
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Medion2013
Beschreibung:
Der Computer wurde nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x0000000a (0xffffc000fd0e6c18, 0x0000000000000002, 0x0000000000000001, 0xfffff80333653ba8). Ein volles Abbild wurde gespeichert in: C:\WINDOWS\MEMORY.DMP. Berichts-ID: 102814-23812-01.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-WER-SystemErrorReporting" Guid="{ABCE23E7-DE45-4366-8631-84FA6C525952}" EventSourceName="BugCheck" />
    <EventID Qualifiers="16384">1001</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-28T09:30:34.000000000Z" />
    <EventRecordID>64503</EventRecordID>
    <Correlation />
    <Execution ProcessID="0" ThreadID="0" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security />
  </System>
  <EventData>
    <Data Name="param1">0x0000000a (0xffffc000fd0e6c18, 0x0000000000000002, 0x0000000000000001, 0xfffff80333653ba8)</Data>
    <Data Name="param2">C:\WINDOWS\MEMORY.DMP</Data>
    <Data Name="param3">102814-23812-01</Data>
  </EventData>
</Event>
[/i]
3
Antworten
6288
Aufrufe
Unerklärliche Fehler im Ereignisprotokoll
Begonnen von Neuling5
24. Oktober 2014, 15:30:41
Hallo,
kann mir jemand die nachfolgenden Fehler erklären und möglichst eine Abhilfe vorschlagen:

[i]
1.
Protokollname: System
Quelle:        Microsoft-Windows-WLAN-AutoConfig
Datum:        24.10.2014 13:55:25
Ereignis-ID:  10000
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:
Benutzer:      SYSTEM
Computer:      Medion2013
Beschreibung:
Das WLAN-Erweiterungsmodul konnte nicht gestartet werden.

Modulpfad: C:\WINDOWS\system32\Rtlihvs.dll
Fehlercode: 126

Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-WLAN-AutoConfig" Guid="{9580D7DD-0379-4658-9870-D5BE7D52D6DE}" />
    <EventID>10000</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x4000000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:25.749069800Z" />
    <EventRecordID>63679</EventRecordID>
    <Correlation />
    <Execution ProcessID="1248" ThreadID="1436" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-18" />
  </System>
  <EventData>
    <Data Name="ExtensibleModulePath">C:\WINDOWS\system32\Rtlihvs.dll</Data>
    <Data Name="ErrorCode">126</Data>
  </EventData>
</Event>
2.
Protokollname: System
Quelle:        Microsoft-Windows-DistributedCOM
Datum:        24.10.2014 13:55:39
Ereignis-ID:  10016
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      MEDION2013\NN
Computer:      Medion2013
Beschreibung:
Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "Medion2013\NN" (SID: S-1-5-21-215540944-2235478723-2406528609-1002) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID
{7022A3B3-D004-4F52-AF11-E9E987FEE25F}
und der APPID
{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}
im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10016</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:39.140410200Z" />
    <EventRecordID>63681</EventRecordID>
    <Correlation />
    <Execution ProcessID="964" ThreadID="2540" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-21-215540944-2235478723-2406528609-1002" />
  </System>
  <EventData>
    <Data Name="param1">Anwendungsspezifisch</Data>
    <Data Name="param2">Lokal</Data>
    <Data Name="param3">Start</Data>
    <Data Name="param4">{7022A3B3-D004-4F52-AF11-E9E987FEE25F}</Data>
    <Data Name="param5">{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}</Data>
    <Data Name="param6">Medion2013</Data>
    <Data Name="param7">NN</Data>
    <Data Name="param8">S-1-5-21-215540944-2235478723-2406528609-1002</Data>
    <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
    <Data Name="param10">Nicht verfügbar</Data>
    <Data Name="param11">Nicht verfügbar</Data>
  </EventData>
</Event>
3.
Protokollname: System
Quelle:        Microsoft-Windows-DistributedCOM
Datum:        24.10.2014 13:55:39
Ereignis-ID:  10016
Aufgabenkategorie:Keine
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      MEDION2013\NN
Computer:      Medion2013
Beschreibung:
Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "Medion2013\NN" (SID: S-1-5-21-215540944-2235478723-2406528609-1002) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID
{7022A3B3-D004-4F52-AF11-E9E987FEE25F}
und der APPID
{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}
im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10016</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2014-10-24T11:55:39.202915500Z" />
    <EventRecordID>63682</EventRecordID>
    <Correlation />
    <Execution ProcessID="964" ThreadID="2540" />
    <Channel>System</Channel>
    <Computer>Medion2013</Computer>
    <Security UserID="S-1-5-21-215540944-2235478723-2406528609-1002" />
  </System>
  <EventData>
    <Data Name="param1">Anwendungsspezifisch</Data>
    <Data Name="param2">Lokal</Data>
    <Data Name="param3">Start</Data>
    <Data Name="param4">{7022A3B3-D004-4F52-AF11-E9E987FEE25F}</Data>
    <Data Name="param5">{ADA41B3C-C6FD-4A08-8CC1-D6EFDE67BE7D}</Data>
    <Data Name="param6">Medion2013</Data>
    <Data Name="param7">NN</Data>
    <Data Name="param8">S-1-5-21-215540944-2235478723-2406528609-1002</Data>
    <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
    <Data Name="param10">Nicht verfügbar</Data>
    <Data Name="param11">Nicht verfügbar</Data>
  </EventData>
</Event>
---------------------------------------------------------------------------------------------------------
… und weitere ähnliche ….
---------------------------------------------------------------------------------------------------------

[/i]
18
Antworten
30491
Aufrufe
Fehler bei Konfiguration von Windows-Update
Begonnen von Lauryn1789
20. Oktober 2014, 12:12:55
« 1 2
Hallo und vielen Dank im Voraus!
Zum ersten Mal habe ich auf meinem Notebook Medion Akoya P6640, 64Bit, mit Windows 8 (noch nicht aktualisiert auf 8.1) ein Update-Problem, dessen Ursache mir ein Rätsel ist, weil alles andere ausgezeichnet funktioniert.
Die Updates der letzten Woche scheinen zunächst komplett installiert zu werden, aber kurz vor dem erwarteten Neustart erscheint: "Fehler bei der Konfiguration der Windows-Updates. Änderungen werden rückgängig gemacht ..."

Da ein Fehler mit der Nr. aus diesem Chip-Artikel auftrat, habe ich schon mal teilweise versucht, was auf dieser Chip-Internetseite empfohlen wurde (Problembehandlung & Diagnose-Tool):
http://praxistipps.chip.de/windows-update-fehler-0x80070490_34041
Die offenbar vorliegenden und erkannten Fehler wurden dann wahrscheinlich so behoben wie in den angehängten Miniaturansichten der "Reparaturanzeige" dargestellt.
Leider hat das aber bei den Installationsversuchen nichts verändert und die Fehler scheinen jetzt schon nach ca. 30 % der Installation aufzutreten, weil dann schon die Textanzeige abbricht und der sich drehende Kreis aus Punkten an den linken Bildrand springt, dann nach kurzer Zeit die Konfigurationsanzeige auftaucht, alles scheinbar bis 100 % konfiguriert wird, aber direkt danach wieder "Fehler bei der Konfiguration ... " erscheint.
Was würdet Ihr tun? Darüber hinaus scheint auf dem Notebook alles weiterhin perfekt zu funktionieren.
Nochmals vielen Dank im Voraus!
3
Antworten
20371
Aufrufe
Office 2013 Updates können nicht installiert werden
Begonnen von MLH_1
13. Oktober 2014, 10:08:00
Hallo Zusammen

Ich habe bereits einige Male versucht die aktuellen Updates zu Office 2013 über Windows Update zu installieren, leider bisher immer erfolglos (s. Fehler in Screenshot unten). Diese Versuche habe ich über mehrere Tage ausgeführt, d.h. der Laptop wurde auch immer wieder neu gestartet. Kann mir jemand helfen?

Gruss MLH
6
Antworten
6099
Aufrufe
Neuer Multifunktionsdrucker gesucht: Canon, Epson, Brother,...
Begonnen von Markus
06. April 2014, 22:31:23
Nachdem mein Canon MP640 heute endgültig den Geist aufgegeben hat (4 Jahre alt), bin ich schon seit Stunden auf der Suche nach einem Nachfolger.
In die engere Auswahl habe ich folgende Geräte genommen:
Canon PIXMA MX925 + Canon PIXMA MG6350 + Brother MFC-J870DW + Canon PIXMA MG7150 schwarz + Epson Expression Premium XP-615 + Epson Expression Premium XP-610 + Epson Expression Premium XP-810 + Epson Expression Premium XP-710

http://www.idealo.de/preisvergleich/CompareProducts/3309C3784417-3891228-4009568-4035762-4059809-4067749-4069759-4080195.html

Hat jemand Erfahrungen mit diesen Geräten?

Bin momentan sehr unschlüssig, ob ich noch einen Canon will - wobei das Preis-/Leistungsverhältnis schon sehr gut ist - aber in Sachen Haltbarkeit bin ich nicht wirklich sicher... Die Frage ist aber , ob das bei anderen Herstellern besser ist...

Mfg
Markus
6
Antworten
4615
Aufrufe
HILFE! PC in Endlos-Boot-Schleife?!
Begonnen von Windows_Padawan
23. Februar 2014, 20:36:11
Guten Abend,

folgendes:

Ich hatte Windows 7 auf meinem Rechner und habe mit der Windows CD probiert den PC erneut aufzusetzen.

Während der Installation, bei ca. 60%, wurde der PC dann neugestartet, was ja normal ist.
Nach 10 Sekunden bekam ich den Fehler angezeigt, dass die Partition (C) nicht genügen Speicher aufweist, was eigentlich nicht sein kann, da Ich ja anfangs eine geeignete Partition auswählen musste und diese auf genug Speicher hatte. (Wird doch sowieso ersetzt?!)

Naja, nach der Fehleranzeige bootet der PC neu und dies nun in einer Endlosschleife.
Über den abgesicherten Modus konnte Ich ebenfalls nichts erreichen, auch da bekomme ich das Problem.
:evil:


Über Hilfe würde Ich mich freuen, danke!

LG
1
Antworten
5041
Aufrufe
win7 fehler 0x80070422
Begonnen von karlo
02. Januar 2014, 18:37:20
microsft fixit über google .eingeben firewall.und das wars
8
Antworten
3252
Aufrufe
Standart Startmenü
Begonnen von Marcel.L.
29. September 2013, 20:23:22
Hallo,

weis jemand eventuell wie ich unter Windows 8.1 das Startmenü auf das Standard Menü zurücksetzen kann?
War bei mir auf einmal weg und nur noch die Icons die ich selbst hinzugefügt hatte waren da :/
7
Antworten
53300
Aufrufe
Fehlercode 0xc0000005 bei alle Anwendungen
Begonnen von funny_boy
16. August 2013, 01:17:26
Hi

Ich habe seit 1 Tag plötzlich Fehlercode 0xc0000005 bei alle Anwendungen. Egal welche Programm ich starten möchte, es kommt immer diese Fehlercode. Man kann nur Ordner öffnen. Dateien verarbeiten(kopieren,schneiden etc.). Sosnten kann ich nichts mehr machen.

Ich habe nichts installiert, keine Register oder Dateien geändert/gelöscht. Es ist ein Gamer PC, wo ich über Steam Games gespielt habe.

Laut google suche ist es ein Zugriffsverletzung.

Habt ihr eine Idee, wie man es behebt ?


PS: ich benutze Win7 64 bit. Das PC ist 5 Jahre alt, aber vor kurzem gereinigt.
19
Antworten
16907
Aufrufe
Windows Time funktioniert nicht mehr
Begonnen von Anreni
05. August 2013, 12:01:22
« 1 2
Hi Jungs und Mädels...ab heute plagt mich eine Fehlermeldung nach dem Start... Windows Time funktioniert nicht mehr!
Hab Mr.Google bringt auch nix gescheites, außer, dass XP mal solche Probleme hatte.

Ach ja... ich habe keinen Dell Drucker!

Hat wer Tipps?

Anreni
2
Antworten
4737
Aufrufe
BLUESCREEN Uncorrectable Hardware Error 124
Begonnen von Nicoladeon
26. April 2013, 20:46:55
Hallo, in letzter Zeit bekomme ich immer wieder die oben genannten Bluescreens, vorallem beim Online Schauen von Videos(livestreams) !!

Hier mal Bild:
[url=http://i.epvpimg.com/OIZRf.jpg]http://i.epvpimg.com/OIZRf.jpg[/url]

Hier meine PC-Daten:

Hersteller: Eigenbau
RAM: 8,00 GB
Betriebssystem: Windows7 64-Bit (PRO, SP1)
Prozessor: AMD Phenom II X6 1100T @ 3.30GHz
Mainboard: Asus M4A87TD EVO

SSD: 60 GB (Darauf ist Windows und einige wichtige Programme installiert)
2te Festplatte 1TB

Grafikkarte: NVIDIA GeForce GTX 670 OC

Netzteil: M&S Digital MS-750 Power Supply 750 WATT Passiv PFC CE ATX PC-Netzteil (42€)

Wann tritt der Bluescreen auf:

-Mir ist es bisher NUR aufgefallen sobald ich LIVESTREAMS schaue!
-Sonst noch gar nicht.

Was habe ich bereits versucht:

- Windows 7 mehrmals neu installiert
- Arbeitsspeicher überprüft
- Neuste Treiber
- Schon Austauschgraka(8800 GTS) versucht, da ich dachte es liegt an graka aber ist immernoch!

Bitte helft mir, woran kann es liegen =(