230 Benutzer online
23. April 2019, 06:12:18

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort gmx
5
Antworten
16115
Aufrufe
Kein Internet trotz Lan Kabel
Begonnen von _wirel3ss_
23. August 2012, 16:54:23
Hallo

Ich habe vor einigen Wochen meine Festplatte formatiert und den PC neu aufgesetzt.
Bisher ging das Internet einwandfrei. Aber seit einigen Tagen gibt es Probleme.
Das Lan Kabel ist immer angeschlossen und manchmal habe ich eine Verbindung zum Internet(wie jetzt) aber manchmal fällt es aus und funktioniert z.B. nach einer halben Stunde erst wieder(Mein Bruder hängt am selben Router, bei ihm klappt alles).
Bei der Lan Verbindung steht immer IPv6: Kein Internetzugriff. Bei IPv4 habe ich Zugriff. Vielleicht hilft das ja. Ich kenne mich damit leider nicht so gut aus.

Danke euch im Vorraus für nützliche Tipps.

go-windowsgo-windows windowswindows bgqbgq zwuzwu d2sd2s d24d24 bingbing bggbgg winwin bgebge ymsyms yahooyahoo vistavista zguzgu searchsearch 8200133982001339 win7win7 d2kd2k 5818717858187178 8064206380642063 8597051985970519 6292240162922401 5715546957155469 bgsbgs zg4zg4 7788078677880786 7013858870138588 7918900679189006 7323134473231344 5956812159568121
9
Antworten
15287
Aufrufe
Umstieg Windows Mail nach Outlook 2010
Begonnen von pegu1505
22. August 2012, 10:26:25
Hallo  :)),
habe neue Hardware (Windows 7 prof.) mit Outlook 2010 erworben. Auf dem bisherigen Rechner (Windows 7 Home) habe ich Windows Mail als Client genutzt. Nun möchte ich die eMails und Kontakte von "Hardware alt" nach "Hardware neu" übertragen. Anleitungen  :kaffee von Microsoft / anderen Foren stellen immer darauf ab, dass Windows Mail und Outlook 2010 auf der selben Hardware installiert sind und funktionieren somit bei mir nicht. Kann jemand helfen?     
18
Antworten
18919
Aufrufe
Acer aspire PC friert dauerhaft ein
Begonnen von Gast
17. August 2012, 17:30:19
« 1 2
Hallo go-windows Forum!
Mein PC ist wiedereinmal (ja, es ist nicht das erste mal) eingefrostet und langsam reisst mir der Geduldsfaden :(
"PC frostet ein" heisst (in meinem Fall):
- Bild ist immer dassselbe
- CPU Lüfter dreht im selben speed wie 2 Sekunden zuvor
- Festplatten Arbeitungs-LED (oder wie auch immer) bleibet immer auf rot
- Alle getesteten Betriebssysteme merken ganichts davon
- kein Absturz oder Bluescreen; kein Strg+Alt+Entf möglich
- Tastatur reagiert nicht (Num Lock an/aus nicht änderbar)

Hier die Technischen Daten, mehr konnte ich nicht Herausfinden, da der PC immer vor oder kurz nach dem "Willkommen" bei Windows einfrostet:
PC: Acer aspire SA80-ZB7Z
RAM: 1 GB Apacer, 200 MHz getacktet
Grafikkarte: SIS ..., 125MB Speicher (änderbar!?)
BIOS: Phoenix - Award BIOS v6.00pg
CPU: 3.06 GHz
System: Windows XP Service Pack 3

Soviel habe ich schon rausgefunden:
- PC stürzt fast nie im BIOS ab
- RAM habe ich ausgewechselt; kein Erfolg
- Grafikkartenspeicher ändern; kein Erfolg
- Start mit anderen Betriebsystemen führt zum selben Ergebnis

Der PC ist schon etwas älter und die Garantie auch weg, ich hoffe trotzdem dass mir hier jemand helfen kann.
22
Antworten
21327
Aufrufe
Acer Aspire V3-571 Bluetooth Treiber
Begonnen von Robin99
13. August 2012, 22:07:54
« 1 2
Hi :)

Mal wieder ein Problem:

Vor ein Paar tagen hab ich mir ein neues Notebook gekauft (Acer Aspire V3-571).

Da ich nicht die ganzen Werbeanwendungen etc auf meinem Notebook haben wollte hab ich als aller erstes die Festplatte Platt gemacht und Windows 7 Home Premium neu installiert. Soweit ging auch alles gut. Bis auf diesen Bluetooth Treiber.

Bei Acer gibt es BT Treiber von 2 Herstellern:
Atheros und Broadcom.
Ironischerweise funktionieren natürlich beide nicht.

Der Von Broadcom bricht sofort mit der Meldung ab, das kein Bluetooth gerät gefunden wurde.
Der von atheros scheint erst was zu installieren (irgend so eine Bluetooth Suite Software). Dabei findet Windows 2 "Basissystemgeräte". Jedoch findet Windows dafür keine Treiber :/
Die installierte Software von Atheros startet erst garnicht.

Was soll ich nun machen ? Ich wollte mir eigentlich für unseren Verstärker so einen BT Adapter kaufen um meine Musik von Spotify darauf abspielen zu können (Spotify hat natürlich ja keine airplay Unterstützung -.-) aber das kann ich ja wohl vergessen.

Bitte um Hilfe :)

2
Antworten
5612
Aufrufe
Wie komme ich zu Administratorrechten?
Begonnen von Dirk28
11. August 2012, 17:56:13
Auf dem Rechner einer Bekannten wollten wir große Mengen von temporären Dateien löschen, sowie einige nicht mehr benötigte Programme deinstallieren. Immer wieder wurden die Aktionen abgelehnt mit dem Hinweis, dass hierzu Administratorrechte nötig seien. Die Bekannte hat keine Ahnung wie der (fertig konfigurierte?) Rechner eingerichtet wurde. Beim Hochfahren kommt auch keine Auswahlmöglichkeit für Admin oder anderen User.
Wie kommen wir da an die Admin-Rechte?
1
Antworten
3976
Aufrufe
USB Sticks und externe Festplatten werde nicht mehr erkannt.
Begonnen von D
09. August 2012, 12:43:07
Hallo.

USB Sticks und externe Festplatten werde nicht mehr erkannt.

"USB-Gerät wurde nicht erkannt"

Habe schon so einiges ausprobiert..

1. löschen von INFCache
2. USBstor.PNF kopiert und ersetzt etc
3. Drivecleanup angewendet.

Hilft alles nix. Andere USB Geräte funzen und die verwendeten Sticks werden von anderen PC erkannt und sind somit auch heile.

Betriebssystem ist Vista.

Danke
16
Antworten
21210
Aufrufe
Datensicherung auf externer Festplatte
Begonnen von Nirco
04. August 2012, 13:02:45
« 1 2
Hallo!

Ich habe über die "Systemsteuerung/Sicherung des Computers herstellen" alle Daten meiner Festplatte (incl. Betriebssystem) auf einer externen Festplatte als sog. Backup gesichert. Ich verstehe allerdings den Sinn meiner eigenen Tätigkeit nicht ganz. Vielleicht kann mir hierbei jemand "auf die Sprünge helfen".

Nehmen wir mal folgende Szenarien an:

Szenario 1: Das Betriebssystem funktioniert nicht mehr.
Ist es überhaupt möglich, das alte System wieder herzustellen (Die Systemsteuerung funktioniert ja auch nicht mehr.)? Falls dies möglich sein sollte, was ist zur Systemwiederherstellung zu tun?

Szenario 2: Die Festplatte geht kaputt.
Nach Einbau der neuen Festplatte muss ich Vista von der CD aus neu installieren. Wozu also das gesamte Backup? Wäre es nicht ausreichend, einfach die persönlichen Daten (Eigene Dateien) auf die externe Festplatte zu kopieren, zumal die über die Systemsteuerung gesicherten Dateien alle die Bezeichnung "Backup Files" tragen, so dass aufgrund der gleichen Namensgebung kein Rückschluss auf den Inhalt der Ordner möglich ist?

Über die Beantwortung meiner Fragen würde ich mich freuen!

Gruß Nirco

10
Antworten
15250
Aufrufe
Vista auf Werkeinstellung zurücksetzten ohne CD´s
Begonnen von Carina
30. Juli 2012, 21:05:54
Hallo,

ich habe seid Wochen ein massives Problem mit meinem PC. Er fährt sich ständig selbst runter und startet neu. Beim heutigen Virenscan fand er 22 Viren (Avira). Ich habe mit der System Diagnostik geprüft laut der ist die Hardware iO. Ich hatte vor einer Woche diesen Polizei Virus darauf und denke das da irgendwas zurückblieb, entfernt wurde er mit Maleware, da das ne Testversion war ist die nun auch abgelaufen.

Ich bin dermassen sauer, das ich nun das ganze System auf Werk zurücksetzten will. Beim Kauf des PCs war keine CD dabei und ich habe auch keine Sicherungen. Kann mir jemand sagen ob ich überhaupt ohne Betriebssystem Cd den PC zurücksetzten kann und wenn ja, wie das geht.

Verzweifelte Grüsse
Carina
1
Antworten
16102
Aufrufe
emails im postausgang des windows live mail werden nicht gesendet
Begonnen von harry-mail
29. Juli 2012, 20:30:03
hi, meine emails im postausgang des windows live mail werden nicht gesendet. ich habe übrigens windows 7  ?(
1
Antworten
9341
Aufrufe
Dieses Hardwaregerät kann nicht gestartet werden, da dessen Konfigurationsinform
Begonnen von Ian
24. Juli 2012, 22:05:29
Habe ein Problem.

Dieses Hardwaregerät kann nicht gestartet werden, da dessen Konfigurationsinformationen (in der Registrierung) unvollständig oder beschädigt sind. (Code 19)

Was muss ich tun das der CD Rom wieder geht?
Ich habe Windows 7 Hatte aber bis jetzt kein Problem.
19
Antworten
11736
Aufrufe
Regelmäßige, dennoch unterschiedliche Bluescreens unter Windows 7
Begonnen von JimSlim
16. Juli 2012, 09:21:45
« 1 2
Servus Go-Windows-Community,

ich habe seit mittlerweile zwei Jahren ein Problem mit meinem PC, bin bisher jedoch noch nie dazu gekommen es ausführlich irgendwo zu schildern und es somit evtl. zu beheben.

Das Problem sieht folgendermaßen aus: wenn der PC eine gewisse Zeit aus war (schätzungsweise ab einer halben Stunde) und ich ihn dann wieder hochfahre kommt es zu unterschiedlichen Zeitpunkten, jedoch spätestens beim Windows-Login-Screen zu einem Bluescreen. Dieser Bluescreen ist meist unterschiedlich (unterschiedliche Fehlermeldungen, siehe Link  zum Screenalbum weiter unten), was mich natürlich sehr verwundert. Was mich aber noch mehr verwundert ist die Tatsache, dass ich den PC ganz normal nutzen kann - wodurch die 2 Jahre Nutzung ohne Behebung des Problems möglich waren - , wenn ich nach dem erscheinen des Bluescreens folgende Schritte durchführe:

[list]
[*][B]1. Schritt:[/B] Powertaste am PC drücken, damit er herunter fährt
[*][B]2. Schritt:[/B] Netzteil im PC aus machen
[*][B]3. Schritt:[/B] Warten, bis die grüne LED auf dem Mainboard erlischt, danach Netzteil wieder anmachen
[*][B]4. Schritt:[/B] Powertaste erneut zum hochfahren drücken.. und schon gibt es keine Probleme mehr, egal wie lang der Rechner anschließend läuft.[/list]

Anzumerken wäre dabei noch, dass die Bluescreens dennoch kommen, wenn ich das Netzteil (z.B. über Nacht) direkt ausschalte. Beim morgigen hochfahren muss ich wieder alle Schritte durchführen, egal ob das Netzteil über Nacht an oder aus war.

Dinge wie CHKDSK habe ich schon mehrere Stunden ohne Probleme/Fehlermeldungen durchlaufen lassen.. RAM wurde ebenfalls bereits einige male ausgetauscht, ohne Erfolg. Bios ist auf dem aktuellsten Stand. Windows habe ich mehrmals neu installiert, auch Ergebnislos. Ich wäre euch für Hilfe sehr Dankbar, evtl. kennt ihr auch noch weitere Foren in denen explizit solche Themen betreut werden?

[B]Link zu den Screens[/B] (da es doch eine Menge sind und ich sie hier nicht alle reinpacken wollte): [URL=http://imageshack.us/g/845/foto0318q.jpg/]Imageshack-Album[/URL]

[B]Noch einige Specs zu meinem PC:[/B]
Motherboard: Asus P7P55D-E
CPU: Intel Core i7-860 @ 2,8Ghz (bei knapp unter 30°)
Speicher: 4x 4GB G.Skill Ripjaws (F3-10666CL7D-4GBRH) bei Standardlatenzen
Grafikkarte: Zotac Geforce GTX 470 AMP!
Festplatte (System - Windows 7): Intel SSD X25-M Postville (80GB)
weitere Festplatten: 2x WesternDigital Cavier Green (WD6400) (je 640GB)
Netzteil: CoolerMaster SilentPro 500W

[B]Anmerkung:[/B] Habe vor einiger Zeit mal irgendwo gelesen, dass durch falsche Treiberinstallation von SSD's vor der Windowsinstallation auf eben solchen, Bluescreens enstehen können. Könnte es auch damit zusammen hängen?


Beste Grüße, viel Spaß beim grübeln und schonmal danke fürs nachdenken
JimSlim

[edit=SB]Habe mal deinen Link korrigiert - jetzt kann man den auch benutzen :wink[/edit]
7
Antworten
35104
Aufrufe
datenträger im dvd laufwerk wird nicht erkannt
Begonnen von Cornelia Farr
14. Juli 2012, 13:17:15
Ein nettes Hollo
Ich habe einen Asus X7BJ Laptop. Seit einiger Zeit erkenn er das DVD Laufwerk nicht mehr. Ich habe alle versucht was in den Foren zu lesen war und auch im Bios nachgeschaut und auch Fix it durchgeführt. All das hat nichts gebracht.
Mein DVD Laufwerk´heisst "Slimtype BD E DSE1S.
Habe auch schon ausgetausch aber das gleiche Problem.
Wäre nett wenn mir da jemand weiter helfen kann.
Mit freundlich Grüssen
Cornelia Farr
1
Antworten
5954
Aufrufe
FehlerCode 19
Begonnen von vox
13. Juli 2012, 15:51:54
Hallo , wer kann mir helfen? 2 DVD-Laufwerke haben sich verabschiedet. Folgender Fehler :
" Dieses Hardwaregerät kann nicht gestartet werden, da dessen Konfigurationsinformationen (in der Registrierung) unvollständig oder beschädigt sind. (Code 19) " H E L P :.............
1
Antworten
42330
Aufrufe
Vista neu installieren ohne CD
Begonnen von Heylo.
13. Juli 2012, 11:15:12
Hey,
Ich habe folgendes Problem:
Mein Laptop ist sehr langsam geworden und möchte gerne vista neu installieren.
das habe ich schon zweimal gemacht,einmal mit der CD dafür aber mein Laufwerk ist inzwischen kaputt.
Einmal habe ich das aus versehen geschafft, weil beim start einfach ein ganz anderes menü auf englisch erschienen ist, wo ich dann etwas gedrückt habe und schon hatte ich alles formatiert, das möchte ich wieder machen weil ich ja kein funktionierendes Laufwerk habe.
Wisst ihr vielleicht wie ich dieses Menü hervorrufen kann ?
1
Antworten
2634
Aufrufe
meine Maus funktioniert bei facebook im blauen bereich nicht
Begonnen von Timmi
09. Juli 2012, 19:38:01
meine Pc maus funkioniert nicht zum Beispiel bei facebook im blauen Bereich wo man sich anmeldet oder abmeldet oder bei gmx genau das gleiche im unteren Bereich ist alles IO MFG Timmi
3
Antworten
7043
Aufrufe
outlook, doppelte, dreifache emails kommen herein
Begonnen von bulli 69
09. Juli 2012, 17:29:24
Hallo,
früher gelegentlich, plötzlich immer kommen emails
doppelt drei- ja sogar vierfach herein. Wie kann ich
das lästige löschen usw. abstellen ???


Dank
0
Antworten
6967
Aufrufe
Code 5-Fehler bei Windows 7-DVD Start auf älteren Mainboards - Lösungsvorschlag
Begonnen von Blumenkind
08. Juli 2012, 20:40:42
Viele ältere Mainboards wie das Asrock K7S41 (GX) oder das ECS K7S5A zeigen beim Starten von einer Windows 7 DVD einen Code 5 Error an. Das liegt zumeist am Bios und an der Veränderungen der DVD gegenüber Vista.
Mit der Erkenntnis, das jedoch der DVD-Start von Vista geht, kann man auch auf älteren Mainboards Windows 7 installieren. Ohne USB oder großes Gefummel.
Wie das geht möchte ich hier zeigen.


Was man braucht:

Windows Vista DVD oder das Image
Windows 7 DVD oder das Image
http://www.heidoc.net/joomla/technology-science/microsoft/14-windows-7-direct-download-links
Ultra-Iso
http://www.chip.de/downloads/UltraISO_14293961.html
Packprogramm wie zum Beispiel WinRar
http://www.winrar.de/
http://www.7-zip.org/
DVD-Rohling


Schritt 1:

Zuerst macht man ein Image der Vista und Windows 7 DVD, falls noch nicht geschehen. Danach öffnet man das Image von 7 und extrahiert daraus den Source-Ordner (Bild 1)


Schritt 2:

Nun startet man Ultra-Iso und öffnet darin das Image von Vista. Ist das geschehen klickt man auf der linken Seite den Source-Ordner an und löscht den kompletten Inhalt und navigiert im unteren Bereich zum entpackten Source-Ordner von Windows 7 und kopiert diesen komplett nach oben (Bild 2)


Schritt 3:

Jetzt klickt man lediglich noch auf das Diskettensymbol in der Menuleiste und wartet, bis das Image gespeichert wurde. Als nächstes dann brennen und euer betagter PC sollte nun von DVD booten.
6
Antworten
15290
Aufrufe
Daten von externer Festplatte auf Notebook speichern
Begonnen von Unger
07. Juli 2012, 21:56:30
hallo,
habe bisher PC (Win xp) benutzt und alle Daten auf externer Festplatte (HD Drive 2go) gespeichert.
Jetzt möchte ich die Daten in mein neues Notebook (Win 7 home premium) übertragen. Die Festplatte wird jedoch nicht erkannt (keinerlei Reaktion, wenn ich per USB verbinde, obwohl ich schon den Gerätetreiber installiert habe). Habe kabel-Internet, kein Wlan. Nun wollte ich PC mit Notebook verkabeln, um dann auf die Festplatte zuzugreifen, weiß aber nicht wie. Die Kabelbezeichnungen im Forum sagen mir nichts, bin ziemlicher Laie. Würde mich über Hilfe freuen. :grübel
6
Antworten
19550
Aufrufe
Probleme mit bigfish-Games
Begonnen von trinitro
06. Juli 2012, 19:05:22
Hallo,
ich habe neuerdings Probleme.
Nach jedem Game kommt eine Meldung "An error has occurred, please try again........." :evil:
Den Butterfly-King kann ich nicht mehr neu herunterladen. Statt dessen wieder diese Meldung. :O
Jevel Quest läßt sich nicht mehr starten. :-\

Woran kann das liegen?

Gruß trinitro
24
Antworten
252360
Aufrufe
In CD/DVD-Laufwerk eingelegte Datenträger werden nicht mehr erkannt
Begonnen von klaus1003
27. Juni 2012, 18:30:08
« 1 2
Seit neuestem erkennt mein Windows 7 Rechner (32 Bit) eingelegte CDs und DVDs nicht mehr.
Das gilt sowohl für die physikalischen Laufwerke, als auch für die virtuellen Laufwerke.

Wenn ich eine CD/DVD einlege, startet die DVD/CD nicht bzw. es öffnet sich kein Fenster mehr mit der Frage, womit geöffnet werden soll, obwohl ich das in der Systemsteuerung so eingestellt habe.

Im Windows Explorer werden keine Dateien angezeigt, stattdessen kommt der Hinweis „Legen Sie einen Datenträger ein“.

In meinem Antivirenprogramm habe ich „autorun“  aktiviert.

Im Gerätemanger wird angezeigt, dass die Geräte einwandfrei  funktionieren.

Kann mir jemand helfen dieses Problem zu lösen?