120 Benutzer online
20. Februar 2019, 06:16:11

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort gmx
9
Antworten
19430
Aufrufe
Daten werden sofort gelöscht, landen nicht im Papierkorb
Begonnen von Handyhasser
24. April 2013, 16:10:28
Hallo zusammen.
Die Überschrift des Beitrages sagt schon alles...
Plötzlich werden Dateien ohne Umweg über den PK sofort ins Nirwana geschickt.
In den Eigenschaften ist "Dateien sofort löschen" NICHT ausgewählt.

Kann jemand helfen?

Gruß

go-windowsgo-windows windowswindows bgqbgq zwuzwu d2sd2s d24d24 bggbgg bingbing bgebge winwin ymsyms yahooyahoo zguzgu vistavista searchsearch 8200133982001339 d2kd2k win7win7 5818717858187178 8064206380642063 5715546957155469 6292240162922401 8597051985970519 bgsbgs zg4zg4 7013858870138588 7918900679189006 7788078677880786 7323134473231344 5956812159568121
14
Antworten
12604
Aufrufe
Laufwerk erkennt DVD nicht
Begonnen von ralleg
12. April 2013, 20:17:41
Hallo,

habe mir das Spiel "The whispered World" gekauft.
Das Laufwerk meines Rechners erkennt die DVD aber nicht. Alle anderen CD und DVD laufen einwandfrei und auf meinem 2. Rechner läuft die DVD und somit das Spiel auch.
Bin ratlos und wäre für Hilfe dankbar.

Gruß Ralf
4
Antworten
18012
Aufrufe
Ich kann die Netzwerkerkennung nicht einschalten.
Begonnen von ossinator
06. April 2013, 16:14:36
Hat da jemand eine Idee? Ich kann die Netzwerkerkennung nicht einschalten und diese ist Vorraussetzung um alle anderen Netzwerkfreigaben zu konfigurieren.
6
Antworten
28114
Aufrufe
Startup Repair Offline
Begonnen von Panthalon
23. März 2013, 08:04:24
Hallo,
ich bin inzwischen vollkommen ratlos: Mein Notebook bootet nicht mehr. Win7 fährt immer nur bis zur s/w Anzeige "Auswahl im abgesicherten Modus" bzw. "normal Boot" dann aber geht nichts mehr. Folgende Fehlermeldungen treten auf:

Problemereignisname: Startup Repair Offline
Problemsignatur 01: 6.1.7600.16385
Problemsignatur 02: 6.1.7600.16385
Problemsignatur 03: unknown
Problemsignatur 04: 21200248
Problemsignatur 05: AutoFailover
Problemsignatur 06: 9
Problemsignatur 07: BadPatch
Betriebssystemversion: 6.1.7601.2.1.0.256.1
Gebietsschema-ID: 1031

Aber nirgendwo im Internet finde ich zu den oben genannten Fehler von Microsoft Hinweise. In allen möglichen Foren und Blogs finde ich ähnliche Fehler, aber immer mit anderen Fehlernr. bei Problemsignatur 04. Nirgends etwas über 21200248.

Kann mir hier vielleicht jemand weiterhelfen? Ich bin Programmierer an einem IBM Grossrechner aber dort gibt es immer Informationen zu allen Fehlermeldungen, die auftreten können. So etwas muss es doch auch bei Micorsoft geben.

Bitte helft mir, denn auch die Reparatur-Versuche haben nichts genutzt. Danke Euch schon jetzt!
Viele Grüße
Panthalon       
26
Antworten
10275
Aufrufe
Monitor flackert !
Begonnen von nogaro
17. Februar 2013, 16:51:14
« 1 2
Hi Freunde,

Ich habe mal wieder ein Problem. Ich habe mir ja neue Hardware gekauft ( ASUS M5A78L-M LE ). Ich dachte mit einer PCIe 16x Karte würde mein Win 8 noch besser laufen, aber seit dem flimmert mein Monitor. Die Karte habe ich inzwischen raus und wieder auf die Standard Karte vom Bord umgestöpselt. Allerdings ohne Erfolg. Der Monitor flimmert auch wenn ich den Rechner einschalte...also auch im BIOS und beim Start.
Habe noch ein anderen Rechner hier dran und sobald ich den umstecke flimmert nichts mehr. Vor der PCIe Grafikkarte lief alles auch ohne flackern...
Ich habe scho versucht die paar Einstellungen bei der OnBoard Karte zu verändern aber ohne Erfolg.
Evtl. habt Ihr noch eine Idee, woran das liegen könnte.

Ach ja .. der Monitor ist ein Fujitsu Siemens L20T-2 LED mit NUR VGA Eingang und Karte ist auch nur an dem VGA Eingang angeschlossen.

Viele Grüße
Peter
6
Antworten
9162
Aufrufe
Easynote SD-Card-Reader reagiert nicht
Begonnen von habefrage123
29. Januar 2013, 12:38:44
Moin moin,

wir haben einen Packard-Bell Easynote TE11HC mit selbst installiertem Windows 7.
Hier funktioniert der Cardreader nur leider nicht. Haben mehrere Treiber ausprobiert, auch alle von der offiziellen Herstellerwebseite, aber trotzdem passiert nichts, nachdem die SD-Karte reingesteckt wurde (welche anderorts aber läuft, also liegts nicht an der Karte).
Im Geräte-Manager wird auch angezeigt, dass es ein Problem mit dem Cardreader gibt, möchte einen neuen Treiber installieren, wir können auf der CD oder im Internet suchen, wird gesucht, aber das Treiberproblem wird nicht behoben, genau steht da:
"Gefundene Probleme:
1. Treiberproblem bei SD-Speicherkarte nicht behoben.
2. Basissystemgerät verfügt über keinen Treiber nicht behoben. (2. ist zweimal angezeigt)
3. Hardwareänderungen wurden möglicherweise nicht erkannt"

Hat jemand eine Idee, wie wir das Problem lösen können?
Vielen Dank,

Mit freundlichen Grüßen

edit: sehe auch gerade: der offizielle Treiber installiert nichtmal fertig, bei ca der Hälfte des Installationsfortschritts unterbricht er und möchte nicht fertig stellen. Dann ist ja klar, warum nichts passiert.
Angegeben, warum das System nicht geändert werden kann, ist allerdings nicht.
2
Antworten
8042
Aufrufe
Fehler beim Senden von Outlook-Mails
Begonnen von Gottfried Schwarz
20. Januar 2013, 19:29:16
Folgende Fehlermeldung kommt beim Senden einer nachricht aus meinem Outlook 2007:

Fehler 0x80048002 beim Ausführen der Aufgabe "meine Mail-Adresse - Nachrichten werden gesendet und empfangen"  die Aufgabe wird vor Abschluss abgebrochen.

Mail-Eingang funktioniert einwandfrei.

0
Antworten
8351
Aufrufe
Seitenzähler von HP Drucker zurücksetzen
Begonnen von Kingaroo
10. Januar 2013, 16:51:00
Hallo, ich habe ein Problem mit meinem Drucker (HP 2050 J510). Er zeigt das druckertypische Verhalten, einfach nicht mehr weiterzudrucken. Das gilt allerdings nur für normale Druckaufträge. Nach einem Reset des Gerätes durch Unterbindung der Stromzufuhr (alle Schritte genau eingehalten) kann ich aber immer noch nur den Report drucken lassen (Farb- und Schwarzweiß Kopiertasten drücken).

Dann druckt er mir einen kurzen Bericht, unter anderem "Total Engine Page Count: 399". Ist jetzt Schluss? Ich habe schon oft gelesen, dass man das zurücksetzen kann und er dann wieder arbeitet. Ich habe auch lange danach gesucht, aber das ist nicht einfach.

Hat da vielleicht jemand Erfahrung, ob es hilft oder wie man sowas machen kann?
1
Antworten
5137
Aufrufe
Schwarzer Bildschirm bei Start von Windows 7, trotz Wiederherstellung
Begonnen von Shizokid
08. Januar 2013, 10:42:29
Ich habe seit geraumer Zeit das Problem, dass Windows beim Hochfahren (nach dem Ladebildschirm mit Windows-Logo) lediglich einen schwarzen Bildschirm anzeigt. Und der bleibt.

Bei erneutem Hochfahren wird angezeigt, dass Windows nicht starten konnte und die Starthilfe wird empfohlen. Diese nimmt dann eine Wiederherstellung vor. (Fehlercode 0x1f steht im Log nach einer erfolgreichen Wiederherstellung) Zuerst war es gleich, ob ich die nun durchführen lasse oder nicht, bei einem erneuten Start fuhr Windows ohnehin meist ohne Probleme hoch. Mittlerweile nicht mehr ohne eine Wiederherstellung nach jedem Einschalten.

Auch mehrere komplette Windows-Neuinstallationen mit CD lösen das Problem nicht. Der schwarze Bildschirm taucht immer nur beim HOCHFAHREN auf, aber nicht bei Neustarts.

Kennt jemand eine mögliche Lösung? Wenn nötig gebe ich natürlich mehr Auskunft über mein System. Danke im Vorraus!
2
Antworten
12044
Aufrufe
Outlook 2013 - Kontakte weg.
Begonnen von ossinator
21. Dezember 2012, 14:13:19
Nun ist mir aufgefallen, dass alle Kontakte weg sind. Die Geburtstagsdaten wurden in den Ordner "Gelöschte Dateien" verschoben.
So war das nun natürlich nicht gedacht. Was macht Outlook 2013 mit meinen Kontaktdaten? Die Kalenderdaten sind witzigerweise alle vorhanden.
3
Antworten
11785
Aufrufe
Bildschirm bleibt nach windows start sehr lange schwarz
Begonnen von RandomUser24
03. Dezember 2012, 19:37:48
Hab das Problem, dass mein Monitor nach einem längeren Ausgeschaltet sein meines PCs mal für 30-60min einfach nicht angeht, habe einige Foren durchsucht aber keine Lösung gefunden, Grafiktreiber auf dem aktuellsten Stand und den Namen des Monitors weiß ich leider nicht  :-\
2
Antworten
9420
Aufrufe
Desktop icons reagieren nicht mehr, beim button Start ist das kein Problem
Begonnen von Roefixfred
03. Dezember 2012, 17:25:38
Bei mir lassen sich bei Windows Vista die icons auf dem Desktop nicht starten, bei Start in der Taskleiste jedoch sofort!!  Was ist da wohl das Problem??
Bitte um Hilfe!!
1
Antworten
3740
Aufrufe
Verbindung Windows PC zum Repeater/AP von cm3 funktioniert nicht
Begonnen von F.Wiessner
01. Dezember 2012, 11:06:42
Hi,
versuche seit Stunden eine Verbindung zum Repeater herzustellen, um in das Konfigurationmenue zu kommen. Wenn ich http://192.168.10.1 eingebe, kommt immer nur nach einiger Zeit ,Seiten-Ladefehler,.
Habe schon x-mal dir IP Adresse in Netzwerk und Freigabecenter versucht einzustellen aber immer mit demselben Ergebnis. Auch wenn ich die Angaben aus der Bedienungsanleitung des baugleichen Repeaters von Pearl übernehme passiert nichts.
Was kann ich denn noch versuchen?

Gruß und vielen Dank

Friedhelm
8
Antworten
20129
Aufrufe
Vista Home Basic Recovery CD ist verloren
Begonnen von Harald aus RE
30. November 2012, 19:54:02
Hallo Ihr Lieben,

der Laptop meines Bekannten ist Viren verseucht. Ich bemühe mich um Wiederherstellung mit einer ISO,
um mit der Vorhandenen Recovery-Software auf D:\ und auch dem vorhandenen Key auf dem Boden legal den Schleppi wieder in den Lieferzustand zu bringen. Die Malware konnte ich eliminieren aber wer weiß, ob da nicht noch was schlummert. Ich mag keine kompromittierten Rechner.
Die bisher gefundenen ISO konnten wohl reparieren, aber nicht die Neuinstallation bewerkstelligen.
Bevor ich jetzt eine Neue WIN 7 Software aufspiele, hat mich die "Bastelwut" gepackt.
Kennt bitte jemand einen legalen Download für eine Recovery-ISO? Ich habe alle meine Suchmaschinen durch  :O

Liebe Grüße aus RE

Harald
2
Antworten
6418
Aufrufe
Gelbes Ausrufezeichen Netzwerkcontroller
Begonnen von Null-Ahnung
18. November 2012, 14:36:48
Hallo zusammen,

also vorab: Ich hab null Ahnung von Laptops, Pc´s etc  :D

In der Computerverwaltung auf meinem Laptop steht vor dem Netzwerkcontroller ein gelbes Ausrufezeichen.
W-Lan hat mal funktioniert, der Laptop war lange nicht in Betrieb aber bewusst habe ich nichts verstellt.
Gestern wurde Win7/32 Bit neu installiert
Ich weiß nicht genau, welche Info´s Ihr benötigt, um mir evtl. irgendwie helfen zu können.

Gerätestatus:

Die Treiber für dieses Gerät wurden nicht installiert. (Code 28)

Für den Geräteinformationssatz oder das Geräteinformationselement wurde kein Treiber ausgewählt.


Klicken Sie auf "Treiber aktualisieren", um einen Treiber für dieses Gerät zu finden.

[color=yellow]Klick auf "Treiber aktualisieren" brachte kein Ergebnis![/color]

Also Hardware-ID´s:

PCI\VEN_8086&DEV_0083&SUBSYS_13058086&REV_00
PCI\VEN_8086&DEV_0083&SUBSYS_13058086
PCI\VEN_8086&DEV_0083&CC_028000
PCI\VEN_8086&DEV_0083&CC_0280

Kompatible ID´s:

PCI\VEN_8086&DEV_0083&REV_00
PCI\VEN_8086&DEV_0083
PCI\VEN_8086&CC_028000
PCI\VEN_8086&CC_0280
PCI\VEN_8086
PCI\CC_028000
PCI\CC_0280

Auf dem Laptop an sich steht nicht viel.

Glaub, es ist ein Quanta TW9 oder so?!

Falls ihr Angaben zum Netzwerkadapter benötigt (ich weiß nicht mal, ob die irgendwas miteinander zu tun haben :D):

Atheros AR8131 PCI-E Gigabit Ethernet Controller (NDIS 6.20)

Hardware-ID´s:

PCI\VEN_1969&DEV_1063&SUBSYS_0812152D&REV_C0
PCI\VEN_1969&DEV_1063&SUBSYS_0812152D
PCI\VEN_1969&DEV_1063&CC_020000
PCI\VEN_1969&DEV_1063&CC_0200

Gerätestaus:

Das Gerät funktioniert einwandfrei.


Fall´s ihr noch weitere Angaben benötigt, sagt mir bitte einfach, welche und am Besten auch gleich, wo ich die finde :D

Danke, danke, danke vorab!!!

Grüßle
1
Antworten
8135
Aufrufe
Feiertage in Windows 7 Kalender
Begonnen von Helga Hecker
12. November 2012, 15:35:58
Wer kann mir eine genaue Anleitung geben, wie ich die Feiertage in Windows-Life-Kalender importieren kann. Danke im voraus!
5
Antworten
14916
Aufrufe
Windows 7 Server virtuelle Soundkarte erstellen?
Begonnen von Lennart
10. November 2012, 15:24:19
Moin Leute ich habe einen V-server mit Windows 7 als Betriebssystem gemietet. Nun möchte ich einen Musikbot für einen TeamSpeak3 Server erstellen. Nur fehlt diesem V-server logischerweise der Treiber bzw. Die ganze Soundkarte. Kann man irgendwie einen Triber installieren dem es egal ist ob es eine Soundkarte gibt? Denn ich brauche ja nur den Treiber. Da der V-server im Rechencentrum ja keine Boxen hat (:
Also kann man irgendwie eine Soundkarte simulieren?

Hoffe ich hab mich halbwegs verständlich ausgedrückt.
2
Antworten
18046
Aufrufe
WLAN-REPEATER / PC KEINE VERBINDUNG ZUM REPEATER
Begonnen von Justitia
09. November 2012, 17:42:52
Hallo Community, da ich meine WLAN-Reichweiter erhöhen wollte, habe ich mir nach langem recherchieren einen WLAN-Repeater zugelegt. Dieser nennt sich "CM3" (eine Inkompatibilität ist lt. Hersteller nicht bekannt) Als ich diesen dann eingerichtet und installiert habe konnte ich zwar mit dem Lan-Kabel über den Repeater auf das Internet zugreifen aber sobald ich versucht habe über WLAN das Internet zu nutzen ist der Vorgang gescheitert. Mein Laptop findet den Repeater zwar aber kann keine Verbindung zum Internet herstellen. Ich bitte euch daher um eure Unterstützung bei der Hilfe einer adäquaten Lösung. Wenn jemand von sehr gutes technisches Verständnis hat und glaubt mir bei der Auffindung der Lösung behilflich zu sein, können wir dies gerne nach Rücksprache auch telefonisch besprechen. Vielen Dank im Voraus.
1
Antworten
3779
Aufrufe
Windows Media Center TV Signal Problem
Begonnen von Fabigo
04. November 2012, 12:27:54
hey ich habe folgendes problem , ich besitze eine Nova - T Dvbt stick von Hauppauge und der hat bei dem Windows Media Center funktioniert bis vor einer weile . Nun wird mir kein Signal angezeigt aber ich weiß das eins vorhanden ist da ich es mit einem Dvbt Tuner an einem fernseher ausprobiert habe . Jetzt wird nur noch angezeigt das es kein signal gibt und das auch wenn ich nach einem neuen suche .
woran kann das liegen ?
6
Antworten
16796
Aufrufe
C&C Red Alert 3 auf Win 7 64 Bit?
Begonnen von Anjell
27. Oktober 2012, 06:42:27
Schalom Community!
Nach einer Nacht ergebnislosem Surfen bin ich jetzt echt müde und stelle daher die Frage hier einfach mal ein:
Wie bekomme ich Win 7 64 Bit dazu C&C Red Alert 3 (von CD) überhaupt zu installieren (zeigt gleich zu Beginn Kompatibilitätsprobleme zwecks 32 und 64 Bit und geht dann nicht weiter) und läuft´s dann auch?
Big Thx. im voraus!!!