160 Benutzer online
21. Juni 2024, 16:51:41

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 71778758
4
Antworten
14593
Aufrufe
Pc stürtzt beim Spielen ständig mit Bluescreen ab.
Begonnen von FalcoBolland
27. Juli 2014, 16:59:39
Hallo,

Also zu meinem Problem.
Seit einiger Zeit stürtzt mein Rechner häufig während dem Spielen mit einem Bluescreen ab.
Einigeige Spiele in denen es vorkommt sind TotalWar Shogun 2 / DayZ Standallone / Divinity Original Sin / Arma 3 und Batman Arkham Origins.
Mal Stürtzt mein Rechner nach 10 Minuten ab mal aber auch erst nach 3-4 Stunden.

Meine Hadware besteht aus folgenden Komponenten:

Netzteil - 500 Watt Netzteil, OEM, normale
Soundkarte - Onboard Sound
Windows Betriebssystem - Windows 7 Home Premium 64 Bit SP
Arbeitsspeicher - 8192MB DDR3 Dual Channel 1333MHz
Mainboard AM3 - Gigabyte GA-78LMT-USB3 Chipsatz
Kühler - Alpenföhn Civetta CPU Kühler
Grafikkarte PCI-E - 1024MB AMD Radeon HD 7770, DVI,
Laufwerk - 22x DVD+-RW Double Layer Brenner
Festplatte - 1000 GB SATA II, 7200upm
Prozessor - Phenom II X4 955 4x 3.2GHz
Gehäuse - Raidmax Blackstorm Midi-Tower US

Hier der Bluescreens:
http://s1.directupload.net/images/140727/gvrthbzx.jpg
http://s1.directupload.net/images/140727/i6attc9w.jpg

Ich kenne mich in sachen Hardware und Software so gut wie garnicht aus.
Aber meine Treiber sind alle Soweit ich Weiß auf dem neusten stand da ich sie schon geupdatet habe.

Ich bitte um Hilfe.
Ich kenne mich wie gesargt garnicht aus also falls jemand lösungen für mein Problem hatt dann bitte ich drum dass er mir den Weg haargenau erklärt, damit auch ich begreife was ich zu tuen habe.

go-windowsgo-windows windowswindows bgebge zwuzwu ymsyms bgqbgq zguzgu d2sd2s winwin vistavista d24d24 bggbgg d2kd2k 5818717858187178 bingbing win7win7 8200133982001339 yahooyahoo searchsearch 8064206380642063 13555341691355534169 zg4zg4 5715546957155469 6292240162922401 5956812159568121 7323134473231344 5512311555123115 7013858870138588 8597051985970519 7867747478677474
1
Antworten
3606
Aufrufe
"Canvas Fingerprinting" - Neue Art des Ausspähens
Begonnen von Mostrich
23. Juli 2014, 19:11:49
Cookies waren gestern. Heute gibt es "Canvas Fingerprinting", was jetzt auf schon fünf Prozent der 100000 beliebtesten Webseiten gefunden wird. Für die Verbreitung der umstrittenen Technik ist vor allem die Firma AddThis verantwortlich, die Facebook- und Twitter-Buttons auf 13 Millionen Internetseiten zur Verfügung stellt.
http://goo.gl/XydHcA
http://de.wikipedia.org/wiki/AddThis
2
Antworten
4450
Aufrufe
USB-Stick wird ständig neu erkannt
Begonnen von Monkee
17. Juli 2014, 22:34:37
Hallo Leute,
Habe mir einen neuen PC angeschafft mit Windows 8.1.
Wenn der mal im Ruhestand war und ich ihn wieder aktiviere mahnt mein Kaspersky das ich den Stick überprüfen sollte.Auch dann, wenn nichts neues auf dem Stick gespeichert wurde.
Das nervt mich, wie kann mas das abstellen bzw warum passiert das.
Zweit Frage.
Wie kann ich den hier meinen PC vorstellen?
Gruß Monkee
Dritte Frage:
Habe eine externe Festplatte von 1TB.
Wenn ich dann den Explorer öffne und dann die externe Festplatte braucht einige Momente bis er alles eingelesen hat....beim zweiten öffnen hat er sich das offensichtlich gemerkt und öffnet die Platte sofort.
Kann man das so einstellen, dass sich der Explorer merkt was auf der Platte ist.

Vielleicht kann mir da einer helfen

Gruß Monkee
9
Antworten
5411
Aufrufe
Internetleitung Windows 7 langsam - Windows 8.1 Scheller
Begonnen von Musicscore
14. Juli 2014, 04:42:41
Hallo,

habe da ein Problem, welches mich massiv stört.

Bin vor kurzem von 100MB auf 150MB (Unitymedia) gegangen.

Nur ist mir aufgefallen, dass unter Windows 7 die Leitung wesentlich weniger durchlässt als bei Win 8.1.

Windows 7 Pro - ~70 - 100MB

Windows 8.1 Pro - ~ 160 - 165MB

Kann mir vllt mal einer sagen was das soll?
Habe mal wieder 3 Wochen 8.1 installiert gehabt, bemerkte aber, dass mir meine AERO Optik fehlt, also installierte ich wieder 7 und nun das selbe Problem wieder.

Der Speedtest von Ookla zeigt die Werte an, wie sie sein müssten - Der von Unitymedia nicht (Win 7)

Der Speedtest von Ookla zeigt die Werte an, wie sie sein müssten - Unitymedia auch (Win 8.1)

Brauche mal hilfe denn das stört mich doch  Massiv.

Benutze ein Gigabyte Board mit Onboard, also mit Realtek Chip.

Treiber auch schon gewechselt gehabt - nothing -.

Ich verstehe es einfach nicht, schon allein technisch ergibt das für mich keinen Sinn. Würde jetzt sagen das es Windows 7 ist, was die 150MB nicht zulässt oder so.

KEINE AHNUNG

Danke für Antworten! ;)
2
Antworten
4305
Aufrufe
PC friert ein
Begonnen von Raphael_94
13. Juli 2014, 16:07:50
Hallo zusammen

Ich bin neu hier und habe gleich ein Problem mit meinem Laptop und zwar hängt er sich immer auf. Also ich kann ihn einschalten und es funktioniert alles normal er stockt kein bisschen, aber nach ca 5 Minuten friert der Bildschirm ein und ich kann nichts mehr machen ausser Neustart mit dem Hauptschalter. Ich hatte als Betriebssystem Windows 7 64 bit und hab auf Win 8 upgegraded, da fing das mit dem Einfrieren erstmals an. Inzwischen habe ich die Festplatte mehrmals formatiert und verschiedenste Betriebssysteme (Win 7, Win 8, Win XP, Ubuntu, Kubuntu, ...) installiert, doch das Problem besteht weiterhin.

Ich habe einen HP Pavilion dv6-3060ez
Gerätenummer                 WR487EA
Mikroprozessor                 1,60 GHz Intel Core i7-720QM-Prozessor
Mikroprozessor-Cache         6 MB Level-3-Cache
Speicher                         4 GB DDR3 (2 x 2048 MB)
Grafikkarte ATI Mobility Radeon HD 5650 Grafikkarte
Grafikspeicher                 Bis zu 2714 MB Grafikspeicher insgesamt, 1 GB DDR3-Speicher dediziert
Display                         High-Definition HP BrightView Touchscreen-Anzeige, 39,6 cm diagonal (integriertes kapazitives Digitalisierungsgerät mit Multi-Touch-Gesten) (1366 x 768)
Festplatte                         640 GB SATA-Festplattenlaufwerk mit 5400 U/min

Habt ihr noch irgendwelche Ideen?

Gruss raphael_94
2
Antworten
7986
Aufrufe
PDF Konvertierung: Aus 1 Seite im Querformat (Broschüre), 2 im Hochformat machen
Begonnen von Lord_Zuribu
10. Juli 2014, 10:40:46
Hallo zusammen

Ich wende mich hier an die Acrobat Spezialisten. Ich habe ein PDF Dokument zum Bearbeiten bekommen und komme einfach nicht zum richtigen Resultat. Das PDF ist im Querformat und die Seiten sind in zwei Spalten aufgeteilt (wie eine Broschüre). Also links die Spalte A und rechts die Spalte B. Das Ziel ist es, das PDF so zu konvertieren, dass es einfach auf mobilen Geräten gelesen werden kann. Sprich es soll nur von oben nach unten gescrollt werden. Das PDF soll somit im Hochformat sein und aus Splate A eine Seite und aus Spalte B eine weitere Seite erstellt werden. Und dann so weiter. Der Umfang wird sich zwar verdoppeln, das ist aber kein Problem. Habe schon alle möglichen Variaten mit dem Drucken versucht. Nichts klappte. Zur Verfügung steht Adobe Acrobat Pro XI.

Vielen Dank fürs Lesen und Kommentieren
1
Antworten
14447
Aufrufe
Kein Zugriff auf freigegebenen Ordner in Arbeitsplatznetzwerk
Begonnen von duke 1273
06. Juli 2014, 19:39:00
Hallo zusammen:

Ich habe in meinem Büro ein Arbeitsplatznetzwerk über WLAN aufgebaut. Dazu gehören ein
Büro-PC, ein PC im Lager und 4 Notebooks. Auf allen Rechnern ist Windows 7 installiert, eine
WLAN-Karte ist auch überall vorhanden. Die Ordnerfreigabe ist aktiviert, der Kennwortschutz
abgeschaltet. Alle Rechner sind in der gleichen Arbeitsgruppe und haben unterschiedliche
Computernamen. Auch mit dem gleichen WLAN-Netz sind alle Rechner verbunden. Wenn ich
zum Beispiel von einem der Schulungs-Notebooks aus auf den Bürorechner zugreife, komme
ich auch bis zur Ordneransicht, wo der öffentliche und auch der freigegebene Ordner zu sehen
sind. Klicke ich den freigegebenen Ordner doppelt an, um ihn zu öffnen, kommt die Fehleranzeige,
dass ich keinen Zugriff habe, weil mir die Berechtigung fehlt. Die Ordnerfreigabe ist mit dem Profil
"Jeder" und der Berechtigung "Vollzugriff" eingestellt. Jetzt weiß ich nicht mehr weiter, weiß nicht,
warum ich trotzdem keinen Zugriff auf den Ordner habe. Der Zugriff auf den Drucker, der an den
Bürorechner angeschlossen ist, funktioniert. Ich hoffe, Ihr könnt mir hier weiterhelfen. Vielleicht
ist es mal wieder ne kleine Ursache mit ner großen Wirkung.
Danke schon mal für Eure schnellen Antworten!
4
Antworten
10065
Aufrufe
Pc startet nicht seit Windows Update
Begonnen von valthewitch
03. Juli 2014, 22:08:17
Hallo allerseits,

Als ich gestern meinen Laptop runtergefahren  habe, war beim "Herunterfahren"-Button das vertraute Updates Zeichen.
Ich hab den einfach machen lassen. Als ich den heute Mittag anmachte hat der noch irgendwas konfiguriert aber hat alles normal geklappt. Jetzt aber, paar Std später, fährt der nicht mehr hoch.


Wenn ich den hochfahren lasse, kommt das dieses blaue Windows 7 Design aber mehr passiert nicht. Der verharrt dann.
Ich hab versucht mit F8 in den abgesicherten Modus zu kommen aber es passiert überhaupt nichts.

Ich hab nen Samsung RC530 mit Windows7 Ultimate.

Was kann ich tun?

Liebe Grüße
Val
3
Antworten
4784
Aufrufe
Tipp: BIOS- (CMOS-) Batterie in Laptop
Begonnen von Mostrich
30. Juni 2014, 09:45:50
Auch Laptops haben BIOS- (CMOS-) Batterien intus. Nur sind die ungleich schwerer zu wechseln, als in Desktop-PCs, wie ich gerade feststellen mußte. Es handelt sich oft um Batterien, die nicht, wie sonst üblich, einfach in einen Adapter einzustecken sind, sondern um Batterien mit einem angelöteten (JST-) Stecker und mit einem Schrumpfschlauch (s. Bild)

Hebt Euch beim Wechseln der Batterie [b]unbedingt den originalen Stecker samt Drähten auf[/b]. Batterien mit einem anderen (neuen) Stecker passen nicht immer und sind oft auch nicht richtig gepolt! Auch Fachleute in der Werkstatt sind da offenbar oft (wie in meinem Fall) überfordert! Zur Not könnt Ihr dann den alten Stecker mit der neuen Batterie verbinden, also verlöten.

Ich habe jetzt auch bemerkt, daß eine Bios-Batterie ggf. überhaupt nicht nötig ist, wenn man seinen Laptop mit [b]Akku [/b]betreibt. Dann zieht sich das Bios den Strom ganz offenbar einfach aus dem Akku.
8
Antworten
31114
Aufrufe
Programm immer maximiert starten (nicht nur mit Verknüpfung)
Begonnen von Kilian
27. Juni 2014, 13:49:32
Hallo,

ich weiß, dass man Programmen, die nicht automatisch maximiert starten in der Verknüpfung etwas hinzufügen kann, dass die immer maximiert starten. Was aber, wenn man einen bestimmten Sateityp mit diesem Programm verknüpft hat und durch Doppelklick auf eine solche Datei das Programm startet? Das funktionieren die Verknüpfungseinträge nicht. Muss ich da etwas in der Registry ändern damit es immer geht?

Kilian
4
Antworten
6463
Aufrufe
AnyDesk Remote Desktop - Public Beta
Begonnen von Melo
26. Juni 2014, 21:26:24
Liebes Go-Windows Forum,

wir sind ein Startup aus Stuttgart und arbeiten nun schon seit einiger Zeit an AnyDesk, einer neuen Remote-Desktop-Software. Sie soll durch einen von uns selbst entwickelten, spezielisierten Video-Codec (gerade auch unter Windows 7 mit Aero Glass) deutlich schneller sein als bisherige Produkte. Stundenlanges Arbeiten auf einem entfernten PC ist so ermüdungsfrei möglich, ohne dass der Desktop dafür verstümmelt verden muss.

Auch beim User-Interface wollen wir neue Wege gehen: Es bedient sich ähnlich wie ein Web-Browser und wir hoffen, daß sich die meißten Benutzer intuitiv hineinfinden können.

Mittlerweile sind wir an einem Punkt angelangt, bei dem wir uns sehr über externes Feedback freuen würden. Deswegen stellen wir unser Tool den Sommer über als Public Beta für alle User kostenlos zum herunterladen zur Verfügung:

http://anydesk.de/

AnyDesk wird übrigens auch nach der Beta-Phase für Privatnutzer kostenlos sein.

Vielen Dank Euch schon einmal fürs Ausprobieren und viele Grüße,
~Andreas

EDIT: Satzbau repariert
19
Antworten
23691
Aufrufe
Win7 bootet nur teilweise - zeigt Desktop-Hintergrund und Maus
Begonnen von buchwurm
23. Juni 2014, 16:52:57
« 1 2
Hallo,

ich habe ein Problem und bei der Suche nichts wirklich passendes gefunden.

Mein PC :
Medion MD98760
Core i3-2330M @ 2.2 GHz
Mainboard P6812
4 GB DDR
Win Home Premium

Symptome beim Booten :
- zunächst schwarzer Bildschirm
- dann zeigt er unten den Rollbalken von MS an für ca. 3 sec
- dann wird er schwarz
- dann kommt nach einiger Zeit (ca 3-5 min) der Desktop-Hintergrund ohne Icons aber mit Mauszeiger
- der Mauszeiger lässt sich bewegen

- Angebot zum Recovern bleibt mit leerem Schirm stecken

und noch :
- der USB-3.0 Port geht, der USB 2.0 Port geht nicht (Test mit einem Win PE vom Stick)



Danke für jede Hilfe
bw
3
Antworten
2595
Aufrufe
Amazon liefert demnächst aus Polen nach Deutschland
Begonnen von Mostrich
22. Juni 2014, 07:43:20
Verdi sei Dank wird Amazon deutsche Kunden demnächst aus Polen beliefern, vgl.:
http://www.boersenblatt.net/803559/
http://winfuture.de/news,82281.html
Deutsche Mitarbeiter werden also nicht mehr zu einem nach Verdimeinung ungünstigen Tarif sondern gar nicht mehr beschäftigt. Verdi sei Dank...
2
Antworten
5623
Aufrufe
XP Laptop bleibt beim Hochfahren Schwarz
Begonnen von Ellinelly
21. Juni 2014, 09:44:42
Hallo,
Ich habe ein kleines Problem mit meinen Windows XP LapTop von Vaio. Als ich ihn gestern startete,
ließ er sich nicht hochfahren und es kam ohne das ich z.B. in das Bios-Setup gehen konnte oder irgendwo anders hin ein Blackscreen.

Kenne mich leider nicht sehr mit LapTops aus also hoffe ich das mir in diesem Forum jemand abhilfe schaffen kann

MFG Ellinelly
2
Antworten
5398
Aufrufe
Windows Installer aufgehängt?
Begonnen von Megwar
16. Juni 2014, 17:11:11
Hallo!
Seit kurzem habe ich das Problem, dass mein Windows Installer sich immer mal kurz öffnet mit der Meldung, er würde eine Installation vorbereiten. Zwischendurch kommt auch immer mal, dass er Media Gallery konfigurieren würde - ich vermute, da ist bei irgendeinmal Update was schief gelaufen. Ich kann auch nichts anderes mehr installieren, weil ich dann eine Meldung bekomme, das die andere Installation erst abgeschlossen werden müsse.
Bin etwas ratlos, und würde mich über Hilfe sehr freuen!
4
Antworten
5617
Aufrufe
Gebrauchte Windows-Software kaufen?
Begonnen von Engelchen
04. Juni 2014, 14:16:27
Hallo,

vor einigen Tagen ist mir mein PC kaputt gegangen. Da ich im Studentin bin und mich gerade so mit Aushilfsjobs über Wasser halten kann, habe ich nun einen gebrauchten PC von einer Freundin geschenkt bekommen. Doof nur, dass ich dafür nun ein Betriebssystem benötige. Meine Frage: Bei [url=http://www.medimops.de/]Medimops[/url] habe ich schon diverse Bücher gekauft, und ich weiß das diese auch Software verkaufen. kann man auch das Betriebsystem da kaufen? Ich bin mir da etwas unsicher wg. den CD-Keys. Funktioniert das dann auch? Nicht das ich da Windows kaufe und die Installation nicht geht.

Lieben Gruß
Julia
1
Antworten
6675
Aufrufe
XP in virtueller Maschine aktivieren
Begonnen von Cat
30. Mai 2014, 15:42:33
Hallo an alle,

da mein Drucker nicht mit Windows 8 kompatibel ist (dh ich kann zwar drucken, brauch aber XP, um Fehlermeldungen zu akzeptieren, dass er überhaupt druckt), hab ich beschlossen, mein XP in eine VM zu packen, weil es einfach nervt, den alten Laptop dauernd rauszuholen, ans Netz zu hängen (Akku im Eimer), Druckerkabel anstecken, Laptop einschalten, Fehlermeldung vom Drucker bestätigen und erst dann an den neuen Laptop zu stecken...

Mein Problem ist nun, das XP startet in der VM zwar problemlos, aber ich kann nichts damit anfangen, weil es nicht aktiviert ist. Übers Internet aktivieren funktionierte nicht, telefonisch hab ich auch schon probiert. Da kommt nur eine Stimme, man Tippt einen Code ein und am Ende heißt es dann doch wieder was von Piraterie. Die zweite Telefonnummer (also nicht die 0800, sondern übliches Festnetz) kommt auch nur zu dieser Stimme und nicht zu einem Servicemitarbeiter.

Was mach ich also nun, um mein XP zu aktivieren? Ich kann mich nicht anmelden, ohne es vorher zu aktivieren. Hatte schon extra das Passwort rausgenommen, dass es gleich auf den Desktop startet - tut es aber ohne Aktivierung auch nicht.

Wär super, wenn mir jmd helfen könnte.

Danke.
3
Antworten
17358
Aufrufe
Cossacks Back to War Maus hängt
Begonnen von gimax
29. Mai 2014, 20:07:42
zu dem Thema Cossacks/Maus bewegt sich nicht...
kann mir bitte jemand nützliche infos darüber geben wie ich es wieder zum spielen bringe
mfg max :grübel
2
Antworten
13340
Aufrufe
Neues Mainboard - Z87 oder Z97
Begonnen von Robin99
25. Mai 2014, 17:49:44
Hallo Ihr lieben,
nach mittlerweile gut 5 Jahren bin ich dazu entschlossen, mir in näherer Zukunft wieder ein neues Mainboard + RAM + CPU (und gezwungendermaßen Netzteil) zu kaufen.
Ins "Visier" habe ich bereits diese teile genommen:
[list]
[li]Mainboard:[url=http://www.alternate.de/GIGABYTE/G1-Sniper-Z87-Mainboard/html/product/1109202?]Gigabyte G1.Sniper Z87[/url][/li]
[li]CPU: [url=http://www.alternate.de/Intel(R)/Core(TM)-i5-4570-CPU/html/product/1063386?]Intel i5-4570
[/url][/li]
[li]RAM:[url=http://www.alternate.de/GeIL/DIMM-8-GB-DDR3-1600-Kit-Arbeitsspeicher/html/product/1016105?]GeIL EvoVeloce 8GB DDR3-1600
[/url][/li]
[/list]Allerdings sind ja vor kurzer Zeit die neuen z97 Chips von Intel rausgekommen. Macht es denn sinn, sich lieber ein Mainboard mit Z97 Chipsatz zu kaufen ?
Eigendlich halte ich es immer echt lange mit meiner Hardware aus, aber kann die 97 Serie etwas wirklich "bedeutendes" besser als die Z87 Serie ?

btw.: Als CPU Kühler wollte ich mir den Enermax ETS-40W Kaufen. Bei Caseking ist dieser als Kompatibel zum Intel 1150 Sockel angegeben aber bei alternate ist er nur als 1155 Kompatibel gelistet. Wem darf ich nun glauben schenken (Entschuldigt meine "Unwissenheit" aber das ist meine erste Intel CPU und mir fehlt da noch ein wenig der überblick :-) )
2
Antworten
4160
Aufrufe
Silbentrennung in Word
Begonnen von ewigsuchende
19. Mai 2014, 18:17:39
Hallo!

Bitte, wer kann mir helfen?
Habe seinerzeit auf Win XP mittels word 10 einen längeren Text geschrieben, dabei noch keine Silbentrennung gemacht. Nun besitze ich Win 7 und will an dem begonnenen Text weiterarbeiten. Jetzt brauche ich auch die Silbentrennung, aber sie funktioniert nicht. Habe in Seitenlayout die autom. Silbentrennung jedoch aktiviert. Trotzdem.

Probeweise habe ich einen Absatz dieses Textes auf einem leeren word 10 Blatt neu geschrieben. Und da funktioniert es. Kopiere ich den Text jedoch auf ein neues Blatt kommt wieder keine Trennung.

Was ist da zu machen. Bitte so erklären, dass ich Dumme das auch begreife. Danke